<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>El panameño Luis Ovalle en el once ideal del fútbol venezolano</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-09-14T10:35:51-05:00" />
<meta property="article:published_time" content="2019-09-14T10:25:14-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Luis Ovalle" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Ovalle fue el mejor lateral por izquierda de la jornada 9" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="el panameño Luis Ovalle, fútbol venezolano" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="panameno, Luis, Ovalle, futbol, venezolano" />
<meta property="og:description" content="Ovalle fue el mejor lateral por izquierda de la jornada 9" />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/panas_en_el_extranjero/panameno-Luis-Ovalle-futbol-venezolano_14950956.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="El panameño Luis Ovalle en el once ideal del fútbol venezolano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ovalle fue el mejor lateral por izquierda de la jornada 9" />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/panas_en_el_extranjero/panameno-Luis-Ovalle-futbol-venezolano_14950956.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="El panameño Luis Ovalle en el once ideal del fútbol venezolano" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1568500385 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=0c159fe69063481753144ae3259b0eb4" rel="stylesheet" type="text/css" />
<!-- /mt = 1568500385 -->
    <!-- mt = 1568499303 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-2018.css?hash=47e015b57fd1950d1f984744af81d1619fa89108" rel="stylesheet" type="text/css" />
<!-- /mt = 1568499303 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El paname\u00f1o Luis Ovalle en el once ideal del f\u00fatbol venezolano",
        "url": "https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/somoslasele/panas_en_el_extranjero/panameno-Luis-Ovalle-futbol-venezolano_14950922.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2019-09-14T10:25:14-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2019-09-14T10:35:51-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html",
        "alternativeHeadline": "Ovalle fue el mejor lateral por izquierda de la jornada 9",
        "articleSection": "Somos La Sele",
        "articleBody": "En el arco est\u00e1 el portero de&nbsp;Portuguesa,&nbsp;Juan Reyes, quien fue importante en el triunfo de su equipo sobre el&nbsp;Deportivo Lara&nbsp;por 1-0.&nbsp;La defensa la conforman cuatro jugadores:&nbsp;Luis Colmenarez&nbsp;est\u00e1 en el once luego de anotarle a&nbsp;Estudiantes de M\u00e9rida&nbsp;en el triunfo 2-1 del&nbsp;Caracas F.C.&nbsp;Andr\u00e9s Ferro&nbsp;y&nbsp;Carlos Rivero, de&nbsp;Metropolitanos y Mineros de Guayana, son lo centrales, quienes estuvieron s\u00f3lidos y ayudaron a sus conjuntos a no recibir anotaciones.&nbsp;El lateral izquierdo es&nbsp;Luis Ovalle, del Deportivo T\u00e1chira, quien tambi\u00e9n tuvo una buena actuaci\u00f3n.Ver esta publicaci\u00f3n en InstagramEl defensa paname\u00f1o Luis Ovalle del Deportivo T\u00e1chira, fue elegido en el once ideal de la jornada 9 del Torneo Clausura de Venezuela. #SomosLaSele \ud83c\uddf5\ud83c\udde6\u26bdUna publicaci\u00f3n compartida por  Somos La Sele \ud83c\uddf5\ud83c\udde6 (@somoslasele) el 14 de Sep de 2019 a las 7:07 PDT&nbsp;El medio campo lo encabeza&nbsp;Francisco Pol, quien hizo el gol en el triunfo de&nbsp;Mineros sobre Trujillanos, y lo completan&nbsp;Christian Larrotonda de Metropolitanos&nbsp;y&nbsp;Eduardo Castro de Llaneros de Guanare.&nbsp;En el ataque est\u00e1&nbsp;Yonaiker Reyes, goleador de&nbsp;Llaneros, Daniel Saggiomo, quien fue figura con Caracas y&nbsp;Manuel Arteaga, quien marc\u00f3 un doblete con&nbsp;Zamora.&nbsp;El t\u00e9cnico es&nbsp;Jos\u00e9 Mar\u00eda Morr, de Metropolitanos, quienes vencieron a&nbsp;Deportivo La Guaira&nbsp;por a m\u00ednima.(Meridiano)"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/somoslasele/",
                    "name": "Somos La Sele"
                }
            }
        ]
    }
]
</script>
    <script src="https://static.medimoz.com/mz-events/1.12.0/mz-events.min.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1568500385 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=cc26955154de3e18d9a42f6a65649f0d"></script>
<!-- /mt = 1568500385 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1568499303 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1568499303 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html" />
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1568475354 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1568500132 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1568500132 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1568500386 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1568500386 -->
<div id="microsite-theme"></div>
<!-- mt = 1568500287 -->
<div id="microsite-head">
    <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

<!-- /mt = 1568500287 -->

    <main id="main">

      <!-- mt = 1568500293 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/panas_en_el_extranjero/" class="nav-item-lnk" title="Panas en el Extranjero" target="_self">Panas en el Extranjero</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item subnav">
                <a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li ><a href="https://www.tvn-2.com/pass/deportes/somos_la_sele/episodios/" class="lnk" title="Somos la Sele TV" target="_self">Somos la Sele TV</a></li>
                                                            <li ><a href="/somoslasele/videos/entrevistas/" class="lnk" title="Entrevistas" target="_self">Entrevistas</a></li>
                                                            <li ><a href="/somoslasele/videos/goles/" class="lnk" title="Goles" target="_self">Goles</a></li>
                                                            <li ><a href="/somoslasele/videos/resumenes/" class="lnk" title="Resúmenes" target="_self">Resúmenes</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/social_wall/" class="nav-item-lnk" title="Social Wall" target="_self">Social Wall</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1568500293 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">El panameño Luis Ovalle en el once ideal del fútbol venezolano</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ovalle fue el mejor lateral por izquierda de la jornada 9</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/panameno-Luis-Ovalle-futbol-venezolano_14950926.jpg">El panameño Luis Ovalle en el once ideal del fútbol venezolano</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/panameno-Luis-Ovalle-futbol-venezolano_14950926.jpg" width="667" height="386" alt="El panameño Luis Ovalle en el once ideal del fútbol venezolano" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      El panameño Luis Ovalle en el once ideal del fútbol venezolano
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_141a77316&amp;text=El+paname%C3%B1o+Luis+Ovalle+en+el+once+ideal+del+f%C3%BAtbol+venezolano&amp;via=somoslasele" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=El%20paname%C3%B1o%20Luis%20Ovalle%20en%20el%20once%20ideal%20del%20f%C3%BAtbol%20venezolano%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_141a77316" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          SomosLaSele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        14/09/2019 - 10:25 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La<strong>&nbsp;Liga de Fútbol Venezolano (Liga Futve)</strong>&nbsp;publicó este viernes el&nbsp;<strong>11 ideal de la jornada 9 del torneo clausura</strong>, en el cual varios equipos tienen piezas que fueron fundamentales en sus partidos.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> En el arco está el portero de&nbsp;Portuguesa,&nbsp;Juan Reyes, quien fue importante en el triunfo de su equipo sobre el&nbsp;Deportivo Lara&nbsp;por 1-0.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> La defensa la conforman cuatro jugadores:&nbsp;Luis Colmenarez&nbsp;está en el once luego de anotarle a&nbsp;Estudiantes de Mérida&nbsp;en el triunfo 2-1 del&nbsp;Caracas F.C.</p><p class="mce"> </p><p class="mce"> Andrés Ferro&nbsp;y&nbsp;Carlos Rivero, de&nbsp;Metropolitanos y Mineros de Guayana, son lo centrales, quienes estuvieron sólidos y ayudaron a sus conjuntos a no recibir anotaciones.</p><p class="mce"> </p><p class="mce"> El lateral izquierdo es&nbsp;<strong class="mce"> Luis Ovalle,</strong> del Deportivo Táchira, quien también tuvo una buena actuación.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B2ZPbQWlz_O/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><p style="margin: 8px 0 0 0; padding: 0 4px;"><a href="https://www.instagram.com/p/B2ZPbQWlz_O/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">El defensa panameño Luis Ovalle del Deportivo Táchira, fue elegido en el once ideal de la jornada 9 del Torneo Clausura de Venezuela. #SomosLaSele 🇵🇦⚽</a></p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a href="https://www.instagram.com/somoslasele/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> Somos La Sele 🇵🇦</a> (@somoslasele) el 14 de Sep de 2019 a las 7:07 PDT</p></div></blockquote><p class="mce"> <script async="" src="//www.instagram.com/embed.js"></script></p><p class="mce"> </p><p class="mce"> El medio campo lo encabeza&nbsp;Francisco Pol, quien hizo el gol en el triunfo de&nbsp;Mineros sobre Trujillanos, y lo completan&nbsp;Christian Larrotonda de Metropolitanos&nbsp;y&nbsp;Eduardo Castro de Llaneros de Guanare.</p><p class="mce"> </p><p class="mce"> En el ataque está&nbsp;Yonaiker Reyes, goleador de&nbsp;Llaneros, Daniel Saggiomo, quien fue figura con Caracas y&nbsp;Manuel Arteaga, quien marcó un doblete con&nbsp;Zamora.</p><p class="mce"> </p><p class="mce"> El técnico es&nbsp;José María Morr, de Metropolitanos, quienes vencieron a&nbsp;Deportivo La Guaira&nbsp;por a mínima.</p><p class="mce"> (Meridiano)</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_141a77316&amp;text=El+paname%C3%B1o+Luis+Ovalle+en+el+once+ideal+del+f%C3%BAtbol+venezolano&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/luis_ovalle/" class="lnk" title="Luis Ovalle">Luis Ovalle</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Presidente-FEPAFUT-situacion-Panama-amistosos_14950609.jpg">Presidente de FEPAFUT aclara situación de Panamá ante partidos amistosos</a>

          <a href="/somoslasele/tirado-toalla-asegura-presidente-FEPAFUT_0_5395710467.html" title="Presidente de FEPAFUT aclara situación de Panamá ante partidos amistosos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Presidente-FEPAFUT-situacion-Panama-amistosos_14950609.jpg" width="194" height="109" alt="Presidente de FEPAFUT aclara situación de Panamá ante partidos amistosos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&quot;Que no se diga que hemos tirado la toalla&quot;, asegura presidente de FEPAFUT" href="/somoslasele/tirado-toalla-asegura-presidente-FEPAFUT_0_5395710467.html" class="lnk ">&quot;Que no se diga que hemos tirado la toalla&quot;, asegura presidente de FEPAFUT</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jorge-Dely-Valdes_13279715.png">Jorge Dely Valdés</a>

          <a href="/somoslasele/Jorge-Dely-Valdes-iniciara-captacion_0_5395710439.html" title="Jorge Dely Valdés" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jorge-Dely-Valdes_13279715.png" width="194" height="109" alt="Jorge Dely Valdés" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Jorge Dely Valdés iniciará captación de jovenes" href="/somoslasele/Jorge-Dely-Valdes-iniciara-captacion_0_5395710439.html" class="lnk ">Jorge Dely Valdés iniciará captación de jovenes</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Julio-Dely-Valdes_14686665.jpg">Julio Dely Valdés</a>

          <a href="/somoslasele/Julio-Dely-Valdes-convocatoria-Sub-18_0_5395710431.html" title="Julio Dely Valdés" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Julio-Dely-Valdes_14686665.jpg" width="194" height="109" alt="Julio Dely Valdés" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Julio Dely Valdés hace convocatoria con jugadores Sub-18" href="/somoslasele/Julio-Dely-Valdes-convocatoria-Sub-18_0_5395710431.html" class="lnk ">Julio Dely Valdés hace convocatoria con jugadores Sub-18</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Jaime-Penedo-dardazo-dirigencia-panameno_14947745.jpg">Jaime Penedo le lanza un dardazo a la dirigencia del fútbol panameño</a>

          <a href="/somoslasele/Jaime-Penedo-dardazo-dirigencia-panameno_0_5395710404.html" title="Jaime Penedo le lanza un dardazo a la dirigencia del fútbol panameño" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Jaime-Penedo-dardazo-dirigencia-panameno_14947745.jpg" width="194" height="109" alt="Jaime Penedo le lanza un dardazo a la dirigencia del fútbol panameño" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Jaime Penedo le lanza un dardo a la dirigencia del fútbol panameño" href="/somoslasele/Jaime-Penedo-dardazo-dirigencia-panameno_0_5395710404.html" class="lnk ">Jaime Penedo le lanza un dardo a la dirigencia del fútbol panameño</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1568498903 -->
<!-- mt = 1568500220 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <!-- mt = 1568500433 -->
<div class="md-breaking-news">
    <div class="bd">
        <ul id="browse-target_9114044755592666843" class="breaking-news-list">
            
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1568498306">
                        4:58 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Ricardo-Clarke-Bolivia-The-Strongest_0_5396460346.html">Ricardo Clarke anotó en Bolivia con The Strongest</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1568474714">
                        10:25 AM
                    </span>
                    <a class="lnk" href="/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html">El panameño Luis Ovalle en el once ideal del fútbol venezolano</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1568429432">
                        9:50 PM
                    </span>
                    <a class="lnk" href="/somoslasele/tirado-toalla-asegura-presidente-FEPAFUT_0_5395710467.html">&quot;Que no se diga que hemos tirado la toalla&quot;, asegura presidente de FEPAFUT</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1568411912">
                        4:58 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Jorge-Dely-Valdes-iniciara-captacion_0_5395710439.html">Jorge Dely Valdés iniciará captación de jovenes</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1568408704">
                        4:05 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Julio-Dely-Valdes-convocatoria-Sub-18_0_5395710431.html">Julio Dely Valdés hace convocatoria con jugadores Sub-18</a>
                </li>
            
                    </ul>
    </div>
</div><!-- .md-breaking-new -->

    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;limit=5&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_9114044755592666843"              data-browsing-numpages="10"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
<!-- /mt = 1568500433 -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="topmost_mod_201915477802853" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Los Más Visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201915477802853_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="&quot;Que no se diga que hemos tirado la toalla&quot;, asegura presidente de FEPAFUT"
               href="/somoslasele/tirado-toalla-asegura-presidente-FEPAFUT_0_5395710467.html"
               class="lnk ">&quot;Que no se diga que hemos tirado la toalla&quot;, asegura presidente de FEPAFUT</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="El panameño Luis Ovalle en el once ideal del fútbol venezolano"
               href="/somoslasele/panameno-Luis-Ovalle-futbol-venezolano_0_5396460310.html"
               class="lnk ">El panameño Luis Ovalle en el once ideal del fútbol venezolano</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Ricardo Clarke anotó en Bolivia con The Strongest"
               href="/somoslasele/Ricardo-Clarke-Bolivia-The-Strongest_0_5396460346.html"
               class="lnk ">Ricardo Clarke anotó en Bolivia con The Strongest</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
  <div class="m-title-nws">
    <h2>

      	<a class="lnk" href="/somoslasele/videos/">Videos</a>
      
    </h2>

          <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/videos/Francisco-Plaza-Amador-Resumen-LPF_2_5395730443.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1419c500b&amp;text=San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF&amp;via=tvmaxdeportes"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/videos/Francisco-Plaza-Amador-Resumen-LPF_2_5395730443.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
    
  </div><!-- .m-title-nws -->

</div><!-- .hd -->
    
    <article class="md-news">

      	
            
        <div id="media-embed-video_2109470147" class="media-embed-video hmedia simple-embed"
             itemprop="video"
             itemscope
             itemtype="http://schema.org/VideoObject"
             data-video-player=ooyala
             data-ooyala-embedcode="U5MWhoaTE6hKkAzm-Ca51j88M-BB2PGS"
                    data-ooyala-playerid="641a7ee7148543258eea7b0089cdb5e7"

    data-ooyala-pulse-category="tvmax_videos"

    
    data-ooyala-pulse-tags-from-cxense="true"
>

            <meta itemprop="name"
                  content="San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF"/>
            <meta itemprop="thumbnailUrl"
                  content="/videos/Francisco-Plaza-Amador-Resumen-LPF_14950675.jpg"/>
            <meta itemprop="embedUrl"
                  content="/videos/Francisco-Plaza-Amador-Resumen-LPF_2_5395730443.html"/>
            <meta itemprop="uploadDate" content="Fri, 13 Sep 2019 22:03:44 -0500"/>
                        
            <a class="media-embed-video-source source"
               href="/videos/Francisco-Plaza-Amador-Resumen-LPF_2_5395730443.html"
               type="video/mp4" rel="enclosure"
               title="San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF">
                <img class="media-embed-video-thumbnail"
                     src="/videos/Francisco-Plaza-Amador-Resumen-LPF_14950675.jpg"
                     alt="San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF">
                <span class="media-embed-video-name">San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF</span>
                <span class="ico ico-play"></span>
            </a>

            <noscript>
                <p class="video-message">San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF</p>
            </noscript>
        </div><!-- .media-embed-video #media-embed-video -->
    
          
      <h2 class="headline">
	<a class="lnk" href="/videos/Francisco-Plaza-Amador-Resumen-LPF_2_5395730443.html">

	  	    San Francisco 0-0 Plaza Amador | Resumen jornada 8 de la LPF
	  
	</a>
      </h2>
    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/videos/Presidente-FEPAFUT-situacion-Panama-amistosos_2_5395730442.html">
	  	    Presidente de FEPAFUT aclara situación de Panamá ante partidos amistosos
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/videos/Sele-Septiembre_2_5395730413.html">
	  	    Somos La Sele del 13 de Septiembre de 2019
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Sergio-Egea-Barcenas-seleccion-Panama_2_5395730399.html">
	  	    Sergio Egea feliz con la llegada de Bárcenas, luego de estar con la selección de Panamá
	  	</a>
      </h2>

    </article>

  

</div><!-- .group-news -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_largo_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="500"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    <!-- /mt = 1568500220 -->
<!-- /mt = 1568498903 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1568500287 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1568500287 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1568500194 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1568500194 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=180064897" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190914_0010" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190914_0010&rand=992862424" />
</noscript>
</body>
</html>