<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>El XI de Panamá ante Estados Unidos, según Ricardo Icaza</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-07-06T09:24:59-05:00" />
<meta property="article:published_time" content="2017-07-06T09:24:58-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El comunicador, que está en Atlanta, Georgia, con la Sele, lo adelantó a través de su cuenta oficial de Twitter." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="XI,Panama,Unidos,Ricardo,Icaza" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="XI, Panama, Unidos, Ricardo, Icaza" />
<meta property="og:description" content="El comunicador, que está en Atlanta, Georgia, con la Sele, lo adelantó a través de su cuenta oficial de Twitter." />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/la_sele/XI-Panama-Unidos-Ricardo-Icaza_10396901.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="El XI de Panamá ante Estados Unidos, según Ricardo Icaza" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El comunicador, que está en Atlanta, Georgia, con la Sele, lo adelantó a través de su cuenta oficial de Twitter." />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/la_sele/XI-Panama-Unidos-Ricardo-Icaza_10396901.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="El XI de Panamá ante Estados Unidos, según Ricardo Icaza" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1499351451 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=20d28d56ffe902c84fd2e1d6c7f50c17" rel="stylesheet" type="text/css" />
<!-- /mt = 1499351451 -->
    <!-- mt = 1499351100 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-new.css?hash=6ef0ea6b054749ce56d6aa21c33031b5286d70b1" rel="stylesheet" type="text/css" />
<!-- /mt = 1499351100 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El XI de Panamá ante Estados Unidos, según Ricardo Icaza",
    "alternativeHeadline": "El XI de Panamá ante Estados Unidos, según Ricardo Icaza",
    "articleSection": "Somos La Sele",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "https://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-07-06T09:24:58-05:00",
    "dateModified": "2017-07-06T09:24:59-05:00",
    "url": "https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html",
    "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "https://www.tvmax-9.com/somoslasele/la_sele/XI-Panama-Unidos-Ricardo-Icaza_10396901.jpg",
	    "width":  "667",
	    "height": "545"}	    ]
            , "articleBody": "Para el comunicador, el seleccionador de Panamá sacaría el siguiente once, el mismo que posicionó este jueves en su último entrenamiento en Atlanta antes de partir hacia Nashville, Tennessee: José Calderón; Luis Ovalle, Jean Carlos Vargas, Roberto Chen, Michael Amir Murillo; Miguel Camargo, Aníbal Godoy, Gabriel Gómez, Édgar Yoel Bárcenas; Ismael Díaz y Gabriel Torres.Calderón - ovalle - vargas - chen - Murillo; Camargo - Godoy - Gavilan - barcenas - Ismael y Gaby Torres @tvnnoticias @SomosLaSele— Ricardo Icaza (@ricardoicaza507) 6 de julio de 2017El equipo que debutará ante USA en Copa Oro: Calderón, Ovalle, Chan, Vargas, Murillo, Camargo, Godoy, Gavilán, Barcenas, Dìaz y Torres pic.twitter.com/Vl6TU9SyDa— Ricardo Icaza (@ricardoicaza507) 6 de julio de 2017"
    }
</script>

    

    <!-- mt = 1499351451 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=dbc261e07fec2f3d7bcbe9c85ea89962"></script>
<!-- /mt = 1499351451 -->

    <!-- mt = 1499351100 -->
<!-- /mt = 1499351100 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html"/>
    
    <!-- mt = 1499351451 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1499351451 -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, video-container, .pg-body .mce-body > div, .pg-body .mce-body > br'
       ,format      : "inread"
       ,minSlot     : 3
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>


</head>
<!-- t = 1499351100 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1499351293 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- mt = 1499351451 -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1499351451 -->
<!-- /mt = 1499351293 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1499351407 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/oyemicanto/"  class="lnk" title="Oye Mi Canto">
                                        Oye Mi Canto
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/aventuradecarnaval/"  class="lnk" title="Aventura Carnavalera">
                                        Aventura Carnavalera
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/sinsenossihayparaiso/"  class="lnk" title="Sin Senos Sí Hay Paraíso">
                                        Sin Senos Sí Hay Paraíso
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/somoslasele/"  class="lnk" title="SomosLaSele">
                                        SomosLaSele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="//www.tvmax-9.com/copamilo/"  class="lnk" title="Copa Milo">
                                        Copa Milo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="//www.tvmax-9.com/en_vivo/"  class="lnk" title="En Vivo">
                                        En Vivo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN RSE">
                Gente TVN RSE
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1499351407 -->
<div id="microsite-theme"></div>
<div id="microsite-head">
  <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

    <main id="main">

      <nav id="nav" class="nav-main stickable">
  <ul class="nav-join">

    
      <li class="nav-item ">
	<a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/blogs/" class="nav-item-lnk" title="Blogs" target="_self">Blogs</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

      
      </li><!-- .nav-item -->

    
  </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/somoslasele/" title="Somos La Sele" class="lnk">
  
  <span>Somos La Sele</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">El XI de Panamá ante Estados Unidos, según Ricardo Icaza</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El comunicador, que está en Atlanta, Georgia, con la Sele, lo adelantó a través de su cuenta oficial de Twitter.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/XI-Panama-Unidos-Ricardo-Icaza_10396901.jpg">El XI de Panamá ante Estados Unidos, según Ricardo Icaza</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/XI-Panama-Unidos-Ricardo-Icaza_10396901.jpg" width="667" height="545" alt="El XI de Panamá ante Estados Unidos, según Ricardo Icaza" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      El XI de Panamá ante Estados Unidos, según Ricardo Icaza
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_11de51781&amp;text=El+XI+de+Panam%C3%A1+ante+Estados+Unidos%2C+seg%C3%BAn+Ricardo+Icaza&amp;via=somoslasele" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Redacción SomosLaSele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        06/07/2017 - 9:24 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>Según el periodista Ricardo Icaza, enviado especial de TVN a la Copa Oro 2017, Hernán Darío ‘Bolillo’ Gómez ya habría elegido un 11 para medirse el sábado a Estados Unidos, choque válido por la primera jornada del Grupo B de dicha competición.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Para el comunicador, el seleccionador de Panamá sacaría el siguiente once, el mismo que posicionó este jueves en su último entrenamiento en Atlanta antes de partir hacia Nashville, Tennessee: José Calderón; Luis Ovalle, Jean Carlos Vargas, Roberto Chen, Michael Amir Murillo; Miguel Camargo, Aníbal Godoy, Gabriel Gómez, Édgar Yoel Bárcenas; Ismael Díaz y Gabriel Torres.</p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Calderón - ovalle - vargas - chen - Murillo; Camargo - Godoy - Gavilan - barcenas - Ismael y Gaby Torres <a href="https://twitter.com/tvnnoticias">@tvnnoticias</a><a href="https://twitter.com/SomosLaSele">@SomosLaSele</a></p>
— Ricardo Icaza (@ricardoicaza507) <a href="https://twitter.com/ricardoicaza507/status/882964901194498050">6 de julio de 2017</a></blockquote><blockquote class="twitter-tweet" data-lang="es"><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">El equipo que debutará ante USA en Copa Oro: Calderón, Ovalle, Chan, Vargas, Murillo, Camargo, Godoy, Gavilán, Barcenas, Dìaz y Torres <a href="https://t.co/Vl6TU9SyDa">pic.twitter.com/Vl6TU9SyDa</a></p>
— Ricardo Icaza (@ricardoicaza507) <a href="https://twitter.com/ricardoicaza507/status/882967741099126785">6 de julio de 2017</a></blockquote><script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote><blockquote class="twitter-tweet" data-lang="es"></blockquote><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> </p><p class="mce"> <script async="" src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_11de51781&amp;text=El+XI+de+Panam%C3%A1+ante+Estados+Unidos%2C+seg%C3%BAn+Ricardo+Icaza&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    
                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/futbol_nacional/FEPAFUT-iniciara-proyecto-Reforzando-Valores_10396820.jpg">La FEPAFUT iniciará proyecto Reforzando Valores</a>

          <a href="/somoslasele/FEPAFUT-iniciara-proyecto-Reforzando-Valores_0_4796520319.html" title="La FEPAFUT iniciará proyecto Reforzando Valores" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/futbol_nacional/FEPAFUT-iniciara-proyecto-Reforzando-Valores_10396820.jpg" width="194" height="109" alt="La FEPAFUT iniciará proyecto Reforzando Valores" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="La FEPAFUT iniciará proyecto Reforzando Valores" href="/somoslasele/FEPAFUT-iniciara-proyecto-Reforzando-Valores_0_4796520319.html" class="lnk ">La FEPAFUT iniciará proyecto Reforzando Valores</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Amando-Cooper-muchachos-Bolillo-Gomez_10396786.jpg">Amando Cooper (der.), uno de los buenos muchachos de &#039;Bolillo&#039; Gómez.</a>

          <a href="/somoslasele/Seleccion-Panama-blanco-Unidos_0_4796520317.html" title="Amando Cooper (der.), uno de los buenos muchachos de &#039;Bolillo&#039; Gómez." class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Amando-Cooper-muchachos-Bolillo-Gomez_10396786.jpg" width="194" height="109" alt="Amando Cooper (der.), uno de los buenos muchachos de &#039;Bolillo&#039; Gómez." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="La Selección de Panamá, de blanco ante Estados Unidos" href="/somoslasele/Seleccion-Panama-blanco-Unidos_0_4796520317.html" class="lnk ">La Selección de Panamá, de blanco ante Estados Unidos</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Venderian-panameno-Alberto-Quintero-millonaria_10396752.jpg">Venderían al panameño Alberto Quintero por una cifra millonaria</a>

          <a href="/somoslasele/Venderian-panameno-Alberto-Quintero-millonaria_0_4796520315.html" title="Venderían al panameño Alberto Quintero por una cifra millonaria" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Venderian-panameno-Alberto-Quintero-millonaria_10396752.jpg" width="194" height="109" alt="Venderían al panameño Alberto Quintero por una cifra millonaria" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Venderían al panameño Alberto Quintero por una cifra millonaria" href="/somoslasele/Venderian-panameno-Alberto-Quintero-millonaria_0_4796520315.html" class="lnk ">Venderían al panameño Alberto Quintero por una cifra millonaria</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/futbol_nacional/Clubes-LPF-cumplen-licenciamiento_10384200.jpg">Clubes de LPF cumplen con el licenciamiento</a>

          <a href="/somoslasele/Clubes-LPF-cumplen-licenciamiento_0_4795770472.html" title="Clubes de LPF cumplen con el licenciamiento" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/futbol_nacional/Clubes-LPF-cumplen-licenciamiento_10384200.jpg" width="194" height="109" alt="Clubes de LPF cumplen con el licenciamiento" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Clubes de LPF cumplen con el licenciamiento" href="/somoslasele/Clubes-LPF-cumplen-licenciamiento_0_4795770472.html" class="lnk ">Clubes de LPF cumplen con el licenciamiento</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "https://www.tvmax-9.com/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html";
            this.page.identifier = TVNNWS20170706_0021;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1499351100 -->
<!-- mt = 1499351446 -->

    
    <div id="list-tv_mod_2015103694269747" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">Últimos Videos</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Seleccion-Panama-partido-Atlanta-United_10382044.jpg">Selección de Panamá en partido del Atlanta United</a>

          <a href="/somoslasele/videos/Seleccion-Panama-partido-Atlanta-United_2_4795790410.html" title="Selección de Panamá en partido del Atlanta United" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Seleccion-Panama-partido-Atlanta-United_10382044.jpg" width="107" height="80" alt="Selección de Panamá en partido del Atlanta United" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Seleccion-Panama-partido-Atlanta-United_2_4795790410.html" title="Selección de Panamá en partido del Atlanta United">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-07-05T13:15:07-05:00">01:15 PM</time>
            <br>
	    Selección de Panamá en partido del Atlanta United
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Barcenas-siente-armonia-Sele_10381813.jpg">Bárcenas siente armonía en La Sele</a>

          <a href="/somoslasele/videos/Barcenas-siente-armonia-Sele_2_4795790403.html" title="Bárcenas siente armonía en La Sele" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Barcenas-siente-armonia-Sele_10381813.jpg" width="107" height="80" alt="Bárcenas siente armonía en La Sele" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Barcenas-siente-armonia-Sele_2_4795790403.html" title="Bárcenas siente armonía en La Sele">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-07-05T13:06:27-05:00">01:06 PM</time>
            <br>
	    Bárcenas siente armonía en La Sele
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Gaby-Torres-tranquilo-Copa-Oro_10366313.jpg">Gaby Torres está más tranquilo camino a Copa Oro</a>

          <a href="/somoslasele/videos/Gaby-Torres-tranquilo-Copa-Oro_2_4795040479.html" title="Gaby Torres está más tranquilo camino a Copa Oro" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Gaby-Torres-tranquilo-Copa-Oro_10366313.jpg" width="107" height="80" alt="Gaby Torres está más tranquilo camino a Copa Oro" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Gaby-Torres-tranquilo-Copa-Oro_2_4795040479.html" title="Gaby Torres está más tranquilo camino a Copa Oro">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-07-04T14:40:39-05:00">02:40 PM</time>
            <br>
	    Gaby Torres está más tranquilo camino a Copa Oro
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-entrena-Atlanta-Copa-Oro_10357563.jpg">Panamá ya entrena en Atlanta camino a Copa Oro</a>

          <a href="/videos/Panama-entrena-Atlanta-Copa-Oro_2_4794290555.html" title="Panamá ya entrena en Atlanta camino a Copa Oro" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-entrena-Atlanta-Copa-Oro_10357563.jpg" width="107" height="80" alt="Panamá ya entrena en Atlanta camino a Copa Oro" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-entrena-Atlanta-Copa-Oro_2_4794290555.html" title="Panamá ya entrena en Atlanta camino a Copa Oro">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-07-03T13:03:12-05:00">01:03 PM</time>
            <br>
	    Panamá ya entrena en Atlanta camino a Copa Oro
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Blas-Baloy-presentados-Municipal_10345733.jpg">Blas y Baloy fueron presentados con Municipal</a>

          <a href="/somoslasele/videos/Blas-Baloy-presentados-Municipal_2_4792040788.html" title="Blas y Baloy fueron presentados con Municipal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Blas-Baloy-presentados-Municipal_10345733.jpg" width="107" height="80" alt="Blas y Baloy fueron presentados con Municipal" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Blas-Baloy-presentados-Municipal_2_4792040788.html" title="Blas y Baloy fueron presentados con Municipal">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-06-30T15:12:30-05:00">03:12 PM</time>
            <br>
	    Blas y Baloy fueron presentados con Municipal
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <div class="scrollbox">
  <ul id="browse-target_4236435586552097718" class="breakingnews-list">

  <li class="entry-item">
    <time>09:24</time> <a class="lnk" href="/somoslasele/XI-Panama-Unidos-Ricardo-Icaza_0_4796520321.html">El XI de Panamá ante Estados Unidos, según Ricardo Icaza</a>
  </li>
  <li class="entry-item">
    <time>09:12</time> <a class="lnk" href="/somoslasele/FEPAFUT-iniciara-proyecto-Reforzando-Valores_0_4796520319.html">La FEPAFUT iniciará proyecto Reforzando Valores</a>
  </li>
  <li class="entry-item">
    <time>09:01</time> <a class="lnk" href="/somoslasele/Seleccion-Panama-blanco-Unidos_0_4796520317.html">La Selección de Panamá, de blanco ante Estados Unidos</a>
  </li>
  <li class="entry-item">
    <time>08:54</time> <a class="lnk" href="/somoslasele/Venderian-panameno-Alberto-Quintero-millonaria_0_4796520315.html">Venderían al panameño Alberto Quintero por una cifra millonaria</a>
  </li>
  <li class="entry-item">
    <time>05:16</time> <a class="lnk" href="/somoslasele/Clubes-LPF-cumplen-licenciamiento_0_4795770472.html">Clubes de LPF cumplen con el licenciamiento</a>
  </li>
  <li class="entry-item">
    <time>05:11</time> <a class="lnk" href="/somoslasele/Panama-EE-UU-Copa-Oro_0_4795770470.html">Todos los enfrentamientos entre Panamá y EE. UU. en la Copa Oro</a>
  </li>
  <li class="entry-item">
    <time>05:07</time> <a class="lnk" href="/somoslasele/Felipe-Baloy-medica-Municipal-Guatemala_0_4795770468.html">Felipe Baloy sigue bajo la lupa médica del Municipal de Guatemala</a>
  </li>
  <li class="entry-item">
    <time>05:03</time> <a class="lnk" href="/somoslasele/torneo-paises-importante-Copa-Oro_0_4795770467.html">El torneo de países más importante de la región, la Copa Oro</a>
  </li>
  <li class="entry-item">
    <time>04:59</time> <a class="lnk" href="/somoslasele/repaso-polemica-Copa-Oro_0_4795770464.html">Un repaso a la &quot;polémica&quot; Copa Oro 2015</a>
  </li>
  <li class="entry-item">
    <time>02:18</time> <a class="lnk" href="/somoslasele/arbitros-panamenos-participaran-Copa-Oro_0_4795770436.html">Seis árbitros panameños participarán en la Copa Oro 2017</a>
  </li>

  </ul>
</div><!-- .scrollbox -->


  <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_4236435586552097718"              data-browsing-numpages="835"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md">

  
       <a class="twitter-timeline"
  href="https://twitter.com/somoslasele"
  height="250"
  data-widget-id="663833904978096128"
  data-theme="light"
        data-tweet-limit="1"
  >
  Tweets by @twitterdev
</a>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos3" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos3 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1499351446 -->
<!-- /mt = 1499351100 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1499351337 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1499351337 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1499351293 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1499351293 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=308253027" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170706_0021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170706_0021&rand=1332320541" />
</noscript>
</body>
</html>