<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Víctor Suárez preparará selección femenina panameña con 30 jugadoras</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-02-15T08:35:42-05:00" />
<meta property="article:published_time" content="2019-02-15T08:35:09-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Paraguay,Panamá,Víctor Suárez,chile,brasil,Tokio,Lima" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El seleccionador femenino de&amp;nbsp;Panamá, el argentino Víctor Suárez, anunció este jueves que emprenderá con un grupo de hasta 30 jugadoras la preparación para los Juegos Panamericanos, que espera encarar como un reto para él, su equipo y el país centroamericano." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Víctor Suárez, selección femenina" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Victor, Suarez, preparara, seleccion, jugadoras" />
<meta property="og:description" content="El seleccionador femenino de&amp;nbsp;Panamá, el argentino Víctor Suárez, anunció este jueves que emprenderá con un grupo de hasta 30 jugadoras la preparación para los Juegos Panamericanos, que espera encarar como un reto para él, su equipo y el país centroamericano." />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/Victor-Suarez-nueva-experiencia_13540087.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Víctor Suárez preparará selección femenina panameña con 30 jugadoras" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El seleccionador femenino de&amp;nbsp;Panamá, el argentino Víctor Suárez, anunció este jueves que emprenderá con un grupo de hasta 30 jugadoras la preparación para los Juegos Panamericanos, que espera encarar como un reto para él, su equipo y el país centroamericano." />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/Victor-Suarez-nueva-experiencia_13540087.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="Víctor Suárez preparará selección femenina panameña con 30 jugadoras" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1550239396 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=511f60bc2756045fa1a93696bbe3de5a" rel="stylesheet" type="text/css" />
<!-- /mt = 1550239396 -->
    <!-- mt = 1550239001 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-2018.css?hash=47e015b57fd1950d1f984744af81d1619fa89108" rel="stylesheet" type="text/css" />
<!-- /mt = 1550239001 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "V\u00edctor Su\u00e1rez preparar\u00e1 selecci\u00f3n femenina paname\u00f1a con 30 jugadoras",
        "url": "https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/somoslasele/Victor-Suarez-nueva-experiencia_13540051.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2019-02-15T08:35:09-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2019-02-15T08:35:42-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html",
        "articleSection": "Somos La Sele",
        "articleBody": "\"Seguimos con la misma mentalidad, tratando de hacer que el f\u00fatbol femenino siga creciendo. Tendremos de 27 a 30 jugadoras entren\u00e1ndose. Algunas son del proceso anterior, pero hemos llamado a chicas nuevas, que hemos visto en el pasado torneo. Todo es saber si pueden estar en un proceso de selecci\u00f3n\", dijo Su\u00e1rez a Efe.El nuevo ciclo de preparaci\u00f3n de&nbsp;Panam\u00e1&nbsp;para los Juegos que se disputar\u00e1n en Lima del 26 de julio al 11 de agosto comenzar\u00e1 este lunes.Los entrenamientos se cumplir\u00e1n cada semana entre el lunes y el mi\u00e9rcoles.\"Es importante trabajar con tiempo. Nos ayud\u00f3 bastante lo que fue en el torneo pasado, casi conseguimos la clasificaci\u00f3n al mundial. La \u00fanica diferencia es que ahora trabajamos m\u00e1s de cerca con los clubes. Adecuarnos a como van venir las jugadoras y tener una buena planificaci\u00f3n, para que tengan un buen rendimiento\", coment\u00f3.El entrenador argentino nacionalizado paname\u00f1o ha manifestado que busca dejar una s\u00f3lida y amplia base para quien pueda llegar a reemplazarlo en el cargo.\"Mi plan es dejar un legado y un proceso, sobre todo, porque dentro de la lista hay jugadoras sub'20, sub'17. Todo esto es para ganar tiempo para las competencias de las diferentes categor\u00edas y que ganen experiencia\", dijo.\"La \u00fanica diferencia de este torneo es que no conocemos a Chile, Brasil y Paraguay. Los dem\u00e1s equipos ya sabemos c\u00f3mo juegan y quienes son, pero esto no lo hace m\u00e1s f\u00e1cil. Pienso que es un gran reto para m\u00ed y las chicas\", se\u00f1al\u00f3.El f\u00fatbol femenino en los Juegos Panamericanos conceder\u00e1 dos cupos para los Juegos Ol\u00edmpicos de Tokio 2020.EFE"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/somoslasele/",
                    "name": "Somos La Sele"
                }
            }
        ]
    }
]
</script>
    

    <!-- mt = 1550239396 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=a67f2f7f103638ba382917475815706e"></script>
<!-- /mt = 1550239396 -->
    <!-- mt = 1550239002 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1550239002 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html" />
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1550237746 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1550239173 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1550239173 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1550239397 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/vivelamusica/"  class="lnk" title="Vive la Música">
                                        Vive la Música
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1550239397 -->
<div id="microsite-theme"></div>
<!-- mt = 1550239218 -->
<div id="microsite-head">
    <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

<!-- /mt = 1550239218 -->

    <main id="main">

      <!-- mt = 1550239217 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/panas_en_el_extranjero/" class="nav-item-lnk" title="Panas en el Extranjero" target="_self">Panas en el Extranjero</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item subnav">
                <a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li ><a href="/somoslasele/videos/somoslaseletv/" class="lnk" title="Somos la Sele TV" target="_self">Somos la Sele TV</a></li>
                                                            <li ><a href="/somoslasele/videos/entrevistas/" class="lnk" title="Entrevistas" target="_self">Entrevistas</a></li>
                                                            <li ><a href="/somoslasele/videos/goles/" class="lnk" title="Goles" target="_self">Goles</a></li>
                                                            <li ><a href="/somoslasele/videos/resumenes/" class="lnk" title="Resúmenes" target="_self">Resúmenes</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/social_wall/" class="nav-item-lnk" title="Social Wall" target="_self">Social Wall</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1550239217 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Víctor Suárez preparará selección femenina panameña con 30 jugadoras</h2><!-- .headline -->

                
            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Victor-Suarez-nueva-experiencia_13540055.jpg">Víctor Suárez</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/Victor-Suarez-nueva-experiencia_13540055.jpg" width="667" height="386" alt="Víctor Suárez" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Víctor Suárez
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13838fcdf&amp;text=V%C3%ADctor+Su%C3%A1rez+preparar%C3%A1+selecci%C3%B3n+femenina+paname%C3%B1a+con+30+jugadoras&amp;via=somoslasele" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=V%C3%ADctor%20Su%C3%A1rez%20preparar%C3%A1%20selecci%C3%B3n%20femenina%20paname%C3%B1a%20con%2030%20jugadoras%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_13838fcdf" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          SomosLaSele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        15/02/2019 - 8:35 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El seleccionador femenino de&nbsp;Panamá, el argentino Víctor Suárez, anunció este jueves que emprenderá con un grupo de hasta 30 jugadoras la preparación para los Juegos Panamericanos, que espera encarar como un reto para él, su equipo y el país centroamericano.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> <em class="mce"> "Seguimos con la misma mentalidad, tratando de hacer que el fútbol femenino siga creciendo. Tendremos de 27 a 30 jugadoras entrenándose. Algunas son del proceso anterior, pero hemos llamado a chicas nuevas, que hemos visto en el pasado torneo. Todo es saber si pueden estar en un proceso de selección"</em>, dijo Suárez a Efe.</p><p class="mce"> El nuevo ciclo de preparación de&nbsp;Panamá&nbsp;para los Juegos que se disputarán en Lima del 26 de julio al 11 de agosto comenzará este lunes.</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Los entrenamientos se cumplirán cada semana entre el lunes y el miércoles.</p><p class="mce"> <em class="mce"> "Es importante trabajar con tiempo. Nos ayudó bastante lo que fue en el torneo pasado, casi conseguimos la clasificación al mundial. La única diferencia es que ahora trabajamos más de cerca con los clubes. Adecuarnos a como van venir las jugadoras y tener una buena planificación, para que tengan un buen rendimiento",</em> comentó.</p><p class="mce"> El entrenador argentino nacionalizado panameño ha manifestado que busca dejar una sólida y amplia base para quien pueda llegar a reemplazarlo en el cargo.</p><p class="mce"> <em class="mce"> "Mi plan es dejar un legado y un proceso, sobre todo, porque dentro de la lista hay jugadoras sub'20, sub'17. Todo esto es para ganar tiempo para las competencias de las diferentes categorías y que ganen experiencia"</em>, dijo.</p><p class="mce"> <em class="mce"> "La única diferencia de este torneo es que no conocemos a Chile, Brasil y Paraguay. Los demás equipos ya sabemos cómo juegan y quienes son, pero esto no lo hace más fácil. Pienso que es un gran reto para mí y las chicas"</em>, señaló.</p><p class="mce"> El fútbol femenino en los Juegos Panamericanos concederá dos cupos para los Juegos Olímpicos de Tokio 2020.</p><p class="mce"> EFE</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13838fcdf&amp;text=V%C3%ADctor+Su%C3%A1rez+preparar%C3%A1+selecci%C3%B3n+femenina+paname%C3%B1a+con+30+jugadoras&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/paraguay/" class="lnk" title="Paraguay">Paraguay</a>
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/victor_suarez/" class="lnk" title="Víctor Suárez">Víctor Suárez</a>
                            <a rel="tag" href="/tag/chile/" class="lnk" title="chile">chile</a>
                            <a rel="tag" href="/tag/brasil/" class="lnk" title="brasil">brasil</a>
                            <a rel="tag" href="/tag/tokio/" class="lnk" title="Tokio">Tokio</a>
                            <a rel="tag" href="/tag/lima/" class="lnk" title="Lima">Lima</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Federacion-Panamena-Futbol-Brasil-Portugal_13932320.png">La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal</a>

          <a href="/somoslasele/Federacion-Panamena-Futbol-Brasil-Portugal_0_5238226138.html" title="La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Federacion-Panamena-Futbol-Brasil-Portugal_13932320.png" width="194" height="109" alt="La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal" href="/somoslasele/Federacion-Panamena-Futbol-Brasil-Portugal_0_5238226138.html" class="lnk ">La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Definida-anuncio-grupos-Copa-Oro_13930468.png">Definida la fecha para el anuncio de los grupos de la Copa Oro 2019</a>

          <a href="/somoslasele/Definida-anuncio-grupos-Copa-Oro_0_5237476293.html" title="Definida la fecha para el anuncio de los grupos de la Copa Oro 2019" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Definida-anuncio-grupos-Copa-Oro_13930468.png" width="194" height="109" alt="Definida la fecha para el anuncio de los grupos de la Copa Oro 2019" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Definida la fecha para el anuncio de los grupos de la Copa Oro 2019" href="/somoslasele/Definida-anuncio-grupos-Copa-Oro_0_5237476293.html" class="lnk ">Definida la fecha para el anuncio de los grupos de la Copa Oro 2019</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Honduras-contrato-Fabian-Coito-Catar_13929614.jpg">Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022</a>

          <a href="/somoslasele/Honduras-contrato-Fabian-Coito-Catar_0_5237476292.html" title="Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Honduras-contrato-Fabian-Coito-Catar_13929614.jpg" width="194" height="109" alt="Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022" href="/somoslasele/Honduras-contrato-Fabian-Coito-Catar_0_5237476292.html" class="lnk ">Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/historia/Recordando-primer-partido-Brasil-Panama_13927014.png">Recordando el primer partido entre Brasil y Panamá</a>

          <a href="/somoslasele/Recordando-primer-partido-Brasil-Panama_0_5237476259.html" title="Recordando el primer partido entre Brasil y Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/historia/Recordando-primer-partido-Brasil-Panama_13927014.png" width="194" height="109" alt="Recordando el primer partido entre Brasil y Panamá" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Recordando el primer partido entre Brasil y Panamá" href="/somoslasele/Recordando-primer-partido-Brasil-Panama_0_5237476259.html" class="lnk ">Recordando el primer partido entre Brasil y Panamá</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1550239003 -->
<!-- mt = 1550239248 -->

    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <!-- mt = 1550239416 -->
<div class="md-breaking-news">
    <div class="bd">
        <ul id="browse-target_2746698497733176613" class="breaking-news-list">
            
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1550237709">
                        8:35 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Victor-Suarez-preparara-seleccion-jugadoras_0_5238226143.html">Víctor Suárez preparará selección femenina panameña con 30 jugadoras</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1550233560">
                        7:26 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Federacion-Panamena-Futbol-Brasil-Portugal_0_5238226138.html">La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1550188077">
                        6:47 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Definida-anuncio-grupos-Copa-Oro_0_5237476293.html">Definida la fecha para el anuncio de los grupos de la Copa Oro 2019</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1550185768">
                        6:09 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Honduras-contrato-Fabian-Coito-Catar_0_5237476292.html">Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1550170327">
                        1:52 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Recordando-primer-partido-Brasil-Panama_0_5237476259.html">Recordando el primer partido entre Brasil y Panamá</a>
                </li>
            
                    </ul>
    </div>
</div><!-- .md-breaking-new -->

    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;limit=5&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_2746698497733176613"              data-browsing-numpages="10"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
<!-- /mt = 1550239416 -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="topmost_mod_201915477802853" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Los Más Visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201915477802853_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Definida la fecha para el anuncio de los grupos de la Copa Oro 2019"
               href="/somoslasele/Definida-anuncio-grupos-Copa-Oro_0_5237476293.html"
               class="lnk ">Definida la fecha para el anuncio de los grupos de la Copa Oro 2019</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Recordando el primer partido entre Brasil y Panamá"
               href="/somoslasele/Recordando-primer-partido-Brasil-Panama_0_5237476259.html"
               class="lnk ">Recordando el primer partido entre Brasil y Panamá</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022"
               href="/somoslasele/Honduras-contrato-Fabian-Coito-Catar_0_5237476292.html"
               class="lnk ">Honduras contrató a Fabián Coito como su nuevo director técnico para el proceso hacia Catar 2022</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Juveniles Sub-17 cayeron ante las Águilas Doradas Sub-20 en la gira por Colombia"
               href="/somoslasele/Juveniles-Sub-17-Aguilas-Doradas-Colombia_0_5237476248.html"
               class="lnk ">Juveniles Sub-17 cayeron ante las Águilas Doradas Sub-20 en la gira por Colombia</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal"
               href="/somoslasele/Federacion-Panamena-Futbol-Brasil-Portugal_0_5238226138.html"
               class="lnk ">La Federación Panameña de Fútbol, hace oficial el amistoso Brasil vs Panamá en Portugal</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
  <div class="m-title-nws">
    <h2>

      	<a class="lnk" href="/somoslasele/videos/">Videos</a>
      
    </h2>

          <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_2_5236746331.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13822685b&amp;text=Ricauter Barsallo Goleador del Sporting da declaraciones&amp;via=tvmaxdeportes"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_2_5236746331.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
    
  </div><!-- .m-title-nws -->

</div><!-- .hd -->
    
    <article class="md-news">

      	
            
        <div id="media-embed-video_720489244" class="media-embed-video hmedia simple-embed"
             itemprop="video"
             itemscope
             itemtype="http://schema.org/VideoObject"
             data-video-player=ooyala
             data-ooyala-embedcode="czZGM5aDE6MzasRCjbH7Epdc6s6WeN0E"
                    data-ooyala-playerid="641a7ee7148543258eea7b0089cdb5e7"
    data-ooyala-pulse-category="lpf_"
    >

            <meta itemprop="name"
                  content="Ricauter Barsallo Goleador del Sporting da declaraciones"/>
            <meta itemprop="thumbnailUrl"
                  content="/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_13924928.jpg"/>
            <meta itemprop="embedUrl"
                  content="/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_2_5236746331.html"/>
            <meta itemprop="uploadDate" content="Wed, 13 Feb 2019 22:15:22 -0500"/>
                        
            <a class="media-embed-video-source source"
               href="/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_2_5236746331.html"
               type="video/mp4" rel="enclosure"
               title="Ricauter Barsallo Goleador del Sporting da declaraciones">
                <img class="media-embed-video-thumbnail"
                     src="/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_13924928.jpg"
                     alt="Ricauter Barsallo Goleador del Sporting da declaraciones">
                <span class="media-embed-video-name">Ricauter Barsallo Goleador del Sporting da declaraciones</span>
                <span class="ico ico-play"></span>
            </a>

            <noscript>
                <p class="video-message">Ricauter Barsallo Goleador del Sporting da declaraciones</p>
            </noscript>
        </div><!-- .media-embed-video #media-embed-video -->
    
          
      <h2 class="headline">
	<a class="lnk" href="/lpf/videos/Ricauter-Barsallo-Goleador-Sporting-declaraciones_2_5236746331.html">

	  	    Ricauter Barsallo Goleador del Sporting da declaraciones
	  
	</a>
      </h2>
    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/videos/Declaraciones-DT-Jair-Palacios-Sporting_2_5236746330.html">
	  	    Declaraciones del DT Jair Palacios luego de la victoria del Sporting
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/lpf/videos/Amador-Sporting-SM-Resumen-Jornada_2_5236746329.html">
	  	    Plaza Amador 0-1 Sporting SM | Resumen Jornada 3
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/plan-piloto-FEPAFUT-Fundacion-Amaneceres_2_5236746300.html">
	  	    El plan piloto entre FEPAFUT y Fundación Amaneceres
	  	</a>
      </h2>

    </article>

  

</div><!-- .group-news -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="500"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1550239248 -->
<!-- /mt = 1550239003 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1550239003 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1550239003 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1550239409 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1550239409 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=705032940" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190215_0018" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190215_0018&rand=1845349384" />
</noscript>
</body>
</html>