<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Panameños en el extranjero:  Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-07-13T08:45:40-05:00" />
<meta property="article:published_time" content="2022-07-13T08:45:40-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Jorge Méndez,colombia,panameño" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Nacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Nacional" />
<meta name="description" content="El Once Caldas, equipo de la primera división del fútbol colombiano, anunció oficialmente el fichaje del panameño Jorge Méndez, quien llega procedente de Plaza Amador." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Jorge,Gugu,Mendez,Once,Caldas" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Jorge, Gugu, Mendez, Once, Caldas" />
<meta property="og:description" content="El Once Caldas, equipo de la primera división del fútbol colombiano, anunció oficialmente el fichaje del panameño Jorge Méndez, quien llega procedente de Plaza Amador." />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/Jorge-Mendez_19535932.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Panameños en el extranjero: Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Panameños en el extranjero: Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Once Caldas, equipo de la primera división del fútbol colombiano, anunció oficialmente el fichaje del panameño Jorge Méndez, quien llega procedente de Plaza Amador." />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/Jorge-Mendez_19535932.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="Panameños en el extranjero: Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1657736022 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=536bb44e9836bab0d9b2eecd5f4ab331" rel="stylesheet" type="text/css" />
<!-- /mt = 1657736022 -->
    <!-- mt = 1657736074 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-2018.css?hash=47e015b57fd1950d1f984744af81d1619fa89108" rel="stylesheet" type="text/css" />
<!-- /mt = 1657736074 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Jorge 'Gugu' M\u00e9ndez es oficialmente jugador del Once Caldas colombiano",
        "url": "https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/somoslasele/Jorge-Mendez_19535894.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2022-07-13T08:45:40-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "Carlos Figueroa Jaramillo",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2022-07-13T08:45:40-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html",
        "articleSection": "Somos La Sele",
        "articleBody": "M\u00e9ndez, de 21 a\u00f1os, viene de brillar con la selecci\u00f3n de Panam\u00e1 en el torneo esperanzas de Toulon y se espera su debut para la siguiente fecha del torneo cafetero.De momento, Once Caldas recibe la tarde de este mi\u00e9rcoles a La Equidad por la Fecha 2 de la Liga BetPlay.\"Nuevos retos de las mano de Dios, vamos con mucha fe Once Caldas, agradecido por la confianza\", escribi\u00f3 el jugador en sus redes sociales.Ver esta publicaci\u00f3n en InstagramUna publicaci\u00f3n compartida de Once Caldas DAF de la Monta\u00f1a (@oncecaldasoficial)"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/somoslasele/",
                    "name": "Somos La Sele"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1657736041 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=bc1ec985a982c00b1d25315199f1d93b"></script>
<!-- /mt = 1657736041 -->
    <!-- mt = 1657736074 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1657736074 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <!-- The Edge Initiative - LOADER HEAD -->
                        <script type="text/javascript">
                            !function (e, f, u) {
                                e.async = 1;
                                e.src = u;
                                f.parentNode.insertBefore(e, f);
                            }(document.createElement("script"), document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/edgeinitiative-tvn-2/loader.js");
                        </script>
            <script type="text/javascript" class="teads" src="//a.teads.tv/page/56/tag" async="true"></script>
            
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Somos La Sele']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220713_0021');
                            googletag.pubads().setTargeting('tags', ['Jorge Méndez','colombia','panameño']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1657719941 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1657735809 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1657735809 -->

<!-- Main page -->
<div id="pagedoc" class="microsite microsite-news">

  

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div>
</div><!-- .ad-v -->

  <div class="page-wrap">

    <!-- mt = 1657736018 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://tvnmedia.com/"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1657736018 -->
<div id="microsite-theme"></div>
<!-- mt = 1657736028 -->
<div id="microsite-head">
    <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

<!-- /mt = 1657736028 -->

    <div class="limiter">
      <!-- mt = 1657736056 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/panas_en_el_extranjero/" class="nav-item-lnk" title="Panas en el Extranjero" target="_self">Panas en el Extranjero</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item subnav">
                <a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li ><a href="https://www.tvn-2.com/pass/deportes/somos_la_sele/episodios/" class="lnk" title="Somos la Sele TV" target="_self">Somos la Sele TV</a></li>
                                                            <li ><a href="/somoslasele/videos/entrevistas/" class="lnk" title="Entrevistas" target="_self">Entrevistas</a></li>
                                                            <li ><a href="/somoslasele/videos/goles/" class="lnk" title="Goles" target="_self">Goles</a></li>
                                                            <li ><a href="/somoslasele/videos/resumenes/" class="lnk" title="Resúmenes" target="_self">Resúmenes</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/social_wall/" class="nav-item-lnk" title="Social Wall" target="_self">Social Wall</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1657736056 -->
    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220713_0021"
        data-title="Panameños en el extranjero: Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano"
        data-url="https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Panameños en el extranjero</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/somoslasele/Jorge-Mendez_19535894.jpg" width="1200" height="675" alt="Jorge &#039;Gugu&#039; Méndez" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Jorge &#039;Gugu&#039; Méndez
        <wbr>

        
            
            
                            <span class="source">Twitter: @oncecaldas</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          Carlos Figueroa Jaramillo
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        13/07/2022 - 8:45 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El Once Caldas, equipo de la primera división del fútbol colombiano, anunció oficialmente el fichaje del panameño Jorge Méndez, quien llega procedente de Plaza Amador.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Méndez, de 21 años, viene de brillar con la selección de Panamá en el torneo esperanzas de Toulon y se espera su debut para la siguiente fecha del torneo cafetero.</p><p class="mce"> De momento, Once Caldas recibe la tarde de este miércoles a La Equidad por la Fecha 2 de la Liga BetPlay.</p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> "Nuevos retos de las mano de Dios, vamos con mucha fe Once Caldas, agradecido por la confianza", escribió el jugador en sus redes sociales.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Cf7cK0ULfF3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);"><div style="padding: 16px;"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div><div style="padding-top: 8px;"><div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div></div><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/Cf7cK0ULfF3/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Una publicación compartida de Once Caldas DAF de la Montaña (@oncecaldasoficial)</a></p></div></blockquote><script async="" src="//www.instagram.com/embed.js"></script></p>                        <!-- .mce-body -->

                                                
                                                <!-- The Edge Initiative - - Native Below Article -->
                        <div id="taboola-below-article-TVNNWS20220713_0021"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({mode:'alternating-thumbnails-a', container: 'taboola-below-article-TVNNWS20220713_0021', placement: 'Below Article Thumbnails', target_type: 'mix'});
                            _taboola.push({article:'auto', url:'https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html'});
                        </script>

                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/jorge_mendez/" class="lnk" title="Jorge Méndez">Jorge Méndez</a>
                            <a rel="tag" href="/tag/colombia/" class="lnk" title="colombia">colombia</a>
                            <a rel="tag" href="/tag/panameno/" class="lnk" title="panameño">panameño</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16fd403ae&amp;text=Jorge+%27Gugu%27+M%C3%A9ndez+es+oficialmente+jugador+del+Once+Caldas+colombiano&amp;via=somoslasele" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Jorge%20%27Gugu%27%20M%C3%A9ndez%20es%20oficialmente%20jugador%20del%20Once%20Caldas%20colombiano%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16fd403ae" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->
            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1657736075 -->
<!-- mt = 1657736032 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <div class="m-title-md">Últimas de Somos La Sele</div>
  </div><!-- .hd -->

  <div class="bd">
     <!-- mt = 1657736025 -->
<div class="md-breaking-news">
    <div class="bd">
        <ul id="browse-target_7205513576744318873" class="breaking-news-list">
            
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1657719940">
                        8:45 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html">Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1657718794">
                        8:26 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Buen-pronostico-panameno-Erick-Davis_0_6171132841.html">Buen pronóstico arroja la lesión del defensa panameño Erick Davis</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1657681465">
                        10:04 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Adalberto-Carrasquilla-segundo-Houston-Dynamo_0_6170382994.html">Adalberto Carrasquilla anotó su segundo gol con el Houston Dynamo</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1657644753">
                        11:52 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Nacho-Quintana-clasificacion-repechaje-festejar_0_6170382946.html">&#039;Nacho&#039; Quintana sobre la clasificación al repechaje: &#039;Es momento de festejar&#039;</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1657594501">
                        9:55 PM
                    </span>
                    <a class="lnk" href="/futbol_internacional/Canada-quedo-liderato-Campeonato-Concacaf_0_6169633062.html">Canadá se quedó con el liderato del grupo B en el Campeonato de Concacaf W</a>
                </li>
            
                    </ul>
    </div>
</div><!-- .md-breaking-new -->

    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;limit=5&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_7205513576744318873"              data-browsing-numpages="10"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
<!-- /mt = 1657736025 -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201915477802853" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Los Más Visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201915477802853_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Adalberto Carrasquilla anotó su segundo gol con el Houston Dynamo"
               href="/somoslasele/Adalberto-Carrasquilla-segundo-Houston-Dynamo_0_6170382994.html"
               class="lnk ">Adalberto Carrasquilla anotó su segundo gol con el Houston Dynamo</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Buen pronóstico arroja la lesión del defensa panameño Erick Davis"
               href="/somoslasele/Buen-pronostico-panameno-Erick-Davis_0_6171132841.html"
               class="lnk ">Buen pronóstico arroja la lesión del defensa panameño Erick Davis</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano"
               href="/somoslasele/Jorge-Gugu-Mendez-Once-Caldas_0_6171132846.html"
               class="lnk ">Jorge &#039;Gugu&#039; Méndez es oficialmente jugador del Once Caldas colombiano</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1657736032 -->
<!-- /mt = 1657736075 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220713_0016&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Buen-pronostico-panameno-Erick-Davis_0_6171132841.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220712_0094&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Adalberto-Carrasquilla-segundo-Houston-Dynamo_0_6170382994.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220712_0046&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Nacho-Quintana-clasificacion-repechaje-festejar_0_6170382946.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220711_0078&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Marta-Cox-Sele-aseguro-repechaje_0_6169633053.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220711_0077&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Liga-Deportiva-Alajuelense-Rolando-Blackburn_0_6169633052.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220711_0066&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Thomas-Christiansen-Bocas-Toro-Chiriqui_0_6169633041.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220711_0055&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Rolando-Blackburn-Costa-Rica-anunciado-video_0_6169633030.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220711_0008&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Atacar-repechaje-Panama-Femenina-TT_0_6169632983.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220710_0049&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Gaby-Torres-anota-empate-Antofagasta_0_6168883099.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220710_0035&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Quintana-Quedan-solo-puntos-mesa_0_6168883085.html&quot;}]" data-exclude-contentids="TVNNWS20220713_0021"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>

    <hr class="infinite-separator"/>

    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-h" style="min-width: 980px; min-height: 130px;">
    <div class="ad-wrap">
        
                                <div id="bbt-ad-slot-superleaderboard_382006" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                var elementID = "bbt-ad-slot-superleaderboard_382006";

                googletag.cmd.push(function () {
                    var slot = googletag.defineSlot('/2259226/superleaderboard', [
                        [980, 90]
                    ], elementID)
                        .setTargeting('pos', 'cabecera')
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

                    // Call display() to register the slot as ready and fetch an ad.
                    googletag.display(slot);
                    googletag.pubads().refresh([slot]);
                });
            </script>

            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->
</div><!-- .pg-content -->





    <!-- mt = 1657735789 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1657735789 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1657735789 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1657735789 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=1483410967" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220713_0021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220713_0021&rand=990925931" />
</noscript>
</body>
</html>