<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Para Gabriel Gómez, contra Estados Unidos no hay mañana</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-09-28T14:23:12-05:00" />
<meta property="article:published_time" content="2017-09-28T14:23:11-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Panamá,Estados Unidos,Orlando,Gabriel Gómez,Florida" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El volante de la selección nacional y del Atlético Bucaramanga ya palpita los partidos de eliminatoria mundialista." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Gabriel Gómez, Panamá, Estados Unidos, Concacaf, hexagonal" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Gabriel, Gomez, partido, Unidos, manana" />
<meta property="og:description" content="El volante de la selección nacional y del Atlético Bucaramanga ya palpita los partidos de eliminatoria mundialista." />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/la_sele/Gabriel-Gomez-partido-Unidos-manana_11103511.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Para Gabriel Gómez, contra Estados Unidos no hay mañana" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El volante de la selección nacional y del Atlético Bucaramanga ya palpita los partidos de eliminatoria mundialista." />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/la_sele/Gabriel-Gomez-partido-Unidos-manana_11103511.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="Para Gabriel Gómez, contra Estados Unidos no hay mañana" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1506631706 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=25498e5a251936a33eb028e11852ec7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1506631706 -->
    <!-- mt = 1506631681 -->
    <link href="https://dev.tvn-2.com/tvmax-custom-contenidos-v4.css" rel="stylesheet" type="text/css" />
    <link href="https://www.tvmax-9.com/somoslasele/microsite-new.css?hash=4f3f248b6c222d46435e31c82da1fe25ba7e0aab" rel="stylesheet" type="text/css" />
<!-- /mt = 1506631681 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Para Gabriel G\u00f3mez, contra Estados Unidos no hay ma\u00f1ana",
    "url": "https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/somoslasele/la_sele/Gabriel-Gomez-partido-Unidos-manana_11103511.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2017-09-28T14:23:11-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2017-09-28T14:23:12-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html",
    "alternativeHeadline": "El volante de la selecci\u00f3n nacional y del Atl\u00e9tico Bucaramanga ya palpita los partidos de eliminatoria mundialista.",
    "articleSection": "Somos La Sele",
    "articleBody": "Gabriel \"gavil\u00e1n\" G\u00f3mez, es uno de los jugadores que estuvo en ese pasado encuentro disputado contra los Estados Unidos en el mes de octubre del 2013 que nos dej\u00f3 fuera del repechaje.Al respecto \"gavil\u00e1n\" ha dicho que no ha vuelto a ver ese juego: \"Si hay un partido que nunca volv\u00ed a ver, que nunca quise analizar fue el del 15 de octubre Panam\u00e1 vs USA\".Sobre el partido que se debe jugar este 6 de octubre en Orlando, Florida, Gabriel G\u00f3mez destac\u00f3:&nbsp;\"Siendo inteligentes podemos ganar en Estados Unidos, tenemos que salir por el resultado pero esperando que el gasto lo hagan ellos, no hay ma\u00f1ana\".\"Quiz\u00e1s sea la \u00faltima oportunidad para m\u00ed y muchos de mis compa\u00f1eros de llegar a un Mundial, estamos claros en eso\".Finalmente, Gabriel G\u00f3mez espera darle al pa\u00eds esa alegr\u00eda que tanto se ha esperado:\"Son 180 minutos para darle una alegr\u00eda a nuestro pa\u00eds, aqu\u00ed ya no importa como se gane, solo vale sacar los puntos\".(Declaraciones tomadas de la cuenta de twitter @ricardoicaza507 )"
}
</script>
    

    <!-- mt = 1506631706 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=28860f03fe59510379eb0ebb50899942"></script>
<!-- /mt = 1506631706 -->

    <!-- mt = 1506631681 -->
<!-- /mt = 1506631681 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html"/>
    
    <!-- mt = 1506631706 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1506631706 -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript" class="teads" src="//a.teads.tv/page/63244/tag" async="true"></script>

</head>
<!-- t = 1506626595 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1506631666 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- mt = 1506631672 -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1506631672 -->
<!-- /mt = 1506631666 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1506631666 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/dinastiamorales/"  class="lnk" title="Dinastía Morales">
                                        Dinastía Morales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/ladona/"  class="lnk" title="La Doña">
                                        La Doña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/somoslasele/"  class="lnk" title="SomosLaSele">
                                        SomosLaSele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="//www.tvmax-9.com/copamilo/"  class="lnk" title="Copa Milo">
                                        Copa Milo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="//www.tvmax-9.com/en_vivo/"  class="lnk" title="En Vivo">
                                        En Vivo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1506631666 -->
<div id="microsite-theme"></div>
<div id="microsite-head">
  <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

    <main id="main">

      <nav id="nav" class="nav-main stickable stuck">
  <ul class="nav-join">

    
      <li class="nav-item ">
	<a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/blogs/" class="nav-item-lnk" title="Blogs" target="_self">Blogs</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

      
      </li><!-- .nav-item -->

    
  </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Para Gabriel Gómez, contra Estados Unidos no hay mañana</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El volante de la selección nacional y del Atlético Bucaramanga ya palpita los partidos de eliminatoria mundialista.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Gabriel-Gomez-partido-Unidos-manana_11103515.jpg">Para Gabriel Gómez, sobre el partido contra Estados Unidos no hay mañana</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Gabriel-Gomez-partido-Unidos-manana_11103515.jpg" width="667" height="386" alt="Para Gabriel Gómez, sobre el partido contra Estados Unidos no hay mañana" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Para Gabriel Gómez, sobre el partido contra Estados Unidos no hay mañana
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_121a64cd9&amp;text=Para+Gabriel+G%C3%B3mez%2C+contra+Estados+Unidos+no+hay+ma%C3%B1ana&amp;via=somoslasele" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          somoslasele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        28/09/2017 - 2:23 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El próximo seis de octubre Estados Unidos y Panamá se jugarán todo por sumar tres puntos para seguir en carrera por ese boleto al mundial de Rusia 2018.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Gabriel "gavilán" Gómez, es uno de los jugadores que estuvo en ese pasado encuentro disputado contra los Estados Unidos en el mes de octubre del 2013 que nos dejó fuera del repechaje.</p><p class="mce"> Al respecto "gavilán" ha dicho que no ha vuelto a ver ese juego: <em class="mce"> "Si hay un partido que nunca volví a ver, que nunca quise analizar fue el del 15 de octubre Panamá vs USA".</em></p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Sobre el partido que se debe jugar este 6 de octubre en Orlando, Florida, Gabriel Gómez destacó:&nbsp;<em class="mce"> "Siendo inteligentes podemos ganar en Estados Unidos, tenemos que salir por el resultado pero esperando que el gasto lo hagan ellos, no hay mañana".</em></p><p class="mce"> <em class="mce"> "Quizás sea la última oportunidad para mí y muchos de mis compañeros de llegar a un Mundial, estamos claros en eso".</em></p><p class="mce"> Finalmente, Gabriel Gómez espera darle al país esa alegría que tanto se ha esperado:</p><p class="mce"> <em class="mce"> "Son 180 minutos para darle una alegría a nuestro país, aquí ya no importa como se gane, solo vale sacar los puntos".</em></p><p class="mce"> (Declaraciones tomadas de la cuenta de twitter @ricardoicaza507 )</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_121a64cd9&amp;text=Para+Gabriel+G%C3%B3mez%2C+contra+Estados+Unidos+no+hay+ma%C3%B1ana&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/estados_unidos/" class="lnk" title="Estados Unidos">Estados Unidos</a>
                            <a rel="tag" href="/tag/orlando/" class="lnk" title="Orlando">Orlando</a>
                            <a rel="tag" href="/tag/gabriel_gomez/" class="lnk" title="Gabriel Gómez">Gabriel Gómez</a>
                            <a rel="tag" href="/tag/florida/" class="lnk" title="Florida">Florida</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Gabriel-Torres-legionario-Orlando-Florida_11102790.jpg">Gabriel Torres será el primer legionario en llegar a Orlando, Florida</a>

          <a href="/somoslasele/Gabriel-Torres-legionario-Orlando-Florida_0_4859514054.html" title="Gabriel Torres será el primer legionario en llegar a Orlando, Florida" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Gabriel-Torres-legionario-Orlando-Florida_11102790.jpg" width="194" height="109" alt="Gabriel Torres será el primer legionario en llegar a Orlando, Florida" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Gabriel Torres será el primer legionario en llegar a Orlando, Florida" href="/somoslasele/Gabriel-Torres-legionario-Orlando-Florida_0_4859514054.html" class="lnk ">Gabriel Torres será el primer legionario en llegar a Orlando, Florida</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/Informes-Unidos-Roman-Torres-dia_11102308.jpg">Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día</a>

          <a href="/somoslasele/Informes-Unidos-Roman-Torres-dia_0_4859514042.html" title="Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/Informes-Unidos-Roman-Torres-dia_11102308.jpg" width="194" height="109" alt="Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día" href="/somoslasele/Informes-Unidos-Roman-Torres-dia_0_4859514042.html" class="lnk ">Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/Autogol-Fidel-Escobar-DC-United_11100973.jpg">Autogol de Fidel Escobar en partido del New York Red Bulls y DC United</a>

          <a href="/somoslasele/Autogol-Fidel-Escobar-DC-United_0_4859514013.html" title="Autogol de Fidel Escobar en partido del New York Red Bulls y DC United" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/Autogol-Fidel-Escobar-DC-United_11100973.jpg" width="194" height="109" alt="Autogol de Fidel Escobar en partido del New York Red Bulls y DC United" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Autogol de Fidel Escobar en partido del New York Red Bulls y DC United" href="/somoslasele/Autogol-Fidel-Escobar-DC-United_0_4859514013.html" class="lnk ">Autogol de Fidel Escobar en partido del New York Red Bulls y DC United</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/Roman-Torres-Seattle-Sounders-Vancouver_11100823.jpg">Román Torres no terminó el partido del Seattle Sounders vs Vancouver</a>

          <a href="/somoslasele/Roman-Torres-Seattle-Sounders-Vancouver_0_4859514012.html" title="Román Torres no terminó el partido del Seattle Sounders vs Vancouver" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/Roman-Torres-Seattle-Sounders-Vancouver_11100823.jpg" width="194" height="109" alt="Román Torres no terminó el partido del Seattle Sounders vs Vancouver" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Román Torres no terminó el partido del Seattle Sounders vs Vancouver" href="/somoslasele/Roman-Torres-Seattle-Sounders-Vancouver_0_4859514012.html" class="lnk ">Román Torres no terminó el partido del Seattle Sounders vs Vancouver</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "https://www.tvmax-9.com/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html";
            this.page.identifier = TVNNWS20170928_0073;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1506631682 -->
<!-- mt = 1506631672 -->

    
    <div id="list-tv_mod_2015103694269747" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">Últimos Videos</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Alianza-Tauro-dejan-goles-casa_11102834.jpg">Alianza y Tauro dejan los goles en casa</a>

          <a href="/videos/Alianza-Tauro-dejan-goles-casa_2_4859534024.html" title="Alianza y Tauro dejan los goles en casa" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Alianza-Tauro-dejan-goles-casa_11102834.jpg" width="107" height="80" alt="Alianza y Tauro dejan los goles en casa" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Alianza-Tauro-dejan-goles-casa_2_4859534024.html" title="Alianza y Tauro dejan los goles en casa">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-09-28T12:01:57-05:00">12:01 PM</time>
            <br>
	    Alianza y Tauro dejan los goles en casa
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Tejada-Alberto-Quintero-Elkin-Sanchez_11094009.jpg">Luis Tejada y Alberto Quintero se pusieron a trabajar bajo las órdenes de Elkin Sánchez</a>

          <a href="/somoslasele/Tejada-Alberto-Quintero-Elkin-Sanchez_2_4858784113.html" title="Luis Tejada y Alberto Quintero se pusieron a trabajar bajo las órdenes de Elkin Sánchez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Tejada-Alberto-Quintero-Elkin-Sanchez_11094009.jpg" width="107" height="80" alt="Luis Tejada y Alberto Quintero se pusieron a trabajar bajo las órdenes de Elkin Sánchez" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Tejada-Alberto-Quintero-Elkin-Sanchez_2_4858784113.html" title="Luis Tejada y Alberto Quintero se pusieron a trabajar bajo las órdenes de Elkin Sánchez">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-09-27T13:07:53-05:00">01:07 PM</time>
            <br>
	    Luis Tejada y Alberto Quintero se pusieron a trabajar bajo las órdenes de Elkin Sánchez
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Declaraciones-potentes-Luis-Tejada_11090335.jpg">Declaraciones potentes de Luis Tejada</a>

          <a href="/somoslasele/Declaraciones-potentes-Luis-Tejada_2_4858034201.html" title="Declaraciones potentes de Luis Tejada" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Declaraciones-potentes-Luis-Tejada_11090335.jpg" width="107" height="80" alt="Declaraciones potentes de Luis Tejada" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Declaraciones-potentes-Luis-Tejada_2_4858034201.html" title="Declaraciones potentes de Luis Tejada">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-09-26T20:12:15-05:00">08:12 PM</time>
            <br>
	    Declaraciones potentes de Luis Tejada
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Brunet-Pino-anoto-Honduras-Platense_11086422.jpg">Brunet Hay Pino anotó en Honduras con Platense</a>

          <a href="/somoslasele/Brunet-Pino-anoto-Honduras-Platense_2_4858034172.html" title="Brunet Hay Pino anotó en Honduras con Platense" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Brunet-Pino-anoto-Honduras-Platense_11086422.jpg" width="107" height="80" alt="Brunet Hay Pino anotó en Honduras con Platense" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Brunet-Pino-anoto-Honduras-Platense_2_4858034172.html" title="Brunet Hay Pino anotó en Honduras con Platense">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-09-26T12:15:01-05:00">12:15 PM</time>
            <br>
	    Brunet Hay Pino anotó en Honduras con Platense
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Eric-Davis-panameno-partidos-DAC_11081255.jpg">Otro gol de Eric Davis, el panameño anotó dos en dos partidos con el DAC</a>

          <a href="/somoslasele/Eric-Davis-panameno-partidos-DAC_2_4857284248.html" title="Otro gol de Eric Davis, el panameño anotó dos en dos partidos con el DAC" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Eric-Davis-panameno-partidos-DAC_11081255.jpg" width="107" height="80" alt="Otro gol de Eric Davis, el panameño anotó dos en dos partidos con el DAC" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Eric-Davis-panameno-partidos-DAC_2_4857284248.html" title="Otro gol de Eric Davis, el panameño anotó dos en dos partidos con el DAC">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-09-25T12:35:39-05:00">12:35 PM</time>
            <br>
	    Otro gol de Eric Davis, el panameño anotó dos en dos partidos con el DAC
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <div class="scrollbox">
    <ul id="browse-target_7471862814933773448" class="breakingnews-list">
        
                    <li class="entry-item">
                <time>02:23</time> <a class="lnk" href="/somoslasele/Gabriel-Gomez-partido-Unidos-manana_0_4859514073.html">Para Gabriel Gómez, contra Estados Unidos no hay mañana</a>
            </li>
                    <li class="entry-item">
                <time>12:01</time> <a class="lnk" href="/somoslasele/Gabriel-Torres-legionario-Orlando-Florida_0_4859514054.html">Gabriel Torres será el primer legionario en llegar a Orlando, Florida</a>
            </li>
                    <li class="entry-item">
                <time>11:25</time> <a class="lnk" href="/somoslasele/Informes-Unidos-Roman-Torres-dia_0_4859514042.html">Informes desde Estados Unidos señalan que la condición de Román Torres es de día a día</a>
            </li>
                    <li class="entry-item">
                <time>08:00</time> <a class="lnk" href="/somoslasele/Autogol-Fidel-Escobar-DC-United_0_4859514013.html">Autogol de Fidel Escobar en partido del New York Red Bulls y DC United</a>
            </li>
                    <li class="entry-item">
                <time>07:37</time> <a class="lnk" href="/somoslasele/Roman-Torres-Seattle-Sounders-Vancouver_0_4859514012.html">Román Torres no terminó el partido del Seattle Sounders vs Vancouver</a>
            </li>
                    <li class="entry-item">
                <time>05:45</time> <a class="lnk" href="/somoslasele/Carlos-Pavon-clasificacion-Honduras-complicada_0_4858764154.html">Para Carlos Pavón la clasificación de Honduras al mundial está muy complicada</a>
            </li>
                    <li class="entry-item">
                <time>02:30</time> <a class="lnk" href="/somoslasele/Amistosos-vista-Sele-femenina-Sub-17_0_4858764134.html">Amistosos a la vista para la Sele femenina Sub-17</a>
            </li>
                    <li class="entry-item">
                <time>01:03</time> <a class="lnk" href="/futbol_nacional/legionarios/Seleccionado-panameno-Adolfo-Machado-padre-deportes-futbol-legionarios_0_4858764128.html">Seleccionado panameño Adolfo Machado es padre de un varón</a>
            </li>
                    <li class="entry-item">
                <time>10:31</time> <a class="lnk" href="/somoslasele/Alberto-Quintero-Luis-Tejada-pusieron_0_4858764106.html">Alberto Quintero y Luis Tejada se pusieron a trabajar de una vez</a>
            </li>
                    <li class="entry-item">
                <time>08:03</time> <a class="lnk" href="/somoslasele/Panameno-Luis-Tejada-amenaza-Unidos_0_4858014248.html">Panameño Luis Tejada amenaza a Estados Unidos: &quot;Los vamos a poner a llorar&quot;</a>
            </li>
        
            </ul>
</div><!-- .scrollbox -->


    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_7471862814933773448"              data-browsing-numpages="877"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md">

  
       <a class="twitter-timeline"
  href="https://twitter.com/somoslasele"
  height="250"
  data-widget-id="663833904978096128"
  data-theme="light"
        data-tweet-limit="1"
  >
  Tweets by @twitterdev
</a>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos3" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos3 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1506631672 -->
<!-- /mt = 1506631682 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1506631536 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1506631536 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1506631568 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1506631568 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=409370180" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170928_0073" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170928_0073&rand=1336732381" />
</noscript>
</body>
</html>