<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-07-24T11:28:46-05:00" />
<meta property="article:published_time" content="2019-07-24T11:28:39-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Julio Dely Valdés,rusia,Eduardo Lara,Panamá,Maracaibo,César Farías" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El DT venezolano es uno de los aspirantes a dirigir a la Sele" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Cesar, Farias, comprar, zapatillas, Panama" />
<meta property="og:description" content="El DT venezolano es uno de los aspirantes a dirigir a la Sele" />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_14724477.png" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El DT venezolano es uno de los aspirantes a dirigir a la Sele" />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_14724477.png" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1563988730 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=e4784726615b8548f715f771bd2f2bb2" rel="stylesheet" type="text/css" />
<!-- /mt = 1563988730 -->
    <!-- mt = 1563988622 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-2018.css?hash=47e015b57fd1950d1f984744af81d1619fa89108" rel="stylesheet" type="text/css" />
<!-- /mt = 1563988622 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "C\u00e9sar Far\u00edas tuvo tiempo de comprar zapatillas mientras estuvo en Panam\u00e1",
        "url": "https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_14724443.png",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2019-07-24T11:28:39-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2019-07-24T11:28:46-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html",
        "alternativeHeadline": "El DT venezolano es uno de los aspirantes a dirigir a la Sele",
        "articleSection": "Somos La Sele",
        "articleBody": "Mientras estuvo en nuestra ciudad capital, el DT Far\u00edas aprovech\u00f3 para realizar compras en un centro comercial de la localidad.En su cuenta oficial de twitter, coloc\u00f3 una foto y comentario sobre la compra que hizo de un par de zapatillas.\"Aprovech\u00e9 mi paso por Panam\u00e1\" destac\u00f3 en el twitter:Les cuento algo que tal vez no sepan: Amo el basket. Verlo y jugarlo. He usado todo tipo de zapato, y los perfil bajo son lo que m\u00e1s me gustan. Aprovech\u00e9 mi paso por Panam\u00e1 y me blind\u00e9 con estos Kempa que me encantan. Ahora s\u00ed estoy listo para jugar con todo. Maracaibo, all\u00e1 voy. pic.twitter.com/EFVHAP3NUW\u2014 C\u00e9sar Far\u00edas (@dtcesarfarias) July 22, 2019C\u00e9sar Far\u00edas forma parte de un lista de directores t\u00e9cnicos interesados en dirigir a la selecci\u00f3n mayor de Panam\u00e1, luego del 15 de agosto, fecha donde termina el interinato del DT paname\u00f1o Julio Dely Vald\u00e9s.De manera extraoficial se conoce que parte del plan de trabajo que tiene Far\u00edas, es el de incluir a jugadores de la sele retirados y que estuvieron en el pasado Mundial de Rusia 2018, en el cuerpo t\u00e9cnico.Otro candidato que est\u00e1 en la puja por dirigir a la selecci\u00f3n mayor de Panam\u00e1 es el colombiano Eduardo Lara."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/somoslasele/",
                    "name": "Somos La Sele"
                }
            }
        ]
    }
]
</script>
    <script src="https://static.medimoz.com/mz-events/1.12.0/mz-events.min.js"></script>

    

    <!-- mt = 1563988735 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=6c923effce69c726874da6132ffbf15f"></script>
<!-- /mt = 1563988735 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1563988622 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1563988622 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html" />
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1563985730 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1563988594 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1563988594 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1563988736 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/vivelamusica/"  class="lnk" title="Vive la Música">
                                        Vive la Música
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1563988736 -->
<div id="microsite-theme"></div>
<!-- mt = 1563988599 -->
<div id="microsite-head">
    <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

<!-- /mt = 1563988599 -->

    <main id="main">

      <!-- mt = 1563988598 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/panas_en_el_extranjero/" class="nav-item-lnk" title="Panas en el Extranjero" target="_self">Panas en el Extranjero</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item subnav">
                <a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li ><a href="https://www.tvn-2.com/pass/deportes/somos_la_sele/episodios/" class="lnk" title="Somos la Sele TV" target="_self">Somos la Sele TV</a></li>
                                                            <li ><a href="/somoslasele/videos/entrevistas/" class="lnk" title="Entrevistas" target="_self">Entrevistas</a></li>
                                                            <li ><a href="/somoslasele/videos/goles/" class="lnk" title="Goles" target="_self">Goles</a></li>
                                                            <li ><a href="/somoslasele/videos/resumenes/" class="lnk" title="Resúmenes" target="_self">Resúmenes</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/social_wall/" class="nav-item-lnk" title="Social Wall" target="_self">Social Wall</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1563988598 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El DT venezolano es uno de los aspirantes a dirigir a la Sele</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_14724447.png">César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_14724447.png" width="667" height="386" alt="César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13f546aa4&amp;text=C%C3%A9sar+Far%C3%ADas+tuvo+tiempo+de+comprar+zapatillas+mientras+estuvo+en+Panam%C3%A1&amp;via=somoslasele" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=C%C3%A9sar%20Far%C3%ADas%20tuvo%20tiempo%20de%20comprar%20zapatillas%20mientras%20estuvo%20en%20Panam%C3%A1%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_13f546aa4" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          SomosLaSele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        24/07/2019 - 11:28 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El pasado fin de semana el director técnico venezolano César Farías visitó la ciudad de Panamá para entrevistarse con la Fepafut.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Mientras estuvo en nuestra ciudad capital, el DT Farías aprovechó para realizar compras en un centro comercial de la localidad.</p><p class="mce"> En su cuenta oficial de twitter, colocó una foto y comentario sobre la compra que hizo de un par de zapatillas.</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> "Aproveché mi paso por Panamá" destacó en el twitter:</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Les cuento algo que tal vez no sepan: Amo el basket. Verlo y jugarlo. He usado todo tipo de zapato, y los perfil bajo son lo que más me gustan. Aproveché mi paso por Panamá y me blindé con estos Kempa que me encantan. Ahora sí estoy listo para jugar con todo. Maracaibo, allá voy. <a href="https://t.co/EFVHAP3NUW">pic.twitter.com/EFVHAP3NUW</a></p>
— César Farías (@dtcesarfarias) <a href="https://twitter.com/dtcesarfarias/status/1153390154905739265?ref_src=twsrc%5Etfw">July 22, 2019</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce"> César Farías forma parte de un lista de directores técnicos interesados en dirigir a la selección mayor de Panamá, luego del 15 de agosto, fecha donde termina el interinato del DT panameño Julio Dely Valdés.</p><p class="mce"> De manera extraoficial se conoce que parte del plan de trabajo que tiene Farías, es el de incluir a jugadores de la sele retirados y que estuvieron en el pasado Mundial de Rusia 2018, en el cuerpo técnico.</p><p class="mce"> Otro candidato que está en la puja por dirigir a la selección mayor de Panamá es el colombiano Eduardo Lara.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13f546aa4&amp;text=C%C3%A9sar+Far%C3%ADas+tuvo+tiempo+de+comprar+zapatillas+mientras+estuvo+en+Panam%C3%A1&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/julio_dely_valdes/" class="lnk" title="Julio Dely Valdés">Julio Dely Valdés</a>
                            <a rel="tag" href="/tag/rusia/" class="lnk" title="rusia">rusia</a>
                            <a rel="tag" href="/tag/eduardo_lara/" class="lnk" title="Eduardo Lara">Eduardo Lara</a>
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/maracaibo/" class="lnk" title="Maracaibo">Maracaibo</a>
                            <a rel="tag" href="/tag/cesar_farias/" class="lnk" title="César Farías">César Farías</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Seleccion-Femenina-Sub-17-Panama_14721762.jpg">Selección Femenina Sub-17 de Panamá</a>

          <a href="/somoslasele/Sub-17-femenina-amistosos-Trinidad-Tobago_0_5356714359.html" title="Selección Femenina Sub-17 de Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Seleccion-Femenina-Sub-17-Panama_14721762.jpg" width="194" height="109" alt="Selección Femenina Sub-17 de Panamá" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Sub-17 femenina panameña jugará amistosos con Trinidad y Tobago" href="/somoslasele/Sub-17-femenina-amistosos-Trinidad-Tobago_0_5356714359.html" class="lnk ">Sub-17 femenina panameña jugará amistosos con Trinidad y Tobago</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_14721012.jpg">Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa</a>

          <a href="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_0_5356714344.html" title="Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_14721012.jpg" width="194" height="109" alt="Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa" href="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_0_5356714344.html" class="lnk ">Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panameno-camiseta-Real-Oviedo-temporada_14719751.jpg">El jugador panameño volverá a vestir la camiseta del Real Oviedo la próxima temporada</a>

          <a href="/somoslasele/Edgar-Yoel-Barcenas-Oviedo-Espana-Real_0_5356714315.html" title="El jugador panameño volverá a vestir la camiseta del Real Oviedo la próxima temporada" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panameno-camiseta-Real-Oviedo-temporada_14719751.jpg" width="194" height="109" alt="El jugador panameño volverá a vestir la camiseta del Real Oviedo la próxima temporada" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Édgar Yoel Bárcenas a la espera del anuncio oficial del Real Oviedo de España" href="/somoslasele/Edgar-Yoel-Barcenas-Oviedo-Espana-Real_0_5356714315.html" class="lnk ">Édgar Yoel Bárcenas a la espera del anuncio oficial del Real Oviedo de España</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Debut-Cruz-Azul-Angel-Orelien_14719232.jpg">Debut con Cruz Azul aplazado para Ángel Orelien</a>

          <a href="/somoslasele/Debut-Cruz-Azul-Angel-Orelien_0_5356714304.html" title="Debut con Cruz Azul aplazado para Ángel Orelien" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Debut-Cruz-Azul-Angel-Orelien_14719232.jpg" width="194" height="109" alt="Debut con Cruz Azul aplazado para Ángel Orelien" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Debut con Cruz Azul aplazado para Ángel Orelien" href="/somoslasele/Debut-Cruz-Azul-Angel-Orelien_0_5356714304.html" class="lnk ">Debut con Cruz Azul aplazado para Ángel Orelien</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1563986449 -->
<!-- mt = 1563988603 -->

    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <!-- mt = 1563988747 -->
<div class="md-breaking-news">
    <div class="bd">
        <ul id="browse-target_1568521774925564659" class="breaking-news-list">
            
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1563985719">
                        11:28 AM
                    </span>
                    <a class="lnk" href="/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html">César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1563923248">
                        6:07 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Sub-17-femenina-amistosos-Trinidad-Tobago_0_5356714359.html">Sub-17 femenina panameña jugará amistosos con Trinidad y Tobago</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1563920826">
                        5:27 PM
                    </span>
                    <a class="lnk" href="/mas_deportes/olimpismo/juegos_panamericanos/seleccion-Mexico-Sub-23-enfrentar-Panama_0_5356714353.html">La selección de México Sub-23 con una baja antes de enfrentar a Panamá</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1563919680">
                        5:08 PM
                    </span>
                    <a class="lnk" href="/mas_deportes/olimpismo/juegos_panamericanos/Sub-23-Argentina-preparacion-Juegos-Panamericanos_0_5356714350.html">La selección Sub-23 de Argentina cerró con triunfo su preparación antes de Juegos Panamericanos</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1563917831">
                        4:37 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_0_5356714344.html">Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa</a>
                </li>
            
                    </ul>
    </div>
</div><!-- .md-breaking-new -->

    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;limit=5&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_1568521774925564659"              data-browsing-numpages="10"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
<!-- /mt = 1563988747 -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="topmost_mod_201915477802853" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Los Más Visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201915477802853_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá"
               href="/somoslasele/Cesar-Farias-comprar-zapatillas-Panama_0_5357464228.html"
               class="lnk ">César Farías tuvo tiempo de comprar zapatillas mientras estuvo en Panamá</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Sub-17 femenina panameña jugará amistosos con Trinidad y Tobago"
               href="/somoslasele/Sub-17-femenina-amistosos-Trinidad-Tobago_0_5356714359.html"
               class="lnk ">Sub-17 femenina panameña jugará amistosos con Trinidad y Tobago</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa"
               href="/somoslasele/Bahamas-Panama-Juegos-Mundiales-Playa_0_5356714344.html"
               class="lnk ">Bahamas será la primera prueba de Panamá en eliminatoria para los Juegos Mundiales de Playa</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
  <div class="m-title-nws">
    <h2>

      	<a class="lnk" href="/somoslasele/videos/">Videos</a>
      
    </h2>

          <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/videos/Sele-Radio-Julio_2_5356734315.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13f49476b&amp;text=Somos La Sele Radio   23 de Julio del 2019&amp;via=tvmaxdeportes"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/videos/Sele-Radio-Julio_2_5356734315.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
    
  </div><!-- .m-title-nws -->

</div><!-- .hd -->
    
    <article class="md-news">

      	
            
        <div id="media-embed-video_891378777" class="media-embed-video hmedia simple-embed"
             itemprop="video"
             itemscope
             itemtype="http://schema.org/VideoObject"
             data-video-player=ooyala
             data-ooyala-embedcode="s2bG83aTE6H7Ijab2M_PtML7PhfzMMcT"
                    data-ooyala-playerid="641a7ee7148543258eea7b0089cdb5e7"

    data-ooyala-pulse-category="tvmax_videos"

    
    data-ooyala-pulse-tags-from-cxense="true"
>

            <meta itemprop="name"
                  content="Somos La Sele Radio   23 de Julio del 2019"/>
            <meta itemprop="thumbnailUrl"
                  content="/videos/Sele-Radio-Julio_14721116.jpg"/>
            <meta itemprop="embedUrl"
                  content="/videos/Sele-Radio-Julio_2_5356734315.html"/>
            <meta itemprop="uploadDate" content="Tue, 23 Jul 2019 16:47:08 -0500"/>
                        
            <a class="media-embed-video-source source"
               href="/videos/Sele-Radio-Julio_2_5356734315.html"
               type="video/mp4" rel="enclosure"
               title="Somos La Sele Radio   23 de Julio del 2019">
                <img class="media-embed-video-thumbnail"
                     src="/videos/Sele-Radio-Julio_14721116.jpg"
                     alt="Somos La Sele Radio   23 de Julio del 2019">
                <span class="media-embed-video-name">Somos La Sele Radio   23 de Julio del 2019</span>
                <span class="ico ico-play"></span>
            </a>

            <noscript>
                <p class="video-message">Somos La Sele Radio   23 de Julio del 2019</p>
            </noscript>
        </div><!-- .media-embed-video #media-embed-video -->
    
          
      <h2 class="headline">
	<a class="lnk" href="/videos/Sele-Radio-Julio_2_5356734315.html">

	  	    Somos La Sele Radio   23 de Julio del 2019
	  
	</a>
      </h2>
    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Julio-Dely-Valdes-refuerzos-futbolistas_2_5356734299.html">
	  	    Julio Dely Valdés sobre los refuerzos: &quot;Son tres futbolistas que pueden aportar mucho&quot;
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Panama-Lima-Peru-Juegos-Panamericanos_2_5356734295.html">
	  	    La selección de fútbol de Panamá viajó hacia Lima, Perú para disputar los Juegos Panamericanos
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/videos/Julio-Dely-Valdes-Juegos-Panamericanos_2_5355984412.html">
	  	    Julio Dely Valdés enfocado completamente en los Juegos Panamericanos
	  	</a>
      </h2>

    </article>

  

</div><!-- .group-news -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="500"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1563988603 -->
<!-- /mt = 1563986449 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1563988360 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1563988360 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1563988595 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1563988595 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=1035556918" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190724_0028" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190724_0028&rand=52627146" />
</noscript>
</body>
</html>