<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-08-06T17:18:40-05:00" />
<meta property="article:published_time" content="2020-08-06T16:45:05-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Cecilio Waterman,chile,Universidad Concepción,Panamá,Nacional" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Nacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Nacional" />
<meta name="description" content="En una interesante entrevista realizada al delantero panameño Cecilio Waterman en Chile, mostró cosas que mucha gente desconocía de este aguerrido atacante." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Cecilio Waterman, madrastra, pegaba, agradezco" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Cecilio, Waterman, madrastra, pegaba, agradezco" />
<meta property="og:description" content="En una interesante entrevista realizada al delantero panameño Cecilio Waterman en Chile, mostró cosas que mucha gente desconocía de este aguerrido atacante." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/otras_ligas/Cecilio-Waterman-juega-Universidad-Concepcion_15825316.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En una interesante entrevista realizada al delantero panameño Cecilio Waterman en Chile, mostró cosas que mucha gente desconocía de este aguerrido atacante." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/otras_ligas/Cecilio-Waterman-juega-Universidad-Concepcion_15825316.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1596766467 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=61f7abf503d72328407485915717cafe" rel="stylesheet" type="text/css" />
<!-- /mt = 1596766467 -->
    <!-- mt = 1596766340 -->
    <link href="https://www.tvmax-9.com/somoslasele/microsite-2018.css?hash=47e015b57fd1950d1f984744af81d1619fa89108" rel="stylesheet" type="text/css" />
<!-- /mt = 1596766340 -->
        
    <script type="application/ld+json">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</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1596766467 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ea630d04a8302b1cd8aa99a080b9aa8e"></script>
<!-- /mt = 1596766467 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1596766340 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1596766340 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Somos La Sele']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200806_0082');
                        googletag.pubads().setTargeting('tags', ['Cecilio Waterman','chile','Universidad Concepción','Panamá','Nacional']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

        <link href="https://players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">
</head>
<!-- t = 1596752325 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1596766252 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1596766252 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1596766469 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1596766469 -->
<div id="microsite-theme"></div>
<!-- mt = 1596766429 -->
<div id="microsite-head">
    <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

<!-- /mt = 1596766429 -->

    <main id="main">

      <!-- mt = 1596766428 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/panas_en_el_extranjero/" class="nav-item-lnk" title="Panas en el Extranjero" target="_self">Panas en el Extranjero</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item subnav">
                <a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li ><a href="https://www.tvn-2.com/pass/deportes/somos_la_sele/episodios/" class="lnk" title="Somos la Sele TV" target="_self">Somos la Sele TV</a></li>
                                                            <li ><a href="/somoslasele/videos/entrevistas/" class="lnk" title="Entrevistas" target="_self">Entrevistas</a></li>
                                                            <li ><a href="/somoslasele/videos/goles/" class="lnk" title="Goles" target="_self">Goles</a></li>
                                                            <li ><a href="/somoslasele/videos/resumenes/" class="lnk" title="Resúmenes" target="_self">Resúmenes</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/social_wall/" class="nav-item-lnk" title="Social Wall" target="_self">Social Wall</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1596766428 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;</h2><!-- .headline -->

                
            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <div class="pg-content-opening">
                                <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/otras_ligas/Cecilio-Waterman-juega-Universidad-Concepcion_15799335.jpg">Cecilio Waterman juega en la Universidad de Concepción</a>

    
    <img class="photo lazy" src="" data-src="/futbol_internacional/otras_ligas/Cecilio-Waterman-juega-Universidad-Concepcion_15799335.jpg" width="667" height="386" alt="Cecilio Waterman juega en la Universidad de Concepción" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Cecilio Waterman juega en la Universidad de Concepción
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                            </div>

                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_150454b61&amp;text=Cecilio+Waterman%3A+%22Tuve+una+madrastra+que+me+pegaba%2C+pero+le+agradezco%22&amp;via=somoslasele" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Cecilio%20Waterman%3A%20%22Tuve%20una%20madrastra%20que%20me%20pegaba%2C%20pero%20le%20agradezco%22%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_150454b61" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          SomosLaSele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        06/08/2020 - 4:45 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>En una interesante entrevista realizada al delantero panameño Cecilio Waterman en Chile, mostró cosas que mucha gente desconocía de este aguerrido atacante.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El periodista Carlos Campos de Diario Concepción, conversó con el panameño <strong class="mce"> Cecilio Waterman</strong>, tocando muchas interioridades suyas.</p><p class="mce"> </p><div class="inset-auto">
  <blockquote class="blockquote">
  <span class="decoration"></span>
  <p>“Mi vida ha sido así, lo pasé mal por la lesión, pero ya está. Cuando estoy bien, siempre pasa algo, pero en mi vida estoy acostumbrado a luchar”.</p>
  </blockquote><!-- .blockquote -->
</div><!-- .inset -->
<div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> </p><p class="mce"> <strong class="mce"> La infancia para Cecilio Waterman, no fue fácil al igual que muchos futbolistas de Latinoamérica, su época escolar muy sufrida, acompañado por su padre y hermanos:&nbsp;&nbsp;</strong></p><p class="mce"> </p><div class="inset-auto">
  <blockquote class="blockquote">
  <span class="decoration"></span>
  <p>“Mi vida ha tenido altos y bajos, pero han sido más los momentos malos que los buenos. Tengo 10 hermanos y mi papá nos mandaba a la escuela sólo con la plata para el pasaje, por lo que en el recreo sólo quedaba mirar a los compañeros comer”.</p>
  </blockquote><!-- .blockquote -->
</div><!-- .inset -->
<p class="mce"> </p><div class="inset-auto">
  <blockquote class="blockquote">
  <span class="decoration"></span>
  <p>“En primaria vendían una masa de harina con salchicha que ponían en el mostrador y, cuando tenía hambre, la tomaba prestada o robaba por decirlo así. Me faltaban zapatos para jugar y mi padre siempre me los consiguió. Él se hizo cargo de mí y mis hermanos, porque mi mamá me abandonó cuando era chico. La busqué por muchos años y recién hace dos la conocí, pero no volvimos a hablar más. No tengo rencor con ella, pero son cosas de la vida que me hicieron más fuerte”.</p>
  </blockquote><!-- .blockquote -->
</div><!-- .inset -->
<p class="mce"> </p><p class="mce"> <strong class="mce"> Una formación al estilo uruguayo, junto a Luis "Manotas" Mejía:&nbsp;</strong></p><p class="mce"> </p><div class="inset-auto">
  <blockquote class="blockquote">
  <span class="decoration"></span>
  <p>"Todas mis costumbres son uruguayas. Llegué joven y gracias a Dios me abrazó un compañero panameño que estaba allá. Luis Mejía me cobijó cuando estuve en Fénix, vivimos juntos en dos sillitas y una camita de una plaza. Me costó mucho y los primeros seis meses no jugué, porque hacía mucho frío. Son cosas sufridas que ahora uno piensa le tocó vivir, pero esa humildad nos llevó a continuar con nuestras carreras. Él es el arquero de Nacional ahora”.</p>
  </blockquote><!-- .blockquote -->
</div><!-- .inset -->
<p class="mce"> </p><p class="mce"> <strong class="mce"> El sufrimiento también se trasladó a la selección de Panamá, donde aún sigue sin ganarse un puesto de manera fija.&nbsp;</strong></p><p class="mce"> </p><div class="inset-auto">
  <blockquote class="blockquote">
  <span class="decoration"></span>
  <p>“Tuve una madrastra que me pegaba, pero le agradezco. Si no fuese por eso, habría seguido en el barrio o quizás dónde estaría. Uno nunca debe olvidar de dónde viene. En mi vida me han criticado mucho y estuve seis años sin que me llamaran a la selección, porque una vez en un partido todas las pelotas pegaban en el palo. Pero, ¿qué saco con desanimarme? Aprendí de eso y nunca me rendí. En toda mi vida siempre he luchado, por lo que debo seguir siempre adelante”.</p>
  </blockquote><!-- .blockquote -->
</div><!-- .inset -->
<p class="mce"> </p><p class="mce"> En la actualidad <strong class="mce"> Cecilio Waterman</strong> juega en el fútbol de Chile con Universidad Concepción, antes de la pandemia y su lesión, Waterman ha anotado cinco goles en siete partidos y mantiene la esperanza de clasificar a una copa internacional.</p><p class="mce"> </p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_150454b61&amp;text=Cecilio+Waterman%3A+%22Tuve+una+madrastra+que+me+pegaba%2C+pero+le+agradezco%22&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/cecilio_waterman/" class="lnk" title="Cecilio Waterman">Cecilio Waterman</a>
                            <a rel="tag" href="/tag/chile/" class="lnk" title="chile">chile</a>
                            <a rel="tag" href="/tag/universidad_concepcion/" class="lnk" title="Universidad Concepción">Universidad Concepción</a>
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/nacional/" class="lnk" title="Nacional">Nacional</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_16479764.jpg">Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón</a>

          <a href="/somoslasele/Fidel-Escobar-ansioso-incorporacion-Alcorcon_0_5640935959.html" title="Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_16479764.jpg" width="194" height="109" alt="Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Fidel Escobar espera ansioso su incorporación al Alcorcón" href="/somoslasele/Fidel-Escobar-ansioso-incorporacion-Alcorcon_0_5640935959.html" class="lnk ">Fidel Escobar espera ansioso su incorporación al Alcorcón</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jugadores-Preseleccion-Futsal-Panama-USMA_15813800.jpg">Jugadores de la Preselección de Futsal de Panamá en una sesión de entrenamientos en el gimnasio de la USMA</a>

          <a href="/somoslasele/premundial-futsal-Concacaf-jugara-mayo_0_5640935937.html" title="Jugadores de la Preselección de Futsal de Panamá en una sesión de entrenamientos en el gimnasio de la USMA" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jugadores-Preseleccion-Futsal-Panama-USMA_15813800.jpg" width="194" height="109" alt="Jugadores de la Preselección de Futsal de Panamá en una sesión de entrenamientos en el gimnasio de la USMA" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El premundial de futsal de Concacaf se jugará en el mes de mayo del 2021" href="/somoslasele/premundial-futsal-Concacaf-jugara-mayo_0_5640935937.html" class="lnk ">El premundial de futsal de Concacaf se jugará en el mes de mayo del 2021</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/panameno-Andres-Andrade-Manchester-United_16478183.jpg">El panameño Andrés Andrade remata de cabeza a la portería del  Manchester United</a>

          <a href="/futbol_internacional/LASK-Andrade-Europa-League-Manchester_0_5640935928.html" title="El panameño Andrés Andrade remata de cabeza a la portería del  Manchester United" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/panameno-Andres-Andrade-Manchester-United_16478183.jpg" width="194" height="109" alt="El panameño Andrés Andrade remata de cabeza a la portería del  Manchester United" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="LASK, con el panameño Andrade como titular, se despide de la Europa League ante el Manchester United" href="/futbol_internacional/LASK-Andrade-Europa-League-Manchester_0_5640935928.html" class="lnk ">LASK, con el panameño Andrade como titular, se despide de la Europa League ante el Manchester United</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Nigel-Hasselbaink-Hapoel-Israel-Surinam_16477017.jpg">Nigel Hasselbaink, que milita en Hapoel Be’er Sheva de Israel, debutó en 2019 con Surinam</a>

          <a href="/somoslasele/posibles-rivales-Panama-Surinam_0_5640935894.html" title="Nigel Hasselbaink, que milita en Hapoel Be’er Sheva de Israel, debutó en 2019 con Surinam" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Nigel-Hasselbaink-Hapoel-Israel-Surinam_16477017.jpg" width="194" height="109" alt="Nigel Hasselbaink, que milita en Hapoel Be’er Sheva de Israel, debutó en 2019 con Surinam" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Los posibles rivales de Panamá: Surinam" href="/somoslasele/posibles-rivales-Panama-Surinam_0_5640935894.html" class="lnk ">Los posibles rivales de Panamá: Surinam</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1596766340 -->
<!-- mt = 1596766429 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <!-- mt = 1596766467 -->
<div class="md-breaking-news">
    <div class="bd">
        <ul id="browse-target_5635295894991295200" class="breaking-news-list">
            
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1596753779">
                        5:42 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Thomas-Christiansen-empezar-trabajar-Panama_0_5641685874.html">Thomas Christiansen dice que está con ganas de empezar a trabajar con Panamá</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1596752677">
                        5:24 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Thomas-Christiansen-Federacion-Panamena-Futbol_0_5641685865.html">La Federación Panameña de Fútbol oficializa la contratación de Thomas Christiansen</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1596750305">
                        4:45 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html">Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1596720655">
                        8:30 AM
                    </span>
                    <a class="lnk" href="/futbol_internacional/futbol-peruano-viernes-paralizado-pandemia_0_5641685787.html">El fútbol peruano vuelve el viernes tras cinco meses paralizado por la pandemia</a>
                </li>
                            <li class="breaking-news-item">
                    <span class="breaking-news-time" data-date="1596674900">
                        7:48 PM
                    </span>
                    <a class="lnk" href="/somoslasele/Fidel-Escobar-ansioso-incorporacion-Alcorcon_0_5640935959.html">Fidel Escobar espera ansioso su incorporación al Alcorcón</a>
                </li>
            
                    </ul>
    </div>
</div><!-- .md-breaking-new -->

    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;limit=5&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_5635295894991295200"              data-browsing-numpages="10"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
<!-- /mt = 1596766467 -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="topmost_mod_201915477802853" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Los Más Visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201915477802853_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;"
               href="/somoslasele/Cecilio-Waterman-madrastra-pegaba-agradezco_0_5641685857.html"
               class="lnk ">Cecilio Waterman: &quot;Tuve una madrastra que me pegaba, pero le agradezco&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Thomas Christiansen dice que está con ganas de empezar a trabajar con Panamá"
               href="/somoslasele/Thomas-Christiansen-empezar-trabajar-Panama_0_5641685874.html"
               class="lnk ">Thomas Christiansen dice que está con ganas de empezar a trabajar con Panamá</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="La Federación Panameña de Fútbol oficializa la contratación de Thomas Christiansen"
               href="/somoslasele/Thomas-Christiansen-Federacion-Panamena-Futbol_0_5641685865.html"
               class="lnk ">La Federación Panameña de Fútbol oficializa la contratación de Thomas Christiansen</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
  <div class="m-title-nws">
    <h2>

      	<a class="lnk" href="/somoslasele/videos/">Videos</a>
      
    </h2>

          <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_2_5640955896.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1503a27f8&amp;text=Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón&amp;via=somoslasele"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_2_5640955896.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
    
  </div><!-- .m-title-nws -->

</div><!-- .hd -->
    
    <article class="md-news">

      	
<div >

            

  

            <link href="https://players.brightcove.net/videojs-pip/1/videojs-pip.css" rel="stylesheet">
    
                    <!-- BEGIN: tvnvideomo_video.twig -->


<div class="video-container"
     itemprop="video"
     itemscope
     itemtype="http://schema.org/VideoObject">

    <div id="pip-381932400" class="vjs-pip-container">
                            <meta itemprop="name" content="Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón"/>
                    <meta itemprop="thumbnailUrl" content="/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_16479741.jpg"/>
                    <meta itemprop="embedUrl" content="https://www.tvmax-9.com/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_2_5640955896.html"/>
                    <meta itemprop="uploadDate" content="2020-08-05T19:40:15-05:00"/>
                    <meta itemprop="description" content="Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón"/>
        
                <video-js id="video_381932400"
                  data-video-id="6178594703001"
                  data-account="6058004209001"
                  data-player="R2e3vpGx"
                  data-embed="default"
             poster="/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_16479741.jpg"                   data-picinpic="1"
             data-vast-code="https://pa-tvnpanama.videoplaza.tv/proxy/distributor/v2?s=1acfcec6-8a65-434c-b0d7-127cf4d2b897&amp;tt=p&amp;rt=vast_3.0&amp;rnd={random}&amp;pf=html5_5"                          data-pulse-tags-from-cxense="true"                   class="video-js vjs-16-9"
                  playsinline
                  controls>
        </video-js>

        <!-- Script para Video -->
        <script src="https://players.brightcove.net/6058004209001/R2e3vpGx_default/index.min.js"></script>
    </div>

    <!-- Fix para pip + fullscreen -->
    <script>
        $("#pip-381932400").css("maxWidth", $("#pip-381932400").width())
    </script>

</div>

<!-- END: tvnvideomo_video.twig -->
    
    <!-- Advertising Plugin (It must be initialized immediately after video.js in the same tick) -->
    <script src="https://players.brightcove.net/videojs-ima3/3/videojs.ima3.min.js"></script>

    <!-- Script for the picture-in-picture plugin -->
            <script src="https://players.brightcove.net/videojs-pip/1/videojs-pip.min.js"></script>
    
    
</div>
      
      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Fidel-Escobar-volver-Espana-Alcorcon_2_5640955896.html">

	  	    Fidel Escobar listo para volver a España, pero esta vez con el Alcorcón
	  
	</a>
      </h2>
    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Manchester-United-Austria-LASK-Trafford_2_5640955886.html">
	  	    LASK, con el panameño Andrade como titular, se despide la Europa League ante el Manchester United
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Curazao-dificil-Panama-Mundial-Catar_2_5639456053.html">
	  	    En Curazao dicen que será difícil para Panamá estar en el Mundial Catar 2022
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/somoslasele/Panama-esperanza-Mundial-Sub-20-Femenino_2_5639456052.html">
	  	    Panamá mantiene la esperanza de jugar en el Mundial Sub-20 Femenino
	  	</a>
      </h2>

    </article>

  

</div><!-- .group-news -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="500"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    <!-- /mt = 1596766429 -->
<!-- /mt = 1596766340 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1596766336 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1596766336 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1596766407 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1596766407 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=226958476" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200806_0082" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200806_0082&rand=1703984784" />
</noscript>
</body>
</html>