<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>La Fundación Blas Pérez tuvo actividad comunitaria</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-12-31T18:29:57-05:00" />
<meta property="article:published_time" content="2017-12-31T18:29:56-05:00" />
<meta property="article:section" content="Somos La Sele" />
<meta property="article:tag" content="Panamá,blas perez,Fundación Blas Pérez,Guatemala,Senafront" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="La Fundación Blas Pérez no se detiene." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Blas Pérez, Fundación Blas Pérez, Senafront, Municipal, Guatemala, Villa Guadalupe" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Blas, Perez, realizo, actividad, fundacion" />
<meta property="og:description" content="La Fundación Blas Pérez no se detiene." />
<meta property="og:image" content="https://www.tvmax-9.com/somoslasele/la_sele/Fundacion-Blas-Perez-actividad-comunitaria_11629466.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="La Fundación Blas Pérez tuvo actividad comunitaria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Fundación Blas Pérez no se detiene." />
<meta name="twitter:image" content="https://www.tvmax-9.com/somoslasele/la_sele/Fundacion-Blas-Perez-actividad-comunitaria_11629466.jpg" />
<meta name="twitter:site" content="@somoslasele" />
<meta name="twitter:title" content="La Fundación Blas Pérez tuvo actividad comunitaria" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1514784732 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=25498e5a251936a33eb028e11852ec7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1514784732 -->
    <!-- mt = 1514783470 -->
    <link href="//dev.tvn-2.com/tvmax-custom-contents-v8.css" rel="stylesheet" type="text/css" />
    <link href="https://www.tvmax-9.com/somoslasele/microsite-new.css?hash=91c25ed9c53ad224fa8ddad2ed2f4e2d4dfc98e2" rel="stylesheet" type="text/css" />
<!-- /mt = 1514783470 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La Fundaci\u00f3n Blas P\u00e9rez tuvo actividad comunitaria",
    "url": "https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/somoslasele/la_sele/Fundacion-Blas-Perez-actividad-comunitaria_11629432.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2017-12-31T18:29:56-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2017-12-31T18:29:57-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html",
    "alternativeHeadline": "La Fundaci\u00f3n Blas P\u00e9rez no se detiene.",
    "articleSection": "Somos La Sele",
    "articleBody": "Junto a Blas P\u00e9rez, estuvieron las unidades de Senafront quienes aportaron en personal para el buen desarrollo de la Fundaci\u00f3n Blas P\u00e9rez.El mismo delantero de la seelcci\u00f3n nacional y del club Municipal de Guatemala, agradeci\u00f3 el apoyo dado por Senafront:Blas P\u00e9rez de la Selecci\u00f3n Nacional de F\u00fatbol de #Panam\u00e1 agradece a Senafront por acompa\u00f1ar a su Fundaci\u00f3n en la actividad recreativa para los residentes de la comunidad de Villa Guadalupe en San Miguelito. @superraton7 pic.twitter.com/o6sjpv9Z11\u2014 SENAFRONT PANAM\u00c1 (@senafrontpanama) 31 de diciembre de 2017"
}
</script>
    

    <!-- mt = 1514784732 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=6fa3d0c73c34a0707e9781ec00a43d63"></script>
<!-- /mt = 1514784732 -->

    <!-- mt = 1514783470 -->
<!-- /mt = 1514783470 -->
    
            <link rel="alternate" title="Somos La Sele" href="/rss/section/6597/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1514763000 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1514784523 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1514784523 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1514784709 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com/"  rel="blank"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1514784709 -->
<div id="microsite-theme"></div>
<div id="microsite-head">
  <a id="microsite-link" href="/somoslasele/"><span> Somos La Sele</span></a>
</div>

    <main id="main">

      <!-- mt = 1514783613 -->
<nav id="nav" class="nav-main stickable stuck">
  <ul class="nav-join">

    
      <li class="nav-item ">
	<a href="/somoslasele/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/la_sele/" class="nav-item-lnk" title="La Sele" target="_self">La Sele</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/otras_selecciones/" class="nav-item-lnk" title="Otras Selecciones" target="_self">Otras Selecciones</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/mundial/" class="nav-item-lnk" title="Mundial" target="_self">Mundial</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/blogs/" class="nav-item-lnk" title="Blogs" target="_self">Blogs</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/historia/" class="nav-item-lnk" title="Historia" target="_self">Historia</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

      
      </li><!-- .nav-item -->

    
  </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1514783613 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/somoslasele/" title="Somos La Sele" class="lnk" rel="category">
        
        <span>Somos La Sele</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">La Fundación Blas Pérez tuvo actividad comunitaria</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La Fundación Blas Pérez no se detiene.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Fundacion-Blas-Perez-actividad-comunitaria_11629436.jpg">La Fundación Blas Pérez tuvo actividad comunitaria</a>

    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Fundacion-Blas-Perez-actividad-comunitaria_11629436.jpg" width="667" height="386" alt="La Fundación Blas Pérez tuvo actividad comunitaria" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      La Fundación Blas Pérez tuvo actividad comunitaria
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_125d9eff6&amp;text=La+Fundaci%C3%B3n+Blas+P%C3%A9rez+tuvo+actividad+comunitaria&amp;via=somoslasele" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          somoslasele
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        31/12/2017 - 6:29 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>En la comunidad de Villa Guadalupe, San Miguelito el delantero panameño Blas Pérez junto a su fundación, realizaron una entrega de juguetes y actividad recreativa para los niños de la comunidad.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Junto a Blas Pérez, estuvieron las unidades de Senafront quienes aportaron en personal para el buen desarrollo de la Fundación Blas Pérez.</p><p class="mce"> El mismo delantero de la seelcción nacional y del club Municipal de Guatemala, agradeció el apoyo dado por Senafront:</p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Blas Pérez de la Selección Nacional de Fútbol de <a href="https://twitter.com/hashtag/Panam%C3%A1?src=hash&amp;ref_src=twsrc%5Etfw">#Panamá</a> agradece a Senafront por acompañar a su Fundación en la actividad recreativa para los residentes de la comunidad de Villa Guadalupe en San Miguelito. <a href="https://twitter.com/superraton7?ref_src=twsrc%5Etfw">@superraton7</a><a href="https://t.co/o6sjpv9Z11">pic.twitter.com/o6sjpv9Z11</a></p>
— SENAFRONT PANAMÁ (@senafrontpanama) <a href="https://twitter.com/senafrontpanama/status/947540219238154240?ref_src=twsrc%5Etfw">31 de diciembre de 2017</a></blockquote><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_125d9eff6&amp;text=La+Fundaci%C3%B3n+Blas+P%C3%A9rez+tuvo+actividad+comunitaria&amp;via=somoslasele" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/blas_perez/" class="lnk" title="blas perez">blas perez</a>
                            <a rel="tag" href="/tag/fundacion_blas_perez/" class="lnk" title="Fundación Blas Pérez">Fundación Blas Pérez</a>
                            <a rel="tag" href="/tag/guatemala/" class="lnk" title="Guatemala">Guatemala</a>
                            <a rel="tag" href="/tag/senafront/" class="lnk" title="Senafront">Senafront</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/Alberto-Quintero-Agencias_11467520.jpg">Alberto Quintero | Agencias</a>

          <a href="/somoslasele/Lobos-Buap-Santa-Alberto-Quintero_0_4930007017.html" title="Alberto Quintero | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/Alberto-Quintero-Agencias_11467520.jpg" width="194" height="109" alt="Alberto Quintero | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Lobos Buap, llegó a un acuerdo con Santa Fe sobre Alberto Quintero" href="/somoslasele/Lobos-Buap-Santa-Alberto-Quintero_0_4930007017.html" class="lnk ">Lobos Buap, llegó a un acuerdo con Santa Fe sobre Alberto Quintero</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panas_en_el_extranjero/Edgar-Joel-Barcenas-Cafetaleros-Tapachula_9196955.jpg">Édgar Yoel Bárcenas</a>

          <a href="/somoslasele/Edgar-Yoel-Barcenas-Pumas-UNAM_0_4930007002.html" title="Édgar Yoel Bárcenas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panas_en_el_extranjero/Edgar-Joel-Barcenas-Cafetaleros-Tapachula_9196955.jpg" width="194" height="109" alt="Édgar Yoel Bárcenas" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Édgar Yoel Bárcenas vio minutos contra Pumas de la UNAM" href="/somoslasele/Edgar-Yoel-Barcenas-Pumas-UNAM_0_4930007002.html" class="lnk ">Édgar Yoel Bárcenas vio minutos contra Pumas de la UNAM</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/John-Pitti_9861093.jpg">John Pittí</a>

          <a href="/somoslasele/arbitro-panameno-John-Pitti-mundialista_0_4930006992.html" title="John Pittí" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/John-Pitti_9861093.jpg" width="194" height="109" alt="John Pittí" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El árbitro panameño John Pittí vive su propia fiesta mundialista" href="/somoslasele/arbitro-panameno-John-Pitti-mundialista_0_4930006992.html" class="lnk ">El árbitro panameño John Pittí vive su propia fiesta mundialista</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/la_sele/Kevin-Bruyne-lesiono-Premier-League_11628260.jpg">El belga Kevin De Bruyne se lesionó en la Premier League</a>

          <a href="/somoslasele/Kevin-Bruyne-lesiono-Premier-League_0_4930006984.html" title="El belga Kevin De Bruyne se lesionó en la Premier League" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/la_sele/Kevin-Bruyne-lesiono-Premier-League_11628260.jpg" width="194" height="109" alt="El belga Kevin De Bruyne se lesionó en la Premier League" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El belga Kevin De Bruyne se lesionó en la Premier League" href="/somoslasele/Kevin-Bruyne-lesiono-Premier-League_0_4930006984.html" class="lnk ">El belga Kevin De Bruyne se lesionó en la Premier League</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "https://www.tvmax-9.com/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html";
            this.page.identifier = TVNNWS20171231_0080;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1514783471 -->
<!-- mt = 1514783471 -->

    
    <div id="list-tv_mod_2015103694269747" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">Últimos Videos</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Recordando-mejor-futbol_11621393.jpg">Recordando lo mejor para nuestro fútbol en el 2017</a>

          <a href="/somoslasele/Recordando-mejor-futbol_2_4928527139.html" title="Recordando lo mejor para nuestro fútbol en el 2017" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Recordando-mejor-futbol_11621393.jpg" width="107" height="80" alt="Recordando lo mejor para nuestro fútbol en el 2017" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Recordando-mejor-futbol_2_4928527139.html" title="Recordando lo mejor para nuestro fútbol en el 2017">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-29T15:35:10-05:00">03:35 PM</time>
            <br>
	    Recordando lo mejor para nuestro fútbol en el 2017
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Hermanos-Diaz-rumbo-Espana_11617386.jpg">Los Hermanos Díaz rumbo a España</a>

          <a href="/videos/Hermanos-Diaz-rumbo-Espana_2_4927777248.html" title="Los Hermanos Díaz rumbo a España" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Hermanos-Diaz-rumbo-Espana_11617386.jpg" width="107" height="80" alt="Los Hermanos Díaz rumbo a España" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Hermanos-Diaz-rumbo-Espana_2_4927777248.html" title="Los Hermanos Díaz rumbo a España">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-12-28T19:08:45-05:00">07:08 PM</time>
            <br>
	    Los Hermanos Díaz rumbo a España
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_11610138.jpg">Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala</a>

          <a href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_2_4927027314.html" title="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_11610138.jpg" width="107" height="80" alt="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_2_4927027314.html" title="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-27T15:58:20-05:00">03:58 PM</time>
            <br>
	    Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_11599906.jpg">Adolfo Machado fue el jugador defensivo para el Houston Dynamo</a>

          <a href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_2_4926277338.html" title="Adolfo Machado fue el jugador defensivo para el Houston Dynamo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_11599906.jpg" width="107" height="80" alt="Adolfo Machado fue el jugador defensivo para el Houston Dynamo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_2_4926277338.html" title="Adolfo Machado fue el jugador defensivo para el Houston Dynamo">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-26T09:58:43-05:00">09:58 AM</time>
            <br>
	    Adolfo Machado fue el jugador defensivo para el Houston Dynamo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Luis-matador-Tejada-LPF_11594489.jpg">¿Luis &quot;matador&quot; Tejada en la LPF?</a>

          <a href="/somoslasele/Luis-matador-Tejada-LPF_2_4924027553.html" title="¿Luis &quot;matador&quot; Tejada en la LPF?" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Luis-matador-Tejada-LPF_11594489.jpg" width="107" height="80" alt="¿Luis &quot;matador&quot; Tejada en la LPF?" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Luis-matador-Tejada-LPF_2_4924027553.html" title="¿Luis &quot;matador&quot; Tejada en la LPF?">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-23T15:42:26-05:00">03:42 PM</time>
            <br>
	    ¿Luis &quot;matador&quot; Tejada en la LPF?
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/SomosLaSele/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/somoslasele" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/somoslasele" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-wgt-breakingnews md sk-1">

  <div class="hd">
    <h2 class="m-title-md">Últimas de Somos La Sele</h2>
  </div><!-- .hd -->

  <div class="bd">
     <div class="scrollbox">
    <ul id="browse-target_5053583988194343949" class="breakingnews-list">
        
                    <li class="entry-item">
                <time>06:56</time> <a class="lnk" href="/somoslasele/Gabriel-Torres-Trinidad-Tobago-Top_0_4930007033.html">El gol de Gabriel Torres a Trinidad &amp; Tobago en el Top 100 del año</a>
            </li>
                    <li class="entry-item">
                <time>06:29</time> <a class="lnk" href="/somoslasele/Blas-Perez-realizo-actividad-fundacion_0_4930007030.html">La Fundación Blas Pérez tuvo actividad comunitaria</a>
            </li>
                    <li class="entry-item">
                <time>04:31</time> <a class="lnk" href="/somoslasele/Lobos-Buap-Santa-Alberto-Quintero_0_4930007017.html">Lobos Buap, llegó a un acuerdo con Santa Fe sobre Alberto Quintero</a>
            </li>
                    <li class="entry-item">
                <time>02:36</time> <a class="lnk" href="/somoslasele/Edgar-Yoel-Barcenas-Pumas-UNAM_0_4930007002.html">Édgar Yoel Bárcenas vio minutos contra Pumas de la UNAM</a>
            </li>
                    <li class="entry-item">
                <time>01:26</time> <a class="lnk" href="/somoslasele/arbitro-panameno-John-Pitti-mundialista_0_4930006992.html">El árbitro panameño John Pittí vive su propia fiesta mundialista</a>
            </li>
                    <li class="entry-item">
                <time>12:10</time> <a class="lnk" href="/somoslasele/Kevin-Bruyne-lesiono-Premier-League_0_4930006984.html">El belga Kevin De Bruyne se lesionó en la Premier League</a>
            </li>
                    <li class="entry-item">
                <time>08:20</time> <a class="lnk" href="/somoslasele/Atletico-Huila-panameno-Nelson-Barahona_0_4929257085.html">Atlético Huila, tras los pasos del panameño Nelson Barahona</a>
            </li>
                    <li class="entry-item">
                <time>06:46</time> <a class="lnk" href="/somoslasele/belga-Lukaku-Panama-Mundial-United_0_4929257081.html">El belga Lukaku, rival de Panamá en el Mundial, baja en el United</a>
            </li>
                    <li class="entry-item">
                <time>04:50</time> <a class="lnk" href="/somoslasele/Roman-Torres-quemado-Martinelli-Varela_0_4929257075.html">Muñeco de Román Torres será quemado con Martinelli y Varela</a>
            </li>
                    <li class="entry-item">
                <time>02:52</time> <a class="lnk" href="/somoslasele/Zidane-compartira-panameno-Gabriel-Torres_0_4929257063.html">Panameño Gabriel Torres compartirá equipo con Zidane</a>
            </li>
        
            </ul>
</div><!-- .scrollbox -->


    <p class="listbrowse">

    <a href="https://www.tvmax-9.com/bb3section/last-news/ver-mas.json?sectionIds=6597&amp;descendants=1&amp;contentTypes=NWS" class="btn  bb3-browsing  "
             title="Mostrar más"        data-browsing-xhr="1"
             data-browsing-target="browse-target_5053583988194343949"              data-browsing-numpages="948"              data-browsing-page="1"                    rel="nofollow"
    >

        
                    <span class="text">Mostrar más</span>
        
        
        <span class="fa ico-spinner fa-spin"></span>
  </a>
</p><!-- .listbrowse -->
  </div><!-- .bd-->

</div><!-- .md-wgt-breakingnews -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/SomosLaSele/"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md">

  
       <a class="twitter-timeline"
  href="https://twitter.com/somoslasele"
  height="250"
  data-widget-id="663833904978096128"
  data-theme="light"
        data-tweet-limit="1"
  >
  Tweets by @twitterdev
</a>
  
</div>

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos3" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos3 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1514783471 -->
<!-- /mt = 1514783471 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1514783383 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/somoslasele">
	<span class="fa-i ico-twitter"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/SomosLaSele/">

		  		<span class="fa-i ico-facebook"></span>  SomosLaSele

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/somoslasele">
	<span class="fa-i ico-instagram"></span> somoslasele
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/somoslasele"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1514783383 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1514784523 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1514784523 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=6597" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=6597&rand=240484177" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20171231_0080" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20171231_0080&rand=405993340" />
</noscript>
</body>
</html>