<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Garbiñe Muguruza arranca con buen pie en Indian Wells</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-03-08T19:29:10-05:00" />
<meta property="article:published_time" content="2019-03-08T19:29:07-05:00" />
<meta property="article:section" content="Tenis" />
<meta property="article:tag" content="tenis,Indian Wells,Garbiñe Muguruza" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Garbiñe Muguruza arrancó con buen pie el torneo de tenis de Indian Wells al vencer a la estadounidense Lauren Davis." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Garbiñe, Muguruza, pie, Indian, Wells" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Garbine, Muguruza, arranca, Indian, Wells" />
<meta property="og:description" content="Ganó en dos sets" />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Garbine-Muguruza_14019547.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Garbiñe Muguruza arranca con buen pie en Indian Wells" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ganó en dos sets" />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Garbine-Muguruza_14019547.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Garbiñe Muguruza arranca con buen pie en Indian Wells" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1552110901 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=511f60bc2756045fa1a93696bbe3de5a" rel="stylesheet" type="text/css" />
<!-- /mt = 1552110901 -->
    <!-- mt = 1552109517 -->
<!-- /mt = 1552109517 -->
    
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Garbi\u00f1e Muguruza arranca con buen pie en Indian Wells",
        "url": "https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/Garbine-Muguruza_14019513.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2019-03-08T19:29:07-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2019-03-08T19:29:10-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html",
        "alternativeHeadline": "Gan\u00f3 en dos sets",
        "articleSection": "Tenis",
        "articleBody": "Muguruza, sembrada n\u00famero 20, super\u00f3 a la local con marcadores de 6-1, 6-3 en partido de segunda ronda y en la siguiente manga se medir\u00e1 en un complicado duelo a la ganadora entre la tambi\u00e9n anfitriones Serena Williams, d\u00e9cima favorita, y la bielorrusa Victoria Azarenka, que venci\u00f3 en primera ronda a su compatriota Vera Lapko en dos sets por 6-2, 6-3.&nbsp;En la rama masculina, el tambi\u00e9n ib\u00e9rico Feliciano L\u00f3pez super\u00f3 en un cerrado encuentro al tambi\u00e9n veterano checo Tom\u00e1s Berdych en dos peleados parciales de tie-break de 7-6 (7/3), 7-6 (7/2).&nbsp;L\u00f3pez chocar\u00e1 en segunda ronda contra el ruso Karen Khachanov, duod\u00e9cimo cabeza de serie."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/tenis/",
                    "name": "Tenis"
                }
            }
        ]
    }
]
</script>
    

    <!-- mt = 1552110901 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=b77b088e34a069946f2a947fadab2c08"></script>
<!-- /mt = 1552110901 -->
    <!-- mt = 1552109517 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1552109517 -->
    
            <link rel="alternate" title="Tenis" href="/rss/section/2000606/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html" />
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1552091355 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1552110796 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1552110796 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1552110902 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/vivelamusica/"  class="lnk" title="Vive la Música">
                                        Vive la Música
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1552110902 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1552110829 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1552110829 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1552110902 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=1&amp;tor=2019">Beisbol</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1552110902 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1552110902 -->
<!-- /mt = 1552110902 -->

    <main id="main">

      <!-- mt = 1552110902 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="" class="nav-item-lnk" title="ENTRETENIMIENTO" target="_self">ENTRETENIMIENTO</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/entretenimiento/series/" class="lnk" title="Series" target="_self">Series</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/tv/en-directo/#tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1552110902 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/tenis/" title="Tenis" class="lnk" rel="category">
        
        <span>Tenis</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Garbiñe Muguruza arranca con buen pie en Indian Wells</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ganó en dos sets</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Garbine-Muguruza_14019517.jpg">Garbiñe Muguruza</a>

    
    <img class="photo lazy" src="" data-src="/mas_deportes/Garbine-Muguruza_14019517.jpg" width="667" height="386" alt="Garbiñe Muguruza" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Garbiñe Muguruza
      <wbr>

      
	
	
		  <span class="source">EFE</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_139294a59&amp;text=Garbi%C3%B1e+Muguruza+arranca+con+buen+pie+en+Indian+Wells&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Garbi%C3%B1e%20Muguruza%20arranca%20con%20buen%20pie%20en%20Indian%20Wells%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_139294a59" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        08/03/2019 - 7:29 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La española Garbiñe Muguruza arrancó este viernes con buen pie el torneo de tenis de Indian Wells, Masters 1000 en hombres y Premier en mujeres, al vencer a la estadounidense Lauren Davis.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Muguruza, sembrada número 20, superó a la local con marcadores de 6-1, 6-3 en partido de segunda ronda y en la siguiente manga se medirá en un complicado duelo a la ganadora entre la también anfitriones Serena Williams, décima favorita, y la bielorrusa Victoria Azarenka, que venció en primera ronda a su compatriota Vera Lapko en dos sets por 6-2, 6-3.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> En la rama masculina, el también ibérico Feliciano López superó en un cerrado encuentro al también veterano checo Tomás Berdych en dos peleados parciales de tie-break de 7-6 (7/3), 7-6 (7/2).</p><p class="mce"> </p><p class="mce"> López chocará en segunda ronda contra el ruso Karen Khachanov, duodécimo cabeza de serie.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/tenis/Garbine-Muguruza-arranca-Indian-Wells_0_5253974617.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_139294a59&amp;text=Garbi%C3%B1e+Muguruza+arranca+con+buen+pie+en+Indian+Wells&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/tenis/" class="lnk" title="tenis">tenis</a>
                            <a rel="tag" href="/tag/indian_wells/" class="lnk" title="Indian Wells">Indian Wells</a>
                            <a rel="tag" href="/tag/garbine_muguruza/" class="lnk" title="Garbiñe Muguruza">Garbiñe Muguruza</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/tenis/Roger-Federer-Dubai-titulo-carrera_13997415.jpg">Roger Federer logra en Dubái el 100 título de su carrera</a>

          <a href="/mas_deportes/tenis/Roger-Federer-Dubai-titulo-carrera-tenis_0_5249475030.html" title="Roger Federer logra en Dubái el 100 título de su carrera" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/tenis/Roger-Federer-Dubai-titulo-carrera_13997415.jpg" width="194" height="109" alt="Roger Federer logra en Dubái el 100 título de su carrera" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Roger Federer logra en Dubái el 100 título de su carrera" href="/mas_deportes/tenis/Roger-Federer-Dubai-titulo-carrera-tenis_0_5249475030.html" class="lnk ">Roger Federer logra en Dubái el 100 título de su carrera</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/tenis/Kyrgios-Wawrinka-semifinales-abierto-mexicano_13993398.jpg">Kyrgios echa a Wawrinka y va a semifinales del abierto mexicano</a>

          <a href="/mas_deportes/tenis/Kyrgios-Wawrinka-semifinales-abierto-mexicano_0_5248725091.html" title="Kyrgios echa a Wawrinka y va a semifinales del abierto mexicano" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/tenis/Kyrgios-Wawrinka-semifinales-abierto-mexicano_13993398.jpg" width="194" height="109" alt="Kyrgios echa a Wawrinka y va a semifinales del abierto mexicano" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Kyrgios echa a Wawrinka y va a semifinales del abierto mexicano" href="/mas_deportes/tenis/Kyrgios-Wawrinka-semifinales-abierto-mexicano_0_5248725091.html" class="lnk ">Kyrgios echa a Wawrinka y va a semifinales del abierto mexicano</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/tenis/Nadal-eliminado-Kyrgios-Abierto-Acapulco_13989017.jpg">Nadal eliminado por Kyrgios en segunda ronda del Abierto de Acapulco</a>

          <a href="/mas_deportes/tenis/Nadal-eliminado-Kyrgios-Abierto-Acapulco_0_5247975188.html" title="Nadal eliminado por Kyrgios en segunda ronda del Abierto de Acapulco" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/tenis/Nadal-eliminado-Kyrgios-Abierto-Acapulco_13989017.jpg" width="194" height="109" alt="Nadal eliminado por Kyrgios en segunda ronda del Abierto de Acapulco" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Nadal eliminado por Kyrgios en segunda ronda del Abierto de Acapulco" href="/mas_deportes/tenis/Nadal-eliminado-Kyrgios-Abierto-Acapulco_0_5247975188.html" class="lnk ">Nadal eliminado por Kyrgios en segunda ronda del Abierto de Acapulco</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/tenis/Steve-Johnson-tenistas-estadounidense_13978402.jpg">Steve Johnson, tenistas estadounidense.</a>

          <a href="/mas_deportes/tenis/Johnson-Tiafoe-Millman-Abierto-Acapulco_0_5246475343.html" title="Steve Johnson, tenistas estadounidense." class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/tenis/Steve-Johnson-tenistas-estadounidense_13978402.jpg" width="194" height="109" alt="Steve Johnson, tenistas estadounidense." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Johnson, Tiafoe y Millman muestran su jerarquía en el Abierto de Acapulco" href="/mas_deportes/tenis/Johnson-Tiafoe-Millman-Abierto-Acapulco_0_5246475343.html" class="lnk ">Johnson, Tiafoe y Millman muestran su jerarquía en el Abierto de Acapulco</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1552109518 -->
<!-- mt = 1552110868 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Real Madrid llegó a un acuerdo para fichar a Neymar, según diarios españoles"
               href="/futbol_internacional/Real-Madrid-acuerdo-Neymar-espanoles_0_5253974578.html"
               class="lnk ">Real Madrid llegó a un acuerdo para fichar a Neymar, según diarios españoles</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Marcelo cerca de llegar a la Juventus, afirma prensa de España"
               href="/futbol_internacional/Marcelo-llegar-Juventus-afirma-real-madrid-ronaldo-espana_0_5253974583.html"
               class="lnk ">Marcelo cerca de llegar a la Juventus, afirma prensa de España</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Ranieri regresa a la Roma en sustitución de Di Francesco"
               href="/futbol_internacional/liga_italiana/Ranieri-Roma-sustitucion-Di-Francesco_0_5253974572.html"
               class="lnk ">Ranieri regresa a la Roma en sustitución de Di Francesco</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Ex lanzador mexicano Loaiza sentenciado a tres años de prisión"
               href="/beisbol/Ex-lanzador-mexicano-Loaiza-sentenciado_0_5253974614.html"
               class="lnk ">Ex lanzador mexicano Loaiza sentenciado a tres años de prisión</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Ohtani hace algunos lanzamientos, pese a que no se espera que lance este año"
               href="/beisbol/mlb/Ohtani-hace-lanzamientos-espera-lance_0_5253974595.html"
               class="lnk ">Ohtani hace algunos lanzamientos, pese a que no se espera que lance este año</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Chiriqui-inicia-beisbol-victoria-Santos_14020283.jpg">Chiriquí inicia el béisbol mayor con victoria ante Los Santos</a>

          <a href="/videos/Chiriqui-inicia-beisbol-victoria-Santos_2_5253994607.html" title="Chiriquí inicia el béisbol mayor con victoria ante Los Santos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Chiriqui-inicia-beisbol-victoria-Santos_14020283.jpg" width="107" height="80" alt="Chiriquí inicia el béisbol mayor con victoria ante Los Santos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Chiriqui-inicia-beisbol-victoria-Santos_2_5253994607.html" title="Chiriquí inicia el béisbol mayor con victoria ante Los Santos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-08T23:56:26-05:00">11:56 PM</time>
            <br>
	    Chiriquí inicia el béisbol mayor con victoria ante Los Santos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Marzo_14020134.jpg">Somos La Sele Radio - 8 de Marzo</a>

          <a href="/videos/Sele-Radio-Marzo_2_5253994605.html" title="Somos La Sele Radio - 8 de Marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Marzo_14020134.jpg" width="107" height="80" alt="Somos La Sele Radio - 8 de Marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Marzo_2_5253994605.html" title="Somos La Sele Radio - 8 de Marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-08T20:46:20-05:00">08:46 PM</time>
            <br>
	    Somos La Sele Radio - 8 de Marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/San-Francisco-derrota-Alianza-Sub-13_14019690.jpg">San Francisco derrota 6-1 al Alianza en Sub-13</a>

          <a href="/videos/San-Francisco-derrota-Alianza-Sub-13_2_5253994593.html" title="San Francisco derrota 6-1 al Alianza en Sub-13" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/San-Francisco-derrota-Alianza-Sub-13_14019690.jpg" width="107" height="80" alt="San Francisco derrota 6-1 al Alianza en Sub-13" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/San-Francisco-derrota-Alianza-Sub-13_2_5253994593.html" title="San Francisco derrota 6-1 al Alianza en Sub-13">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-08T19:46:35-05:00">07:46 PM</time>
            <br>
	    San Francisco derrota 6-1 al Alianza en Sub-13
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Metro-listo-beisbol-mayor_14015012.jpg">Metro listo para el béisbol mayor</a>

          <a href="/videos/Metro-listo-beisbol-mayor_2_5253244669.html" title="Metro listo para el béisbol mayor" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Metro-listo-beisbol-mayor_14015012.jpg" width="107" height="80" alt="Metro listo para el béisbol mayor" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Metro-listo-beisbol-mayor_2_5253244669.html" title="Metro listo para el béisbol mayor">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-07T17:35:11-05:00">05:35 PM</time>
            <br>
	    Metro listo para el béisbol mayor
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Marzo_14014673.jpg">Somos La Sele Radio - 7 de Marzo</a>

          <a href="/videos/Sele-Radio-Marzo_2_5253244664.html" title="Somos La Sele Radio - 7 de Marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Marzo_14014673.jpg" width="107" height="80" alt="Somos La Sele Radio - 7 de Marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Marzo_2_5253244664.html" title="Somos La Sele Radio - 7 de Marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-07T16:18:05-05:00">04:18 PM</time>
            <br>
	    Somos La Sele Radio - 7 de Marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Messi-regresa-seleccion-argentina-ausencia_14014488.jpg">Messi regresa a la selección argentina tras 8 meses de ausencia</a>

          <a href="/videos/Messi-regresa-seleccion-argentina-ausencia_2_5253244660.html" title="Messi regresa a la selección argentina tras 8 meses de ausencia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Messi-regresa-seleccion-argentina-ausencia_14014488.jpg" width="107" height="80" alt="Messi regresa a la selección argentina tras 8 meses de ausencia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Messi-regresa-seleccion-argentina-ausencia_2_5253244660.html" title="Messi regresa a la selección argentina tras 8 meses de ausencia">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-07T15:56:00-05:00">03:56 PM</time>
            <br>
	    Messi regresa a la selección argentina tras 8 meses de ausencia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Clemente-Panama-intentare-convocar-mejores_14013451.jpg">Clemente: &#039;Con Panamá intentaré convocar a los mejores&#039;</a>

          <a href="/videos/Clemente-Panama-intentare-convocar-mejores_2_5253244643.html" title="Clemente: &#039;Con Panamá intentaré convocar a los mejores&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Clemente-Panama-intentare-convocar-mejores_14013451.jpg" width="107" height="80" alt="Clemente: &#039;Con Panamá intentaré convocar a los mejores&#039;" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Clemente-Panama-intentare-convocar-mejores_2_5253244643.html" title="Clemente: &#039;Con Panamá intentaré convocar a los mejores&#039;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-07T13:43:45-05:00">01:43 PM</time>
            <br>
	    Clemente: &#039;Con Panamá intentaré convocar a los mejores&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Amargo-aniversario-Real-Madrid_14011374.jpg">Amargo aniversario para el Real Madrid</a>

          <a href="/videos/Amargo-aniversario-Real-Madrid_2_5252494748.html" title="Amargo aniversario para el Real Madrid" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Amargo-aniversario-Real-Madrid_14011374.jpg" width="107" height="80" alt="Amargo aniversario para el Real Madrid" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Amargo-aniversario-Real-Madrid_2_5252494748.html" title="Amargo aniversario para el Real Madrid">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-03-06T19:38:22-05:00">07:38 PM</time>
            <br>
	    Amargo aniversario para el Real Madrid
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1552110868 -->
<!-- /mt = 1552109518 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1552110699 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1552110699 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1552110796 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1552110796 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000606" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000606&rand=1596008390" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190308_0067" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190308_0067&rand=1959912838" />
</noscript>
</body>
</html>