<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>El presidente de la FIA augura más títulos para Alonso en otras disciplinas</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-08-14T15:11:13-05:00" />
<meta property="article:published_time" content="2018-08-14T15:11:13-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="Fernando Alonso,jean todt,formula 1" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Jean Todt, presidente de la Federación Internacional de Automovilismo (FIA), se mostró hoy convencido de que Fernando Alonso logrará más títulos en otras disciplinas del deporte del motor, una vez que ha anunciado este martes que no correrá en la Fórmula Uno la próxima temporada." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Formula 1, automovilismo, Ferrari, Vettel" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="presidente, FIA, titulos, Alonso, disciplinas" />
<meta property="og:description" content="El español&amp;nbsp;explico su decisión de aparcar la Fórmula Uno y aseguro tener otros &quot;retos más grandes&quot; que esta no le puede ofrecer." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/automovilismo/presidente-FIA-Alonso-disciplinas-Agencia_13022027.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="El presidente de la FIA augura más títulos para Alonso en otras disciplinas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El español&amp;nbsp;explico su decisión de aparcar la Fórmula Uno y aseguro tener otros &quot;retos más grandes&quot; que esta no le puede ofrecer." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/automovilismo/presidente-FIA-Alonso-disciplinas-Agencia_13022027.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="El presidente de la FIA augura más títulos para Alonso en otras disciplinas" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1534297774 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aa476d4c0c34e250724417d27d3d57c5" rel="stylesheet" type="text/css" />
<!-- /mt = 1534297774 -->
    <!-- mt = 1534297361 -->
<!-- /mt = 1534297361 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El presidente de la FIA augura m\u00e1s t\u00edtulos para Alonso en otras disciplinas",
    "url": "https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/mas_deportes/automovilismo/presidente-FIA-Alonso-disciplinas-Agencia_13021993.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-08-14T15:11:13-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-08-14T15:11:13-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html",
    "alternativeHeadline": "El espa\u00f1ol&nbsp;explico su decisi\u00f3n de aparcar la F\u00f3rmula Uno y aseguro tener otros \"retos m\u00e1s grandes\" que esta no le puede ofrecer.",
    "articleSection": "M\u00e1s deportes",
    "articleBody": "\"Querido Fernando, mucho respeto por esta valiente decisi\u00f3n. Despu\u00e9s de dos t\u00edtulos de campe\u00f3n del Mundo de F\u00f3rmula Uno, estoy seguro de que m\u00e1s t\u00edtulos vendr\u00e1n en otras categor\u00edas del&nbsp;deporte&nbsp;del motor\", escribi\u00f3 Todt en su cuenta de Twitter.&nbsp;Alonso que ya anticip\u00f3 el pasado s\u00e1bado que iba a dar este martes una noticia a sus seguidores, colg\u00f3 un v\u00eddeo en sus redes sociales en el que explicaba su decisi\u00f3n de aparcar la F\u00f3rmula Uno y aseguraba tener otros \"retos m\u00e1s grandes\" que \u00e9sta no le puede ofrecer.&nbsp;"
}
</script>
    

    <!-- mt = 1534297774 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=043cbaacb53d4ba598dd5b705cb44b26"></script>
<!-- /mt = 1534297774 -->
    <!-- mt = 1534297361 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1534297361 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1534277480 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1534297742 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1534297742 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1534297775 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/dalelikeamibaile/"  class="lnk" title="Dale Like a Mi Baile">
                                        Dale Like a Mi Baile
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/ellasin/"  class="lnk" title="Ellas in">
                                        Ellas in
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lanina/"  class="lnk" title="La Niña">
                                        La Niña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/tardeloconoci/"  class="lnk" title="Tarde lo Conocí">
                                        Tarde lo Conocí
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lamamadel10/"  class="lnk" title="La Mamá del 10">
                                        La Mamá del 10
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1534297775 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1534297800 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1534297800 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1534297800 -->
<!-- /mt = 1534297800 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1534297800 -->
<!-- /mt = 1534297800 -->

    <main id="main">

      <!-- mt = 1534297800 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1534297800 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/" title="Más deportes" class="lnk" rel="category">
        
        <span>Más deportes</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">El presidente de la FIA augura más títulos para Alonso en otras disciplinas</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>El español&nbsp;explico su decisión de aparcar la Fórmula Uno y aseguro tener otros "retos más grandes" que esta no le puede ofrecer.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/automovilismo/presidente-FIA-Alonso-disciplinas-Agencia_13021997.jpg">El presidente de la FIA augura más títulos para Alonso en otras disciplinas | Agencia</a>

    
    <img class="photo lazy" src="" data-src="/mas_deportes/automovilismo/presidente-FIA-Alonso-disciplinas-Agencia_13021997.jpg" width="667" height="386" alt="El presidente de la FIA augura más títulos para Alonso en otras disciplinas | Agencia" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      El presidente de la FIA augura más títulos para Alonso en otras disciplinas | Agencia
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12ff40b0d&amp;text=El+presidente+de+la+FIA+augura+m%C3%A1s+t%C3%ADtulos+para+Alonso+en+otras+disciplinas&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=El%20presidente%20de%20la%20FIA%20augura%20m%C3%A1s%20t%C3%ADtulos%20para%20Alonso%20en%20otras%20disciplinas%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_12ff40b0d" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          EFE
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        14/08/2018 - 3:11 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>Jean Todt, presidente de la Federación Internacional de Automovilismo (FIA), se mostró hoy convencido de que Fernando Alonso logrará más títulos en otras disciplinas del&nbsp;deporte&nbsp;del motor, una vez que ha anunciado este martes que no correrá en la Fórmula Uno la próxima temporada.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> "Querido Fernando, mucho respeto por esta valiente decisión. Después de dos títulos de campeón del Mundo de Fórmula Uno, estoy seguro de que más títulos vendrán en otras categorías del&nbsp;deporte&nbsp;del motor", escribió Todt en su cuenta de Twitter.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> </p><p class="mce"> </p><p class="mce"> Alonso que ya anticipó el pasado sábado que iba a dar este martes una noticia a sus seguidores, colgó un vídeo en sus redes sociales en el que explicaba su decisión de aparcar la Fórmula Uno y aseguraba tener otros "retos más grandes" que ésta no le puede ofrecer.</p><p class="mce"> </p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/presidente-FIA-titulos-Alonso-disciplinas_0_5099490061.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12ff40b0d&amp;text=El+presidente+de+la+FIA+augura+m%C3%A1s+t%C3%ADtulos+para+Alonso+en+otras+disciplinas&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/fernando_alonso/" class="lnk" title="Fernando Alonso">Fernando Alonso</a>
                            <a rel="tag" href="/tag/jean_todt/" class="lnk" title="jean todt">jean todt</a>
                            <a rel="tag" href="/tag/formula_1/" class="lnk" title="formula 1">formula 1</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Wawrinka-eliminado-segunda-ronda-Wimbledon_12758947.jpg">Stan Wawrinka</a>

          <a href="/mas_deportes/tenis/Wawrinka-Kuznetsova-invitaciones-Abierto-EEUU_0_5099490054.html" title="Stan Wawrinka" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Wawrinka-eliminado-segunda-ronda-Wimbledon_12758947.jpg" width="194" height="109" alt="Stan Wawrinka" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Wawrinka y Kuznetsova reciben invitaciones para jugar el Abierto de EEUU" href="/mas_deportes/tenis/Wawrinka-Kuznetsova-invitaciones-Abierto-EEUU_0_5099490054.html" class="lnk ">Wawrinka y Kuznetsova reciben invitaciones para jugar el Abierto de EEUU</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Fernando-Alonso-anuncia-Formula-Agencia_13020790.jpg">Fernando Alonso anuncia que no correrá en Fórmula Uno en 2019 | Agencia</a>

          <a href="/mas_deportes/Fernando-Alonso-anuncia-correra-Formula_0_5099490041.html" title="Fernando Alonso anuncia que no correrá en Fórmula Uno en 2019 | Agencia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Fernando-Alonso-anuncia-Formula-Agencia_13020790.jpg" width="194" height="109" alt="Fernando Alonso anuncia que no correrá en Fórmula Uno en 2019 | Agencia" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Fernando Alonso anuncia que no correrá en Fórmula Uno en 2019" href="/mas_deportes/Fernando-Alonso-anuncia-correra-Formula_0_5099490041.html" class="lnk ">Fernando Alonso anuncia que no correrá en Fórmula Uno en 2019</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Serena-Williams_13018380.jpg">Serena Williams</a>

          <a href="/mas_deportes/tenis/Serena-Williams-Cincinnati-Murray-eliminado_0_5098740212.html" title="Serena Williams" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Serena-Williams_13018380.jpg" width="194" height="109" alt="Serena Williams" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Serena Williams se hace respetar en su debut en Cincinnati, Murray eliminado" href="/mas_deportes/tenis/Serena-Williams-Cincinnati-Murray-eliminado_0_5098740212.html" class="lnk ">Serena Williams se hace respetar en su debut en Cincinnati, Murray eliminado</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Paire-desdibujado-David-Ferrer-Agencia_13017381.jpg">Paire elimina a un desdibujado David Ferrer | Agencia</a>

          <a href="/mas_deportes/Paire-elimina-desdibujado-David-Ferrer_0_5098740196.html" title="Paire elimina a un desdibujado David Ferrer | Agencia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Paire-desdibujado-David-Ferrer-Agencia_13017381.jpg" width="194" height="109" alt="Paire elimina a un desdibujado David Ferrer | Agencia" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Paire elimina a un desdibujado David Ferrer" href="/mas_deportes/Paire-elimina-desdibujado-David-Ferrer_0_5098740196.html" class="lnk ">Paire elimina a un desdibujado David Ferrer</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1534297363 -->
<!-- mt = 1534297800 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Cheryshev, cedido por el Villarreal al Valencia para esta temporada"
               href="/futbol_internacional/Cheryshev-cedido-Villarreal-Valencia-temporada_0_5099490023.html"
               class="lnk ">Cheryshev, cedido por el Villarreal al Valencia para esta temporada</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="La chilena de Cristiano Ronaldo al Juventus, favorita para el gol del año"
               href="/futbol_internacional/chilena-Cristiano-Ronaldo-Juventus-favorita_0_5099490031.html"
               class="lnk ">La chilena de Cristiano Ronaldo al Juventus, favorita para el gol del año</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Estados Unidos vs. Panamá tendrá una nueva hora de inicio"
               href="/beisbol/Unidos-Panama-nueva-hora-inicio_0_5098740215.html"
               class="lnk ">Estados Unidos vs. Panamá tendrá una nueva hora de inicio</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="&#039;Calicho&#039; Ruiz hizo lanzamiento de honor antes del EE.UU. vs. Panamá"
               href="/beisbol/Calicho-Ruiz-lanzamiento-EEUU-Panama_0_5099490091.html"
               class="lnk ">&#039;Calicho&#039; Ruiz hizo lanzamiento de honor antes del EE.UU. vs. Panamá</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Ramos: &quot;La pérdida de un jugador tan desequilibrante siempre es negativa&quot;"
               href="/futbol_internacional/Ramos-perdida-jugador-desequilibrante-negativa_0_5099490052.html"
               class="lnk ">Ramos: &quot;La pérdida de un jugador tan desequilibrante siempre es negativa&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Ramos responde con dureza a los ataques de Klopp"
               href="/futbol_internacional/Ramos-responde-dureza-ataques-Klopp_0_5099490044.html"
               class="lnk ">Ramos responde con dureza a los ataques de Klopp</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Japón derrota a República Dominicana y se clasifica a la segunda ronda"
               href="/beisbol/Japon-derrota-Republica-Dominicana-clasifica_0_5098740218.html"
               class="lnk ">Japón derrota a República Dominicana y se clasifica a la segunda ronda</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="El derbi de Europa"
               href="/futbol_internacional/derbi-Europa_0_5099490032.html"
               class="lnk ">El derbi de Europa</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="República Dominicana se mete a la Súper Ronda del Mundial Sub-15 de béisbol"
               href="/beisbol/Republica-Dominicana-Super-Mundial-Sub-15_0_5099490098.html"
               class="lnk ">República Dominicana se mete a la Súper Ronda del Mundial Sub-15 de béisbol</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Cuba con paso perfecto y Brasil gana a China en el Mundial Sub-15 de Béisbol"
               href="/beisbol/Brasil-China-Mundial-Sub-15-Beisbol_0_5099490070.html"
               class="lnk ">Cuba con paso perfecto y Brasil gana a China en el Mundial Sub-15 de Béisbol</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/conjunto-Sub-preparandose-torneos-internacionales_13024156.jpg">El conjunto Sub - 20 sigue preparándose para los torneos internacionales</a>

          <a href="/somoslasele/videos/conjunto-Sub-preparandose-torneos-internacionales_2_5099510038.html" title="El conjunto Sub - 20 sigue preparándose para los torneos internacionales" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/conjunto-Sub-preparandose-torneos-internacionales_13024156.jpg" width="107" height="80" alt="El conjunto Sub - 20 sigue preparándose para los torneos internacionales" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/conjunto-Sub-preparandose-torneos-internacionales_2_5099510038.html" title="El conjunto Sub - 20 sigue preparándose para los torneos internacionales">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T16:44:40-05:00">04:44 PM</time>
            <br>
	    El conjunto Sub - 20 sigue preparándose para los torneos internacionales
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Segundo-dia-visorias-Seleccion-Panama_13024045.jpg">Segundo día de visorias de la Selección de Panamá</a>

          <a href="/videos/Segundo-dia-visorias-Seleccion-Panama_2_5099510037.html" title="Segundo día de visorias de la Selección de Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Segundo-dia-visorias-Seleccion-Panama_13024045.jpg" width="107" height="80" alt="Segundo día de visorias de la Selección de Panamá" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Segundo-dia-visorias-Seleccion-Panama_2_5099510037.html" title="Segundo día de visorias de la Selección de Panamá">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T16:38:32-05:00">04:38 PM</time>
            <br>
	    Segundo día de visorias de la Selección de Panamá
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Tauro-busca-puntos-jornada-LPF_13023743.jpg">Tauro busca sumar puntos en la jornada 4 de la LPF</a>

          <a href="/videos/Tauro-busca-puntos-jornada-LPF_2_5099510036.html" title="Tauro busca sumar puntos en la jornada 4 de la LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Tauro-busca-puntos-jornada-LPF_13023743.jpg" width="107" height="80" alt="Tauro busca sumar puntos en la jornada 4 de la LPF" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Tauro-busca-puntos-jornada-LPF_2_5099510036.html" title="Tauro busca sumar puntos en la jornada 4 de la LPF">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T16:21:13-05:00">04:21 PM</time>
            <br>
	    Tauro busca sumar puntos en la jornada 4 de la LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Agosto_13023671.jpg">Somos la Sele Radio - 14 de Agosto</a>

          <a href="/videos/Sele-Radio-Agosto_2_5099510035.html" title="Somos la Sele Radio - 14 de Agosto" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Agosto_13023671.jpg" width="107" height="80" alt="Somos la Sele Radio - 14 de Agosto" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Agosto_2_5099510035.html" title="Somos la Sele Radio - 14 de Agosto">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T16:16:39-05:00">04:16 PM</time>
            <br>
	    Somos la Sele Radio - 14 de Agosto
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Yairo-Yau-grupo-joven-puertas_13022170.jpg">Yairo Yau: “Tenemos un grupo joven que busca abrir puertas ”</a>

          <a href="/videos/Yairo-Yau-grupo-joven-puertas_2_5099510034.html" title="Yairo Yau: “Tenemos un grupo joven que busca abrir puertas ”" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Yairo-Yau-grupo-joven-puertas_13022170.jpg" width="107" height="80" alt="Yairo Yau: “Tenemos un grupo joven que busca abrir puertas ”" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Yairo-Yau-grupo-joven-puertas_2_5099510034.html" title="Yairo Yau: “Tenemos un grupo joven que busca abrir puertas ”">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T16:10:39-05:00">04:10 PM</time>
            <br>
	    Yairo Yau: “Tenemos un grupo joven que busca abrir puertas ”
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/videos/Expectativas-Luis-Ovalle-San-Francisco_13021909.jpg">Expectativas de Luis Ovalle previo a partido contra San Francisco</a>

          <a href="/lpf/videos/Expectativas-Luis-Ovalle-San-Francisco_2_5099510032.html" title="Expectativas de Luis Ovalle previo a partido contra San Francisco" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/videos/Expectativas-Luis-Ovalle-San-Francisco_13021909.jpg" width="107" height="80" alt="Expectativas de Luis Ovalle previo a partido contra San Francisco" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/videos/Expectativas-Luis-Ovalle-San-Francisco_2_5099510032.html" title="Expectativas de Luis Ovalle previo a partido contra San Francisco">
            <strong class="rel">Videos LPF</strong>
	    -
            <time datetime="2018-08-14T14:47:09-05:00">02:47 PM</time>
            <br>
	    Expectativas de Luis Ovalle previo a partido contra San Francisco
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Agosto_13020017.jpg">Somos la Sele Radio - 13 de Agosto</a>

          <a href="/videos/Sele-Radio-Agosto_2_5099510017.html" title="Somos la Sele Radio - 13 de Agosto" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Agosto_13020017.jpg" width="107" height="80" alt="Somos la Sele Radio - 13 de Agosto" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Agosto_2_5099510017.html" title="Somos la Sele Radio - 13 de Agosto">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-14T10:37:53-05:00">10:37 AM</time>
            <br>
	    Somos la Sele Radio - 13 de Agosto
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Inician-visorias-Sub-20-Gary-Stempel_13015595.jpg">Inician las visorías Sub-20 de la mano de Gary Stempel</a>

          <a href="/videos/Inician-visorias-Sub-20-Gary-Stempel_2_5098760107.html" title="Inician las visorías Sub-20 de la mano de Gary Stempel" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Inician-visorias-Sub-20-Gary-Stempel_13015595.jpg" width="107" height="80" alt="Inician las visorías Sub-20 de la mano de Gary Stempel" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Inician-visorias-Sub-20-Gary-Stempel_2_5098760107.html" title="Inician las visorías Sub-20 de la mano de Gary Stempel">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-08-13T14:20:42-05:00">02:20 PM</time>
            <br>
	    Inician las visorías Sub-20 de la mano de Gary Stempel
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1534297800 -->
<!-- /mt = 1534297363 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1534297742 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1534297742 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1534297742 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1534297742 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=51824992" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180814_0061" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180814_0061&rand=206266272" />
</noscript>
</body>
</html>