<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Mahomes y Hunt mantienen invictos a Chiefs que completan remontada</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-10-02T13:50:17-05:00" />
<meta property="article:published_time" content="2018-10-02T13:44:23-05:00" />
<meta property="article:section" content="NFL" />
<meta property="article:tag" content="NFL" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Los Chiefs vencieron a los Broncos, 27-23, para mantenerse invictos en la presente temporada de la NFL." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Mahomes, Hunt, invictos, Chiefs, remontada" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Mahomes, Hunt, mantienen, Chiefs, completan" />
<meta property="og:description" content="Partido del lunes por la noche" />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_13316990.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Mahomes y Hunt mantienen invictos a Chiefs que completan remontada" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Partido del lunes por la noche" />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_13316990.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Mahomes y Hunt mantienen invictos a Chiefs que completan remontada" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1538509158 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aa476d4c0c34e250724417d27d3d57c5" rel="stylesheet" type="text/css" />
<!-- /mt = 1538509158 -->
    <!-- mt = 1538507503 -->
<!-- /mt = 1538507503 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Mahomes y Hunt mantienen invictos a Chiefs que completan remontada",
    "url": "https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_13316954.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-10-02T13:44:23-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-10-02T13:50:17-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html",
    "alternativeHeadline": "Partido del lunes por la noche",
    "articleSection": "NFL",
    "articleBody": "La victoria de los Chiefs, que vinieron de atr\u00e1s para remontar una desventaja de 10 puntos al inicio del cuarto periodo (13-23), les permiti\u00f3 mantener el invicto de 4-0 en lo que va de la nueva temporada de la Liga Nacional de F\u00fatbol Americano (NFL), que complet\u00f3 la Semana 4 con el tradicional partido de los Lunes por la Noche.&nbsp;Los Rams de Los \u00c1ngeles (4-0) son el otro equipo que todav\u00eda mantiene el invicto en lo que va de la nueva temporada de la NFL.&nbsp;Mahomes complet\u00f3 28 de 45 pases para 304 yardas, incluido un env\u00edo de anotaci\u00f3n, fue derribado una vez y dej\u00f3 en 89,5 su \u00edndice de pasador.&nbsp;El joven mariscal de campo tambi\u00e9n hizo tres acarreos por tierra para siete yardas, y complet\u00f3 un \"touchdown\" de ocho yardas que dieron a los Chiefs el parcial de 3-10 al comienzo del segundo cuarto.&nbsp;Junto a Mahomes, Hunt fue el l\u00edder del ataque terrestre al hacer 19 acarreos para 121 yardas, incluido el que hizo de 4 yardas a falta de 1:40 minutos para el final del partido que le dio la ventaja definitiva a los Chiefs, despu\u00e9s de que el pateador Harrison Butker logr\u00f3 el punto extra (23-27).&nbsp;Antes, el ala cerrada Travis Kelce tambi\u00e9n hab\u00eda conseguido una anotaci\u00f3n con pase de dos yardas de Mahomes, mientras que Butker tambi\u00e9n logr\u00f3 el punto extra y metieron a los Chiefs en el partido a falta de 6:27 minutos para el final.&nbsp;Kelce, que captur\u00f3 siete pases de Mahomes para 78 yardas, no pudo concluir el partido al lesionarse en la jugada previa a la anotaci\u00f3n del triunfo por parte de Hunt y los Chiefs tambi\u00e9n perdieron al receptor abierto Sammy Watkins.&nbsp;El mariscal de campo Case Keenum lider\u00f3 el ataque de los Broncos (2-2) al completar 21 de 33 pases para 245 yardas, sin ning\u00fan env\u00edo de anotaci\u00f3n, le hicieron una interceptaci\u00f3n, fue derribado cuatro veces en 19 oportunidades y baj\u00f3 a 73,4 el \u00edndice de pasador.&nbsp;Los corredores Phillip Lindsay y Royce Freeman se encargaron de conseguir un \"touchdown\" cada uno para los Broncos y ser los m\u00e1s destacados del ataque terrestre.&nbsp;Fue la primera vez desde el 2004 que los Broncos desperdiciaron una ventaja de 10 puntos en el \u00faltimo cuarto como locales.&nbsp;Denver abandon\u00f3 su exitoso ataque terrestre por formaciones con tres receptores que dieron como resultado un r\u00e1pido tres y fuera entre las series anotadoras de Kansas City.&nbsp;Los Chiefs, l\u00edderes en la Divisi\u00f3n Oeste de la Conferencia Americana (AFC), lograron sus sexta victoria consecutiva en los enfrentamientos con equipos rivales directos y tienen ventaja de dos triunfos sobre los Broncos en lo que va de temporada."
}
</script>
    

    <!-- mt = 1538509158 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=6346c7f78eb318d42422106944bb1b3a"></script>
<!-- /mt = 1538509158 -->
    <!-- mt = 1538507503 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1538507503 -->
    
            <link rel="alternate" title="NFL" href="/rss/section/2000610/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1538506220 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1538509159 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1538509159 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1538509162 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/ellasin/"  class="lnk" title="Ellas in">
                                        Ellas in
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lanina/"  class="lnk" title="La Niña">
                                        La Niña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/tardeloconoci/"  class="lnk" title="Tarde lo Conocí">
                                        Tarde lo Conocí
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/josejose/"  class="lnk" title="José José">
                                        José José
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/silvanasinlana/"  class="lnk" title="Silvana Sin Lana">
                                        Silvana Sin Lana
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1538509162 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1538509164 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1538509164 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1538509162 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/todos/todos/pages/es/agenda.html">Multideportes</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1538509162 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1538509162 -->
<!-- /mt = 1538509162 -->

    <main id="main">

      <!-- mt = 1538509162 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1538509162 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/nfl/" title="NFL" class="lnk" rel="category">
        
        <span>NFL</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Mahomes y Hunt mantienen invictos a Chiefs que completan remontada</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Partido del lunes por la noche</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_13316990.jpg">Mahomes y Hunt mantienen invictos a Chiefs que completan remontada</a>

    
    <img class="photo lazy" src="" data-src="/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_13316990.jpg" width="667" height="430" alt="Mahomes y Hunt mantienen invictos a Chiefs que completan remontada" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Mahomes y Hunt mantienen invictos a Chiefs que completan remontada
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13224bf62&amp;text=Mahomes+y+Hunt+mantienen+invictos+a+Chiefs+que+completan+remontada&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Mahomes%20y%20Hunt%20mantienen%20invictos%20a%20Chiefs%20que%20completan%20remontada%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_13224bf62" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          EFE
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        02/10/2018 - 1:44 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El joven mariscal de campo Patrick Mahomes volvió a ser la figura del ataque de los Chiefs de Kansas City y junto con el corredor Kareem Hunt fueron los líderes que guiaron a su equipo al triunfo a domicilio por 23-27 ante los Broncos de Denver.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> La victoria de los Chiefs, que vinieron de atrás para remontar una desventaja de 10 puntos al inicio del cuarto periodo (13-23), les permitió mantener el invicto de 4-0 en lo que va de la nueva temporada de la Liga Nacional de Fútbol Americano (NFL), que completó la Semana 4 con el tradicional partido de los Lunes por la Noche.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Los Rams de Los Ángeles (4-0) son el otro equipo que todavía mantiene el invicto en lo que va de la nueva temporada de la NFL.</p><p class="mce"> </p><p class="mce"> Mahomes completó 28 de 45 pases para 304 yardas, incluido un envío de anotación, fue derribado una vez y dejó en 89,5 su índice de pasador.</p><p class="mce"> </p><p class="mce"> El joven mariscal de campo también hizo tres acarreos por tierra para siete yardas, y completó un "touchdown" de ocho yardas que dieron a los Chiefs el parcial de 3-10 al comienzo del segundo cuarto.</p><p class="mce"> </p><p class="mce"> Junto a Mahomes, Hunt fue el líder del ataque terrestre al hacer 19 acarreos para 121 yardas, incluido el que hizo de 4 yardas a falta de 1:40 minutos para el final del partido que le dio la ventaja definitiva a los Chiefs, después de que el pateador Harrison Butker logró el punto extra (23-27).</p><p class="mce"> </p><p class="mce"> Antes, el ala cerrada Travis Kelce también había conseguido una anotación con pase de dos yardas de Mahomes, mientras que Butker también logró el punto extra y metieron a los Chiefs en el partido a falta de 6:27 minutos para el final.</p><p class="mce"> </p><p class="mce"> Kelce, que capturó siete pases de Mahomes para 78 yardas, no pudo concluir el partido al lesionarse en la jugada previa a la anotación del triunfo por parte de Hunt y los Chiefs también perdieron al receptor abierto Sammy Watkins.</p><p class="mce"> </p><p class="mce"> El mariscal de campo Case Keenum lideró el ataque de los Broncos (2-2) al completar 21 de 33 pases para 245 yardas, sin ningún envío de anotación, le hicieron una interceptación, fue derribado cuatro veces en 19 oportunidades y bajó a 73,4 el índice de pasador.</p><p class="mce"> </p><p class="mce"> Los corredores Phillip Lindsay y Royce Freeman se encargaron de conseguir un "touchdown" cada uno para los Broncos y ser los más destacados del ataque terrestre.</p><p class="mce"> </p><p class="mce"> Fue la primera vez desde el 2004 que los Broncos desperdiciaron una ventaja de 10 puntos en el último cuarto como locales.</p><p class="mce"> </p><p class="mce"> Denver abandonó su exitoso ataque terrestre por formaciones con tres receptores que dieron como resultado un rápido tres y fuera entre las series anotadoras de Kansas City.</p><p class="mce"> </p><p class="mce"> Los Chiefs, líderes en la División Oeste de la Conferencia Americana (AFC), lograron sus sexta victoria consecutiva en los enfrentamientos con equipos rivales directos y tienen ventaja de dos triunfos sobre los Broncos en lo que va de temporada.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/nfl/Mahomes-Hunt-mantienen-Chiefs-completan_0_5136236386.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13224bf62&amp;text=Mahomes+y+Hunt+mantienen+invictos+a+Chiefs+que+completan+remontada&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/nfl/" class="lnk" title="NFL">NFL</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/nfl/Resurgen-Patriots-Seahawks-Cowboys-Bengals_13311703.jpg">Resurgen Patriots, Seahawks y Cowboys; ganan Saints, Bears, Ravens y Bengals</a>

          <a href="/mas_deportes/nfl/Resurgen-Patriots-Seahawks-Cowboys-Bengals_0_5135486441.html" title="Resurgen Patriots, Seahawks y Cowboys; ganan Saints, Bears, Ravens y Bengals" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/nfl/Resurgen-Patriots-Seahawks-Cowboys-Bengals_13311703.jpg" width="194" height="109" alt="Resurgen Patriots, Seahawks y Cowboys; ganan Saints, Bears, Ravens y Bengals" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Resurgen Patriots, Seahawks y Cowboys; ganan Saints, Bears, Ravens y Bengals" href="/mas_deportes/nfl/Resurgen-Patriots-Seahawks-Cowboys-Bengals_0_5135486441.html" class="lnk ">Resurgen Patriots, Seahawks y Cowboys; ganan Saints, Bears, Ravens y Bengals</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Everson-Griffen_13289409.jpg">Everson Griffen</a>

          <a href="/mas_deportes/nfl/Vikings-ordenan-evaluacion-mental-Griffen_0_5131736872.html" title="Everson Griffen" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Everson-Griffen_13289409.jpg" width="194" height="109" alt="Everson Griffen" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Los Vikings ordenan una evaluación de salud mental a Griffen" href="/mas_deportes/nfl/Vikings-ordenan-evaluacion-mental-Griffen_0_5131736872.html" class="lnk ">Los Vikings ordenan una evaluación de salud mental a Griffen</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/nfl/Ben-Roethlisberger-Steelers-primera-victoria_13278827.jpg">Ben Roethlisberger lidera ataque de Steelers en su primera victoria</a>

          <a href="/mas_deportes/Ben-Roethlisberger-Steelers-primera-victoria_0_5130986855.html" title="Ben Roethlisberger lidera ataque de Steelers en su primera victoria" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/nfl/Ben-Roethlisberger-Steelers-primera-victoria_13278827.jpg" width="194" height="109" alt="Ben Roethlisberger lidera ataque de Steelers en su primera victoria" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Ben Roethlisberger lidera ataque de Steelers en su primera victoria" href="/mas_deportes/Ben-Roethlisberger-Steelers-primera-victoria_0_5130986855.html" class="lnk ">Ben Roethlisberger lidera ataque de Steelers en su primera victoria</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/nfl/Jornada-NFL-Chief-Dolphins-Patriots_13272588.jpg">Jornada de la NFL, Chief, Dolphins y Rams ganan, Patriots vuelven a perder</a>

          <a href="/mas_deportes/Jornada-NFL-Chief-Dolphins-Patriots_0_5130236934.html" title="Jornada de la NFL, Chief, Dolphins y Rams ganan, Patriots vuelven a perder" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/nfl/Jornada-NFL-Chief-Dolphins-Patriots_13272588.jpg" width="194" height="109" alt="Jornada de la NFL, Chief, Dolphins y Rams ganan, Patriots vuelven a perder" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Jornada de la NFL, Chief, Dolphins y Rams ganan, Patriots vuelven a perder" href="/mas_deportes/Jornada-NFL-Chief-Dolphins-Patriots_0_5130236934.html" class="lnk ">Jornada de la NFL, Chief, Dolphins y Rams ganan, Patriots vuelven a perder</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1538507504 -->
<!-- mt = 1538509164 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Jaime Barría, el orgullo de Las Trancas"
               href="/beisbol/mlb/Jaime-Barria-orgullo-Trancas_0_5135486499.html"
               class="lnk ">Jaime Barría, el orgullo de Las Trancas</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Herrera anuncia su preselección de béisbol juvenil"
               href="/beisbol/Herrera-anuncia-preseleccion-beisbol-juvenil_0_5135486481.html"
               class="lnk ">Herrera anuncia su preselección de béisbol juvenil</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Némesis Candelo recibió la bandera de Panamá para los Juegos Olímpicos de la Juventud"
               href="/mas_deportes/Nemesis-Candelo-Panama-Olimpicos-Juventud_0_5135486461.html"
               class="lnk ">Némesis Candelo recibió la bandera de Panamá para los Juegos Olímpicos de la Juventud</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Panameño Méndez brilló en séptima ronda de campeonato italiano de karting"
               href="/mas_deportes/otros_deportes/Panameno-Mendez-septima-campeonato-italiano_0_5135486476.html"
               class="lnk ">Panameño Méndez brilló en séptima ronda de campeonato italiano de karting</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Allegri considera que la suspensión de Ronaldo le vendrá bien"
               href="/futbol_internacional/Allegri-considera-suspension-Ronaldo-vendra_0_5135486467.html"
               class="lnk ">Allegri considera que la suspensión de Ronaldo le vendrá bien</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Octubre_13312229.jpg">Somos La Sele Radio - 1 de Octubre</a>

          <a href="/videos/Sele-Radio-Octubre_2_5135506440.html" title="Somos La Sele Radio - 1 de Octubre" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Octubre_13312229.jpg" width="107" height="80" alt="Somos La Sele Radio - 1 de Octubre" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Octubre_2_5135506440.html" title="Somos La Sele Radio - 1 de Octubre">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-10-01T15:41:28-05:00">03:41 PM</time>
            <br>
	    Somos La Sele Radio - 1 de Octubre
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Francisco-Plaza-Amador-Resumen-Jornada_13311858.jpg">San Francisco 1-0 Plaza Amador  | Resumen del partido Jornada 11</a>

          <a href="/videos/Francisco-Plaza-Amador-Resumen-Jornada_2_5135506437.html" title="San Francisco 1-0 Plaza Amador  | Resumen del partido Jornada 11" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Francisco-Plaza-Amador-Resumen-Jornada_13311858.jpg" width="107" height="80" alt="San Francisco 1-0 Plaza Amador  | Resumen del partido Jornada 11" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Francisco-Plaza-Amador-Resumen-Jornada_2_5135506437.html" title="San Francisco 1-0 Plaza Amador  | Resumen del partido Jornada 11">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-10-01T13:26:09-05:00">01:26 PM</time>
            <br>
	    San Francisco 1-0 Plaza Amador  | Resumen del partido Jornada 11
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Alberto-Quintero-Universitario-Deportes-Peru_13311821.jpg">Gol de Alberto Quintero con Universitario Deportes en Perú</a>

          <a href="/somoslasele/Alberto-Quintero-Universitario-Deportes-Peru_2_5135506436.html" title="Gol de Alberto Quintero con Universitario Deportes en Perú" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Alberto-Quintero-Universitario-Deportes-Peru_13311821.jpg" width="107" height="80" alt="Gol de Alberto Quintero con Universitario Deportes en Perú" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Alberto-Quintero-Universitario-Deportes-Peru_2_5135506436.html" title="Gol de Alberto Quintero con Universitario Deportes en Perú">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-10-01T13:17:29-05:00">01:17 PM</time>
            <br>
	    Gol de Alberto Quintero con Universitario Deportes en Perú
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Rolando-Blackburn-Bolivia-The-Strongest_13311747.jpg">Rolando Blackburn anotó en Bolivia con The Strongest en la jornada 13</a>

          <a href="/somoslasele/Rolando-Blackburn-Bolivia-The-Strongest_2_5135506434.html" title="Rolando Blackburn anotó en Bolivia con The Strongest en la jornada 13" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Rolando-Blackburn-Bolivia-The-Strongest_13311747.jpg" width="107" height="80" alt="Rolando Blackburn anotó en Bolivia con The Strongest en la jornada 13" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Rolando-Blackburn-Bolivia-The-Strongest_2_5135506434.html" title="Rolando Blackburn anotó en Bolivia con The Strongest en la jornada 13">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-10-01T13:03:09-05:00">01:03 PM</time>
            <br>
	    Rolando Blackburn anotó en Bolivia con The Strongest en la jornada 13
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/CAI-Sporting-Resumen-partido-Jornada_13311451.jpg">CAI 1-1 Sporting  | Resumen del partido Jornada 11</a>

          <a href="/videos/CAI-Sporting-Resumen-partido-Jornada_2_5135506427.html" title="CAI 1-1 Sporting  | Resumen del partido Jornada 11" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/CAI-Sporting-Resumen-partido-Jornada_13311451.jpg" width="107" height="80" alt="CAI 1-1 Sporting  | Resumen del partido Jornada 11" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/CAI-Sporting-Resumen-partido-Jornada_2_5135506427.html" title="CAI 1-1 Sporting  | Resumen del partido Jornada 11">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-10-01T12:28:52-05:00">12:28 PM</time>
            <br>
	    CAI 1-1 Sporting  | Resumen del partido Jornada 11
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Alianza-Tauro-Resumen-partido-Jornada_13311265.jpg">Alianza 0-1 Tauro  | Resumen del partido Jornada 11</a>

          <a href="/videos/Alianza-Tauro-Resumen-partido-Jornada_2_5135506423.html" title="Alianza 0-1 Tauro  | Resumen del partido Jornada 11" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Alianza-Tauro-Resumen-partido-Jornada_13311265.jpg" width="107" height="80" alt="Alianza 0-1 Tauro  | Resumen del partido Jornada 11" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Alianza-Tauro-Resumen-partido-Jornada_2_5135506423.html" title="Alianza 0-1 Tauro  | Resumen del partido Jornada 11">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-10-01T11:55:05-05:00">11:55 AM</time>
            <br>
	    Alianza 0-1 Tauro  | Resumen del partido Jornada 11
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Gabriel-Gomez-triunfo-Atletico-Bucaramanga_13311191.jpg">Gabriel Gómez anotó el gol del triunfo para Atlético Bucaramanga</a>

          <a href="/somoslasele/Gabriel-Gomez-triunfo-Atletico-Bucaramanga_2_5135506422.html" title="Gabriel Gómez anotó el gol del triunfo para Atlético Bucaramanga" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Gabriel-Gomez-triunfo-Atletico-Bucaramanga_13311191.jpg" width="107" height="80" alt="Gabriel Gómez anotó el gol del triunfo para Atlético Bucaramanga" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Gabriel-Gomez-triunfo-Atletico-Bucaramanga_2_5135506422.html" title="Gabriel Gómez anotó el gol del triunfo para Atlético Bucaramanga">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-10-01T11:54:55-05:00">11:54 AM</time>
            <br>
	    Gabriel Gómez anotó el gol del triunfo para Atlético Bucaramanga
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Carlos-Grande-Valley-FC-USL_13310931.jpg">Carlos Small con anotación con Rio Grande Valley FC de la USL</a>

          <a href="/somoslasele/Carlos-Grande-Valley-FC-USL_2_5135506418.html" title="Carlos Small con anotación con Rio Grande Valley FC de la USL" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Carlos-Grande-Valley-FC-USL_13310931.jpg" width="107" height="80" alt="Carlos Small con anotación con Rio Grande Valley FC de la USL" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Carlos-Grande-Valley-FC-USL_2_5135506418.html" title="Carlos Small con anotación con Rio Grande Valley FC de la USL">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-10-01T11:25:46-05:00">11:25 AM</time>
            <br>
	    Carlos Small con anotación con Rio Grande Valley FC de la USL
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1538509164 -->
<!-- /mt = 1538507504 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1538509162 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1538509162 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1538509159 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1538509159 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000610" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000610&rand=399354080" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20181002_0061" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20181002_0061&rand=924578370" />
</noscript>
</body>
</html>