<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Serena Williams aún no ha decidido si jugará en Roland Garros</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-09-07T17:26:42-05:00" />
<meta property="article:published_time" content="2020-09-07T17:26:42-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="Serena Williams,tenis,WTA,Roland Garros" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Prefiere conocer los protocolos de bioseguridad antes de tomar una decisión&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Serena,  Williams, decidido, Roland, Garros" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Serena, Williams, decidido, Roland, Garros" />
<meta property="og:description" content="Prefiere conocer los protocolos de bioseguridad antes de tomar una decisión&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Serena-Williams_16628883.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Serena Williams aún no ha decidido si jugará en Roland Garros" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prefiere conocer los protocolos de bioseguridad antes de tomar una decisión&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Serena-Williams_16628883.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Serena Williams aún no ha decidido si jugará en Roland Garros" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1599524555 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=175c81ca41fd16a4896ff24a16cb2972" rel="stylesheet" type="text/css" />
<!-- /mt = 1599524555 -->
    <!-- mt = 1599523840 -->
<!-- /mt = 1599523840 -->
        
    <script type="application/ld+json">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</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1599524555 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=e7ffb22f90a9958b15e345f42938983b"></script>
<!-- /mt = 1599524555 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1599523840 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1599523840 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Más deportes']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200907_0083');
                        googletag.pubads().setTargeting('tags', ['Serena Williams','tenis','WTA','Roland Garros']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1599517609 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1599524537 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1599524537 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1599524556 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1599524556 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1599524508 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1599524508 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1599524556 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1599524556 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1599524557 -->
<!-- /mt = 1599524557 -->

    <main id="main">

      <!-- mt = 1599524557 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1599524557 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/" title="Más deportes" class="lnk" rel="category">
        
        <span>Más deportes</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Serena Williams aún no ha decidido si jugará en Roland Garros</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Prefiere conocer los protocolos de bioseguridad antes de tomar una decisión&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <div class="pg-content-opening">
                                <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Serena-Williams_16628883.jpg">Serena Williams</a>

    
    <img class="photo lazy" src="" data-src="/mas_deportes/Serena-Williams_16628883.jpg" width="667" height="445" alt="Serena Williams" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Serena Williams
      <wbr>

      
	
	
		  <span class="source">EFE</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                            </div>

                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_151b37802&amp;text=Serena+Williams+a%C3%BAn+no+ha+decidido+si+jugar%C3%A1+en+Roland+Garros&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Serena%20Williams%20a%C3%BAn%20no%20ha%20decidido%20si%20jugar%C3%A1%20en%20Roland%20Garros%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_151b37802" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        07/09/2020 - 5:26 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La estadounidense Serena Williams dijo este lunes que quiere conversar con los organizadores de Roland Garros sobre los protocolos de prevención del coronavirus antes de confirmar si participará en dicho torneo, agregando que esperaría alojarse en su apartamento en París durante el mismo.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Este lunes, el director del torneo parisino anunció que todos los jugadores de Roland Garros serán alojados en dos hoteles sede "sin excepción", para poder minimizar los riesgos de la pandemia.</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Tras su victoria ante Maria Sakkari en los octavos de final del Abierto de Estados Unidos, Williams sugirió que era ilógico ser tan estricto sobre el alojamiento cuando habrá espectadores presentes en las canchas de Roland Garros, torneo que arranca solo dos semanas después del US Open, el 27 de septiembre.</p><p class="mce"> </p><p class="mce"> "Si hay aficionados, entonces deberíamos poder quedarnos en otro lugar", dijo a periodistas Williams, quien se está alojando en una vivienda privada en Nueva York a diferencia de casi todo el resto de participantes del US Open, que están en dos hoteles sede.</p><p class="mce"> </p><p class="mce"> La ganadora de 23 títulos de Grand Slam ha tenido en el pasado problemas serios problemas de pulmón. Williams sufrió una embolia pulmonar tras dar a luz a su hija Olympia en 2017, la segunda vez que ha necesitado tratamiento de emergencia por este problema.</p><p class="mce"> </p><p class="mce"> La estadounidense, de 38 años, dijo que "esperaba" quedarse en su apartamento en París, pero reconoció que los organizadores de Roland Garros estaban haciendo todo lo posible en circunstancias difíciles.</p><p class="mce"> </p><p class="mce"> También señaló que quiere conversar con la organización sobre los protocolos de prevención de este torneo que, a diferencia del US Open, sí permitirá el acceso a espectadores, con un máximo de 11.500 al día.</p><p class="mce"> </p><p class="mce"> "Soy superconservadora porque tengo algunos problemas de salud serios, así que trato de mantenerme alejada de los lugares públicos, porque he estado en una verdadera mala posición en el hospital algunas veces", explicó.</p><p class="mce"> </p><p class="mce"> "No quiero volver a terminar en esa posición, así que no lo sé. Haré todo lo posible para seguir manteniéndome a una distancia (ampliada) de 12 pies en lugar de seis", apuntó.</p><p class="mce"> </p><p class="mce"> Serena Williams indicó que en principio todo "debería ir bien", pero no quiere apresurarse a tomar la decisión de participar.</p><p class="mce"> </p><p class="mce"> "Honestamente, lo estoy tomando un día a la vez. Voy a tener que tomar la mejor decisión para mi salud", añadió la menor de las Williams.</p><p class="mce"> </p><p class="mce"> "Todavía tengo algunas preguntas. En realidad estoy concentrada en Nueva York. Es un poco difícil porque estos Grand Slams (US Open y Rolando Garros) están muy cerca el uno del otro este año", concluyó.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Serena-Williams-decidido-Roland-Garros_0_5665683458.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_151b37802&amp;text=Serena+Williams+a%C3%BAn+no+ha+decidido+si+jugar%C3%A1+en+Roland+Garros&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/serena_williams/" class="lnk" title="Serena Williams">Serena Williams</a>
                            <a rel="tag" href="/tag/tenis/" class="lnk" title="tenis">tenis</a>
                            <a rel="tag" href="/tag/wta/" class="lnk" title="WTA">WTA</a>
                            <a rel="tag" href="/tag/roland_garros/" class="lnk" title="Roland Garros">Roland Garros</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Panamena-Wendy-Ducreaux-Panama-Virtual_16628286.jpg">Panameña Wendy Ducreaux alcanzó la supremacía del Tour a Panamá Virtual 2020</a>

          <a href="/mas_deportes/Panamena-Wendy-Ducreaux-Panama-Virtual_0_5665683446.html" title="Panameña Wendy Ducreaux alcanzó la supremacía del Tour a Panamá Virtual 2020" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Panamena-Wendy-Ducreaux-Panama-Virtual_16628286.jpg" width="194" height="109" alt="Panameña Wendy Ducreaux alcanzó la supremacía del Tour a Panamá Virtual 2020" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Panameña Wendy Ducreaux alcanzó la supremacía del Tour a Panamá Virtual 2020" href="/mas_deportes/Panamena-Wendy-Ducreaux-Panama-Virtual_0_5665683446.html" class="lnk ">Panameña Wendy Ducreaux alcanzó la supremacía del Tour a Panamá Virtual 2020</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Luis-Saez_16549745.jpg">Luis Sáez</a>

          <a href="/mas_deportes/jinetes-panamenos-Top-ganancias-EEUU_0_5665683444.html" title="Luis Sáez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Luis-Saez_16549745.jpg" width="194" height="109" alt="Luis Sáez" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Dos jinetes panameños están en el &#039;Top 10&#039; de ganancias en la hípica de EEUU" href="/mas_deportes/jinetes-panamenos-Top-ganancias-EEUU_0_5665683444.html" class="lnk ">Dos jinetes panameños están en el &#039;Top 10&#039; de ganancias en la hípica de EEUU</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Juegos-Tokio-celebraran-Covid-19-COI_16628404.jpg">Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI</a>

          <a href="/mas_deportes/Juegos-Tokio-celebraran-Covid-19-COI_0_5665683442.html" title="Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Juegos-Tokio-celebraran-Covid-19-COI_16628404.jpg" width="194" height="109" alt="Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Los Juegos de Tokio se celebrarán &quot;con o sin&quot; Covid-19, subraya el COI" href="/mas_deportes/Juegos-Tokio-celebraran-Covid-19-COI_0_5665683442.html" class="lnk ">Los Juegos de Tokio se celebrarán &quot;con o sin&quot; Covid-19, subraya el COI</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/Novak-Djokovic_16627971.jpg">Novak Djokovic</a>

          <a href="/mas_deportes/ataques-ira-Djokovic_0_5665683438.html" title="Novak Djokovic" class="lnk">
    
    <img class="photo lazy" src="" data-src="/mas_deportes/Novak-Djokovic_16627971.jpg" width="194" height="109" alt="Novak Djokovic" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Los ataques de ira de Djokovic" href="/mas_deportes/ataques-ira-Djokovic_0_5665683438.html" class="lnk ">Los ataques de ira de Djokovic</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1599523842 -->
<!-- mt = 1599524508 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Parma le da seguimiento al panameño Erick Davis"
               href="/futbol_nacional/Parma-seguimiento-panameno-Erick-Davis_0_5665683393.html"
               class="lnk ">Parma le da seguimiento al panameño Erick Davis</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Padres de San Diego le dan la bienvenida al panameño Reginald Preciado"
               href="/beisbol/Padres-San-Diego-Reginald-Preciado_0_5665683435.html"
               class="lnk ">Padres de San Diego le dan la bienvenida al panameño Reginald Preciado</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Jóvenes estrellas de la selección inglesa protagonizan escándalo"
               href="/futbol_internacional/Jovenes-estrellas-protagonizan-escandalo-concentracion_0_5665683424.html"
               class="lnk ">Jóvenes estrellas de la selección inglesa protagonizan escándalo</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Messi regresa al centro de entrenamiento del Barcelona"
               href="/futbol_internacional/Messi-regresa-centro-entrenamiento-Barcelona_0_5665683397.html"
               class="lnk ">Messi regresa al centro de entrenamiento del Barcelona</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Los ataques de ira de Djokovic"
               href="/mas_deportes/ataques-ira-Djokovic_0_5665683438.html"
               class="lnk ">Los ataques de ira de Djokovic</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Gabriel-Torres-intratable-dramatico-Emelec_16628837.jpg">Gabriel Torres sigue intratable, volvió anotar en un dramático empate ante Emelec</a>

          <a href="/somoslasele/Gabriel-Torres-intratable-dramatico-Emelec_2_5665703399.html" title="Gabriel Torres sigue intratable, volvió anotar en un dramático empate ante Emelec" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Gabriel-Torres-intratable-dramatico-Emelec_16628837.jpg" width="107" height="80" alt="Gabriel Torres sigue intratable, volvió anotar en un dramático empate ante Emelec" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Gabriel-Torres-intratable-dramatico-Emelec_2_5665703399.html" title="Gabriel Torres sigue intratable, volvió anotar en un dramático empate ante Emelec">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-09-07T17:17:07-05:00">05:17 PM</time>
            <br>
	    Gabriel Torres sigue intratable, volvió anotar en un dramático empate ante Emelec
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Azmahar-Ariano-destaca-trabajos-enfocan_16628643.jpg">Azmahar Ariano destaca que los trabajos se enfocan entre otras cosas en la presión tras pérdida</a>

          <a href="/somoslasele/Azmahar-Ariano-destaca-trabajos-enfocan_2_5665703398.html" title="Azmahar Ariano destaca que los trabajos se enfocan entre otras cosas en la presión tras pérdida" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Azmahar-Ariano-destaca-trabajos-enfocan_16628643.jpg" width="107" height="80" alt="Azmahar Ariano destaca que los trabajos se enfocan entre otras cosas en la presión tras pérdida" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Azmahar-Ariano-destaca-trabajos-enfocan_2_5665703398.html" title="Azmahar Ariano destaca que los trabajos se enfocan entre otras cosas en la presión tras pérdida">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-09-07T16:48:45-05:00">04:48 PM</time>
            <br>
	    Azmahar Ariano destaca que los trabajos se enfocan entre otras cosas en la presión tras pérdida
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Jaime-Barria-salida-calidad-MLB_16628605.jpg">Jaime Barría tuvo salida de calidad en la MLB</a>

          <a href="/videos/Jaime-Barria-salida-calidad-MLB_2_5665703397.html" title="Jaime Barría tuvo salida de calidad en la MLB" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jaime-Barria-salida-calidad-MLB_16628605.jpg" width="107" height="80" alt="Jaime Barría tuvo salida de calidad en la MLB" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jaime-Barria-salida-calidad-MLB_2_5665703397.html" title="Jaime Barría tuvo salida de calidad en la MLB">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-09-07T16:37:19-05:00">04:37 PM</time>
            <br>
	    Jaime Barría tuvo salida de calidad en la MLB
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Jonathan-Arauz-Medias-Rojas-Boston_16628527.jpg">El panameño Jonathan Araúz anotó dos carreras en la derrota de los Medias Rojas de Boston</a>

          <a href="/videos/Jonathan-Arauz-Medias-Rojas-Boston_2_5665703396.html" title="El panameño Jonathan Araúz anotó dos carreras en la derrota de los Medias Rojas de Boston" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jonathan-Arauz-Medias-Rojas-Boston_16628527.jpg" width="107" height="80" alt="El panameño Jonathan Araúz anotó dos carreras en la derrota de los Medias Rojas de Boston" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jonathan-Arauz-Medias-Rojas-Boston_2_5665703396.html" title="El panameño Jonathan Araúz anotó dos carreras en la derrota de los Medias Rojas de Boston">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-09-07T16:27:23-05:00">04:27 PM</time>
            <br>
	    El panameño Jonathan Araúz anotó dos carreras en la derrota de los Medias Rojas de Boston
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Juegos-Tokio-celebraran-Covid-19-COI_16628411.jpg">Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI</a>

          <a href="/videos/Juegos-Tokio-celebraran-Covid-19-COI_2_5665703395.html" title="Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Juegos-Tokio-celebraran-Covid-19-COI_16628411.jpg" width="107" height="80" alt="Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Juegos-Tokio-celebraran-Covid-19-COI_2_5665703395.html" title="Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-09-07T16:07:11-05:00">04:07 PM</time>
            <br>
	    Los Juegos de Tokio se celebrarán con o sin Covid-19 subraya el COI
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Djokovic-descalificado-pelotazo-jueza-linea_16624377.jpg">Djokovic descalificado por dar un pelotazo a una jueza de línea</a>

          <a href="/videos/Djokovic-descalificado-pelotazo-jueza-linea_2_5664953450.html" title="Djokovic descalificado por dar un pelotazo a una jueza de línea" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Djokovic-descalificado-pelotazo-jueza-linea_16624377.jpg" width="107" height="80" alt="Djokovic descalificado por dar un pelotazo a una jueza de línea" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Djokovic-descalificado-pelotazo-jueza-linea_2_5664953450.html" title="Djokovic descalificado por dar un pelotazo a una jueza de línea">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-09-06T16:02:37-05:00">04:02 PM</time>
            <br>
	    Djokovic descalificado por dar un pelotazo a una jueza de línea
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jonathan-Cesena-dinamica-intensidad-entrenamientos_16617197.jpg">Para Jonathan Ceseña la dinámica y la intensidad son claves en los entrenamientos</a>

          <a href="/somoslasele/Jonathan-Cesena-dinamica-intensidad-entrenamientos_2_5663453614.html" title="Para Jonathan Ceseña la dinámica y la intensidad son claves en los entrenamientos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jonathan-Cesena-dinamica-intensidad-entrenamientos_16617197.jpg" width="107" height="80" alt="Para Jonathan Ceseña la dinámica y la intensidad son claves en los entrenamientos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Jonathan-Cesena-dinamica-intensidad-entrenamientos_2_5663453614.html" title="Para Jonathan Ceseña la dinámica y la intensidad son claves en los entrenamientos">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-09-04T17:32:27-05:00">05:32 PM</time>
            <br>
	    Para Jonathan Ceseña la dinámica y la intensidad son claves en los entrenamientos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Fin-novela-Messi-anuncia-Barcelona_16616958.jpg">¡Fin de la novela! Messi anuncia que se queda en el Barcelona</a>

          <a href="/videos/Fin-novela-Messi-anuncia-Barcelona_2_5663453613.html" title="¡Fin de la novela! Messi anuncia que se queda en el Barcelona" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Fin-novela-Messi-anuncia-Barcelona_16616958.jpg" width="107" height="80" alt="¡Fin de la novela! Messi anuncia que se queda en el Barcelona" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Fin-novela-Messi-anuncia-Barcelona_2_5663453613.html" title="¡Fin de la novela! Messi anuncia que se queda en el Barcelona">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-09-04T16:18:08-05:00">04:18 PM</time>
            <br>
	    ¡Fin de la novela! Messi anuncia que se queda en el Barcelona
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1599524508 -->
<!-- /mt = 1599523842 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1599524312 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1599524312 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1599524537 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1599524537 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1023844759" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200907_0083" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200907_0083&rand=1194310404" />
</noscript>
</body>
</html>