<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Ben Roethlisberger:  Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-01-04T06:20:50-05:00" />
<meta property="article:published_time" content="2022-01-04T06:10:44-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="Ben Roethlisberger,NFL,Pittsburgh Steelers,Cleveland Browns" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Los Steelers de Pittsburgh doblegaron este lunes en la NFL a los Browns de Cleveland por marcador de 26-14, con excelente actuación del veterano mariscal de campo Ben Roethlisberger." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Roethlisberger,Heinz,Field,Cleveland,Browns" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Roethlisberger, Heinz, Field, Cleveland, Browns" />
<meta property="og:description" content="Los Steelers de Pittsburgh doblegaron este lunes en la NFL a los Browns de Cleveland por marcador de 26-14, con excelente actuación del veterano mariscal de campo Ben Roethlisberger." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/nfl/Roethlisberger-Heinz-Field-Cleveland-Browns_18809314.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Ben Roethlisberger: Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Ben Roethlisberger: Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los Steelers de Pittsburgh doblegaron este lunes en la NFL a los Browns de Cleveland por marcador de 26-14, con excelente actuación del veterano mariscal de campo Ben Roethlisberger." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/nfl/Roethlisberger-Heinz-Field-Cleveland-Browns_18809314.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Ben Roethlisberger: Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1641321986 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=285002335524444cd9a3aff9201fde05" rel="stylesheet" type="text/css" />
<!-- /mt = 1641321986 -->
    <!-- mt = 1641322006 -->
<!-- /mt = 1641322006 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Ben Roethlisberger se despidi\u00f3 de Heinz Field con triunfo sobre Cleveland Browns",
        "url": "https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/nfl/Roethlisberger-Heinz-Field-Cleveland-Browns_18809276.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2022-01-04T06:10:44-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2022-01-04T06:20:50-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html",
        "articleSection": "M\u00e1s deportes",
        "articleBody": "Roethlisberger, quien fue interceptado en una ocasi\u00f3n, complet\u00f3 24 de 46 pases para 123 yardas y un touchdown, probablemente su \u00faltima apertura en el estadio Heinz Field. Los Acereros mantienen vivas sus esperanzas de postemporada.Pittsburgh (8-7-1) necesita una victoria ante Baltimore el pr\u00f3ximo partido, el \u00faltimo de la temporada, o una derrota de los Colt de Indian\u00e1polis ante Jacksonville para llegar a los playoffs por duod\u00e9cima vez en las 18 temporadas de Roethlisberger con el equipo.El novato Najee Harris corri\u00f3 para 188 yardas y un touchdown, la mejor marca de su carrera y Chris Boswell pate\u00f3 cuatro goles de campo.La defensiva de Pittsburgh derrib\u00f3 al quarterback Baker Mayfield nueve veces en total mientras que Cleveland (7-9), que fue eliminado de la postemporada el domingo pasado, inexplicablemente puso el juego sobre los hombros destrozados de su mariscal en lugar de alimentar al running back Nick Chubb contra la peor defensa terrestre de la NFL.Chubb corri\u00f3 12 veces para 58 yardas, mientras que Mayfield &nbsp;lanz\u00f3 37 veces, completando solo 16 pases, para 185 yardas con dos touchdowns, pero su equipo encaj\u00f3 finalmente la derrota.Roethlisberger, de 39 a\u00f1os, ha definido la franquicia desde el momento en que sustituy\u00f3 al lesionado Tommy Maddox como novato dos semanas despu\u00e9s de la temporada 2004.La multitud rugi\u00f3 cuando Roethlisberger corri\u00f3 hacia el c\u00e9sped del Heinz Field por 135\u00aa vez como mariscal de campo titular y comenz\u00f3 a gritar \"\u00a1Vamos, Ben! \u00a1Vamos, Ben!\" mientras se dirig\u00eda hacia el lanzamiento de la moneda para decidir que equipo abr\u00eda con el bal\u00f3n.Fue un honor que Roethlisberger se llev\u00f3 solo despu\u00e9s de que sus compa\u00f1eros de equipo y co-capitanes Cam Heyward y Derek Watt lo dejaron caminar solo hacia el logo del mediocampo.\"Estoy muy agradecido por estos fan\u00e1ticos y este lugar. No hay lugar como este\", expres\u00f3 el mariscal."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1641321971 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=eb89f3b68b59c21666a6a686886ea8c1"></script>
<!-- /mt = 1641321971 -->
    <!-- mt = 1641322006 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1641322006 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220104_0004');
                            googletag.pubads().setTargeting('tags', ['Ben Roethlisberger','NFL','Pittsburgh Steelers','Cleveland Browns']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            // function getUserSegmentIdsLocal() {
            //     var segments = [];
            //     if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            //         segments = localStorage.getItem("cxSegments").split(',');
            //     }
            //     window.tvnthings = segments;
            //     return segments;
            // }

            // googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            // googletag.pubads().collapseEmptyDivs(true);
            // googletag.pubads().enableSingleRequest();
            // googletag.pubads().disableInitialLoad();
            // googletag.enableServices();
            // googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1641295252 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1641321789 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1641321789 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1641322002 -->
<!-- /mt = 1641322002 -->

    <!-- mt = 1641322007 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1641322007 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1641322007 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1641322007 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1641322007 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/champions/pages/es/agenda.html">BEIS</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1641322007 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                $(document).ready(function () {
                    $(window).bind("scroll mousemove touchmove", function () {
                        googletag.cmd.push(function () {
                            googletag.display("bbt-ad-slot-superleaderboard");
                        });

                        console.log("ad loaded: bbt-ad-slot-superleaderboard");

                        $(this).unbind("scroll mousemove touchmove");
                    });
                });
            </script>
            </div>
</div><!-- .ad-v -->

    <!-- mt = 1641322007 -->
<!-- /mt = 1641322007 -->

    <div class="limiter">

        <!-- mt = 1641322002 -->
<!-- /mt = 1641322002 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220104_0004"
        data-title="Ben Roethlisberger: Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns"
        data-url="https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Ben Roethlisberger</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/mas_deportes/nfl/Roethlisberger-Heinz-Field-Cleveland-Browns_18809276.jpg" width="1200" height="675" alt="Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Ben Roethlisberger se despidió de Heinz Field con triunfo sobre Cleveland Browns
        <wbr>

        
            
            
                            <span class="source">Foto: AFP</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        04/01/2022 - 6:10 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Los Steelers de Pittsburgh doblegaron este lunes en la NFL a los Browns de Cleveland por marcador de 26-14, con excelente actuación del veterano mariscal de campo Ben Roethlisberger.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Roethlisberger, quien fue interceptado en una ocasión, completó 24 de 46 pases para 123 yardas y un touchdown, probablemente su última apertura en el estadio Heinz Field. Los Acereros mantienen vivas sus esperanzas de postemporada.</p><p class="mce"> <div class='inset-auto'><iframe width="560" height="315" src="https://www.youtube.com/embed/5qsRtmHK10Y" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></iframe></p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano-content");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano-content");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Pittsburgh (8-7-1) necesita una victoria ante Baltimore el próximo partido, el último de la temporada, o una derrota de los Colt de Indianápolis ante Jacksonville para llegar a los playoffs por duodécima vez en las 18 temporadas de Roethlisberger con el equipo.</p><p class="mce"> El novato Najee Harris corrió para 188 yardas y un touchdown, la mejor marca de su carrera y Chris Boswell pateó cuatro goles de campo.</p><p class="mce"> La defensiva de Pittsburgh derribó al quarterback Baker Mayfield nueve veces en total mientras que Cleveland (7-9), que fue eliminado de la postemporada el domingo pasado, inexplicablemente puso el juego sobre los hombros destrozados de su mariscal en lugar de alimentar al running back Nick Chubb contra la peor defensa terrestre de la NFL.</p><p class="mce"> Chubb corrió 12 veces para 58 yardas, mientras que Mayfield &nbsp;lanzó 37 veces, completando solo 16 pases, para 185 yardas con dos touchdowns, pero su equipo encajó finalmente la derrota.</p><p class="mce"> Roethlisberger, de 39 años, ha definido la franquicia desde el momento en que sustituyó al lesionado Tommy Maddox como novato dos semanas después de la temporada 2004.</p><p class="mce"> La multitud rugió cuando Roethlisberger corrió hacia el césped del Heinz Field por 135ª vez como mariscal de campo titular y comenzó a gritar "¡Vamos, Ben! ¡Vamos, Ben!" mientras se dirigía hacia el lanzamiento de la moneda para decidir que equipo abría con el balón.</p><p class="mce"> Fue un honor que Roethlisberger se llevó solo después de que sus compañeros de equipo y co-capitanes Cam Heyward y Derek Watt lo dejaron caminar solo hacia el logo del mediocampo.</p><p class="mce"> "Estoy muy agradecido por estos fanáticos y este lugar. No hay lugar como este", expresó el mariscal.</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/ben_roethlisberger/" class="lnk" title="Ben Roethlisberger">Ben Roethlisberger</a>
                            <a rel="tag" href="/tag/nfl/" class="lnk" title="NFL">NFL</a>
                            <a rel="tag" href="/tag/pittsburgh_steelers/" class="lnk" title="Pittsburgh Steelers">Pittsburgh Steelers</a>
                            <a rel="tag" href="/tag/cleveland_browns/" class="lnk" title="Cleveland Browns">Cleveland Browns</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16755daa7&amp;text=Ben+Roethlisberger+se+despidi%C3%B3+de+Heinz+Field+con+triunfo+sobre+Cleveland+Browns&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Roethlisberger-Heinz-Field-Cleveland-Browns_0_6028647079.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Ben%20Roethlisberger%20se%20despidi%C3%B3%20de%20Heinz%20Field%20con%20triunfo%20sobre%20Cleveland%20Browns%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16755daa7" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1641322007 -->
<!-- mt = 1641321968 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-chico_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-chico_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Ferran Torres, último fichaje del FC Barcelona positivo al covid-19"
               href="/futbol_internacional/Ferran-Torres-FC-Barcelona-positivo_0_6027897217.html"
               class="lnk ">Ferran Torres, último fichaje del FC Barcelona positivo al covid-19</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Ya se conoce el monto que ofrecería el Real Madrid para adquirir a Mbappé, todo depende del PSG"
               href="/futbol_internacional/oferta-adquirir-Mbappe-depende-PSG_0_6028647093.html"
               class="lnk ">Ya se conoce el monto que ofrecería el Real Madrid para adquirir a Mbappé, todo depende del PSG</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Andy Otero se pierde apertura tras dar positivo de Covid-19"
               href="/beisbol/Andy-Otero-apertura-positivo-Covid-19_0_6027897223.html"
               class="lnk ">Andy Otero se pierde apertura tras dar positivo de Covid-19</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Astronautas blanquearon a las Águilas en otra jornada de Probeis"
               href="/beisbol/Astronautas-blanquearon-Aguilas-jornada-Probeis_0_6028647086.html"
               class="lnk ">Astronautas blanquearon a las Águilas en otra jornada de Probeis</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Un triplete de Mbappé catapulta al PSG a los octavos de la &#039;Coupe&#039;"
               href="/futbol_internacional/triplete-Mbappe-catapulta-PSG-Coupe_0_6027897222.html"
               class="lnk ">Un triplete de Mbappé catapulta al PSG a los octavos de la &#039;Coupe&#039;</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Fedebeis-anuncio-ingreso-estadios-completo-video_18811092.jpg">Fedebeis anunció el ingreso a los estadios con aforo completo</a>

    <a href="/videos/Fedebeis-anuncio-ingreso-estadios-completo-video_2_6028667093.html" title="Fedebeis anunció el ingreso a los estadios con aforo completo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Fedebeis-anuncio-ingreso-estadios-completo-video_18811092.jpg" width="107" height="80" alt="Fedebeis anunció el ingreso a los estadios con aforo completo" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Fedebeis-anuncio-ingreso-estadios-completo-video_2_6028667093.html" title="Fedebeis anunció el ingreso a los estadios con aforo completo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-01-04T12:36:25-05:00">12:36 PM</time>
            <br>
	    Fedebeis anunció el ingreso a los estadios con aforo completo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Ferran-Torres-presentado-Barcelona-video_18806647.jpg">Ferran Torres fue presentado por el Barcelona</a>

    <a href="/videos/Ferran-Torres-presentado-Barcelona-video_2_6027917169.html" title="Ferran Torres fue presentado por el Barcelona" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Ferran-Torres-presentado-Barcelona-video_18806647.jpg" width="107" height="80" alt="Ferran Torres fue presentado por el Barcelona" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Ferran-Torres-presentado-Barcelona-video_2_6027917169.html" title="Ferran Torres fue presentado por el Barcelona">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-01-03T13:03:11-05:00">01:03 PM</time>
            <br>
	    Ferran Torres fue presentado por el Barcelona
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Raiza-Gutierrez-trabaja-completo-Sub-20-video_18806569.jpg">Raiza Gutiérrez ya trabaja con el equipo completo Sub-20</a>

    <a href="/somoslasele/Raiza-Gutierrez-trabaja-completo-Sub-20-video_2_6027917167.html" title="Raiza Gutiérrez ya trabaja con el equipo completo Sub-20" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Raiza-Gutierrez-trabaja-completo-Sub-20-video_18806569.jpg" width="107" height="80" alt="Raiza Gutiérrez ya trabaja con el equipo completo Sub-20" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Raiza-Gutierrez-trabaja-completo-Sub-20-video_2_6027917167.html" title="Raiza Gutiérrez ya trabaja con el equipo completo Sub-20">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-01-03T12:51:22-05:00">12:51 PM</time>
            <br>
	    Raiza Gutiérrez ya trabaja con el equipo completo Sub-20
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Cocle-Campeonato-Nacional-Beisbol-Juvenil-video_18805501.jpg">La novena juvenil de Coclé lista para el arranque del Campeonato Nacional de Béisbol Juvenil 2022</a>

    <a href="/videos/Cocle-Campeonato-Nacional-Beisbol-Juvenil-video_2_6027917154.html" title="La novena juvenil de Coclé lista para el arranque del Campeonato Nacional de Béisbol Juvenil 2022" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Cocle-Campeonato-Nacional-Beisbol-Juvenil-video_18805501.jpg" width="107" height="80" alt="La novena juvenil de Coclé lista para el arranque del Campeonato Nacional de Béisbol Juvenil 2022" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Cocle-Campeonato-Nacional-Beisbol-Juvenil-video_2_6027917154.html" title="La novena juvenil de Coclé lista para el arranque del Campeonato Nacional de Béisbol Juvenil 2022">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-01-03T08:02:45-05:00">08:02 AM</time>
            <br>
	    La novena juvenil de Coclé lista para el arranque del Campeonato Nacional de Béisbol Juvenil 2022
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Lionel-Messi-contagiado-Covid-19-video_18803875.jpg">Lionel Messi contagiado de Covid-19</a>

    <a href="/videos/Lionel-Messi-contagiado-Covid-19-video_2_6027167234.html" title="Lionel Messi contagiado de Covid-19" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Lionel-Messi-contagiado-Covid-19-video_18803875.jpg" width="107" height="80" alt="Lionel Messi contagiado de Covid-19" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Lionel-Messi-contagiado-Covid-19-video_2_6027167234.html" title="Lionel Messi contagiado de Covid-19">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-01-02T14:45:46-05:00">02:45 PM</time>
            <br>
	    Lionel Messi contagiado de Covid-19
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Estatua-Cristiano-Ronaldo-polemica-India-video_18801806.jpg">Estatua de Cristiano Ronaldo causa polémica en India</a>

    <a href="/videos/Estatua-Cristiano-Ronaldo-polemica-India-video_2_6025667418.html" title="Estatua de Cristiano Ronaldo causa polémica en India" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Estatua-Cristiano-Ronaldo-polemica-India-video_18801806.jpg" width="107" height="80" alt="Estatua de Cristiano Ronaldo causa polémica en India" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Estatua-Cristiano-Ronaldo-polemica-India-video_2_6025667418.html" title="Estatua de Cristiano Ronaldo causa polémica en India">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-12-31T19:30:16-05:00">07:30 PM</time>
            <br>
	    Estatua de Cristiano Ronaldo causa polémica en India
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-deportivo-ano-video_18799506.jpg">Resumen deportivo del año 2021</a>

    <a href="/videos/Resumen-deportivo-ano-video_2_6025667394.html" title="Resumen deportivo del año 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-deportivo-ano-video_18799506.jpg" width="107" height="80" alt="Resumen deportivo del año 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-deportivo-ano-video_2_6025667394.html" title="Resumen deportivo del año 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-12-31T13:18:31-05:00">01:18 PM</time>
            <br>
	    Resumen deportivo del año 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Jose-Luis-Garces-volver-Tejada-video_18795226.jpg">José Luis Garcés feliz de volver a hacer dupla con Luis Tejada</a>

    <a href="/videos/Jose-Luis-Garces-volver-Tejada-video_2_6024917465.html" title="José Luis Garcés feliz de volver a hacer dupla con Luis Tejada" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jose-Luis-Garces-volver-Tejada-video_18795226.jpg" width="107" height="80" alt="José Luis Garcés feliz de volver a hacer dupla con Luis Tejada" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jose-Luis-Garces-volver-Tejada-video_2_6024917465.html" title="José Luis Garcés feliz de volver a hacer dupla con Luis Tejada">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-12-30T16:35:57-05:00">04:35 PM</time>
            <br>
	    José Luis Garcés feliz de volver a hacer dupla con Luis Tejada
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos2");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos2");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <span class="m-title-md">Síguenos en Redes Sociales</span>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" rel="noreferrer">
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" rel="noreferrer">
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" rel="noreferrer">
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" rel="noreferrer">
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_largo_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_largo_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1641321968 -->
<!-- /mt = 1641322007 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220103_0085&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Loeb-Barreda-Dakar-Attiyah-Sunderland_0_6027897235.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220103_0080&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Panama-Cultura-Valores-Yelko-Gomez_0_6027897230.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220103_0069&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Panama-Mundial-ISA-Masters-Surf_0_6027897219.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220103_0057&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Froome-aplaza-regreso-debido-rodilla_0_6027897207.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220103_0001&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Titans-Tennessee-peligro-Miami-Dolphins_0_6027897151.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220102_0051&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Brady-Tampa-Jets-Nueva-York_0_6027147276.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220102_0040&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Antonio-Brown-Buccaneers-abandono-Jets_0_6027147265.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211231_0050&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/seleccion-futbol-mejor-deporte-nacional-video_0_6025647425.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211231_0055&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Nadal-llego-Melbourne-Open-Australia_0_6025647430.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211231_0039&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Juegos-Tokio-Cali-vitrinas-deportivo_0_6025647414.html&quot;}]" data-exclude-contentids="TVNNWS20220104_0004"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1641321786 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1641321786 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1641321982 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1641321982 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1526270157" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220104_0004" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220104_0004&rand=831982525" />
</noscript>
</body>
</html>