<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Tenis:  Medvedev impulsa a Rusia a semifinales de la Copa Davis
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-12-02T14:52:46-05:00" />
<meta property="article:published_time" content="2021-12-02T14:52:46-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="tenis,Daniil Medveded,Copa Davis" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Rusia se clasificó para semifinales de la Copa Davis después que Daniil Medvedev se impusiera este jueves al sueco Mikael Ymer 6-4, 6-4 dando el punto de la victoria 2-0 frente a Suecia." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Medvedev,Rusia,semifinales,Copa,Davis" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Medvedev, Rusia, semifinales, Copa, Davis" />
<meta property="og:description" content="Rusia se clasificó para semifinales de la Copa Davis después que Daniil Medvedev se impusiera este jueves al sueco Mikael Ymer 6-4, 6-4 dando el punto de la victoria 2-0 frente a Suecia." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Daniil-Medvedev_18700550.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Tenis: Medvedev impulsa a Rusia a semifinales de la Copa Davis" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Tenis: Medvedev impulsa a Rusia a semifinales de la Copa Davis" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rusia se clasificó para semifinales de la Copa Davis después que Daniil Medvedev se impusiera este jueves al sueco Mikael Ymer 6-4, 6-4 dando el punto de la victoria 2-0 frente a Suecia." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Daniil-Medvedev_18700550.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Tenis: Medvedev impulsa a Rusia a semifinales de la Copa Davis" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1638475360 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=8179473c47c2f187d27f60261b6168e7" rel="stylesheet" type="text/css" />
<!-- /mt = 1638475360 -->
    <!-- mt = 1638475144 -->
<!-- /mt = 1638475144 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Medvedev impulsa a Rusia a semifinales de la Copa Davis",
        "url": "https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/Daniil-Medvedev_18700512.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2021-12-02T14:52:46-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-12-02T14:52:46-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html",
        "articleSection": "M\u00e1s deportes",
        "articleBody": "Antes, en el primer partido individual, Andrey Rublev, n\u00famero cinco del mundo, hab\u00eda ganado con trabajo al hermano de Mikael Ymer, Elias, 6-2, 5-7, 7-6 (7/3).Rusia, que pasa a semifinales por segunda vez tras haber llegado tambi\u00e9n a esta fase en 2019, se medir\u00e1 a Alemania el s\u00e1bado por un plaza en la final.En el primer set, dos roturas le bastaron al n\u00famero dos del mundo para ponerse por delante, la \u00faltima para ponerse 5-4 y llevarse la manga en el siguiente juego con su servicio.Medvedev encaden\u00f3 otros tres juegos para ponerse 3-0 en la segunda manga, antes de entrar en una peque\u00f1a crisis que permiti\u00f3 a su rival acercarse a 3-2.Con 5-2 y sirviendo para el partido, el ruso volvi\u00f3 a ceder su saque, dando aire al joven Ymer, que llegar\u00eda a acercarse a 5-4, s\u00f3lo para ver c\u00f3mo el ruso cerraba con su saque el partido y el pase a semifinales en el 10\u00ba juego."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1638475399 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=eb89f3b68b59c21666a6a686886ea8c1"></script>
<!-- /mt = 1638475399 -->
    <!-- mt = 1638475144 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1638475144 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20211202_0046');
                            googletag.pubads().setTargeting('tags', ['tenis','Daniil Medveded','Copa Davis']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            // function getUserSegmentIdsLocal() {
            //     var segments = [];
            //     if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            //         segments = localStorage.getItem("cxSegments").split(',');
            //     }
            //     window.tvnthings = segments;
            //     return segments;
            // }

            // googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            // googletag.pubads().collapseEmptyDivs(true);
            // googletag.pubads().enableSingleRequest();
            // googletag.pubads().disableInitialLoad();
            // googletag.enableServices();
            // googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1638474767 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1638475236 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1638475236 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1638475391 -->
<!-- /mt = 1638475391 -->

    <!-- mt = 1638475369 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1638475369 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1638475387 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1638475387 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1638475387 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/champions/pages/es/agenda.html">BEIS</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1638475387 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                $(document).ready(function () {
                    $(window).bind("scroll mousemove touchmove", function () {
                        googletag.cmd.push(function () {
                            googletag.display("bbt-ad-slot-superleaderboard");
                        });

                        console.log("ad loaded: bbt-ad-slot-superleaderboard");

                        $(this).unbind("scroll mousemove touchmove");
                    });
                });
            </script>
            </div>
</div><!-- .ad-v -->

    <!-- mt = 1638475333 -->
<!-- /mt = 1638475333 -->

    <div class="limiter">

        <!-- mt = 1638475391 -->
<!-- /mt = 1638475391 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20211202_0046"
        data-title="Tenis: Medvedev impulsa a Rusia a semifinales de la Copa Davis"
        data-url="https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Tenis</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Medvedev impulsa a Rusia a semifinales de la Copa Davis</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/mas_deportes/Daniil-Medvedev_18700512.jpg" width="1200" height="675" alt="Daniil Medvedev" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Daniil Medvedev
        <wbr>

        
            
            
                            <span class="source">AFP</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        02/12/2021 - 2:52 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Rusia se clasificó para semifinales de la Copa Davis después que Daniil Medvedev se impusiera este jueves al sueco Mikael Ymer 6-4, 6-4 dando el punto de la victoria 2-0 frente a Suecia.</p></b>
                            </div><!-- .teaser -->
                        

                                                <div class="text-story-template jq_TextStoryTemplate Text has-versions"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p class="mce"> Antes, en el primer partido individual, Andrey Rublev, número cinco del mundo, había ganado con trabajo al hermano de Mikael Ymer, Elias, 6-2, 5-7, 7-6 (7/3).</p><p class="mce"> Rusia, que pasa a semifinales por segunda vez tras haber llegado también a esta fase en 2019, se medirá a Alemania el sábado por un plaza en la final.</p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano-content");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano-content");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> En el primer set, dos roturas le bastaron al número dos del mundo para ponerse por delante, la última para ponerse 5-4 y llevarse la manga en el siguiente juego con su servicio.</p><p class="mce"> Medvedev encadenó otros tres juegos para ponerse 3-0 en la segunda manga, antes de entrar en una pequeña crisis que permitió a su rival acercarse a 3-2.</p><p class="mce"> Con 5-2 y sirviendo para el partido, el ruso volvió a ceder su saque, dando aire al joven Ymer, que llegaría a acercarse a 5-4, sólo para ver cómo el ruso cerraba con su saque el partido y el pase a semifinales en el 10º juego.</p></div></div></div></div></div></div><div class="docInfos docActions clearfix jq_noError"><div class="jq_Provider provider rightCol"><div class="text-font-selector jq_fontsizes" id="ctl00_HtmlTemplatesPH_V_ctl01_Box"></div></div></div>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/tenis/" class="lnk" title="tenis">tenis</a>
                            <a rel="tag" href="/tag/daniil_medveded/" class="lnk" title="Daniil Medveded">Daniil Medveded</a>
                            <a rel="tag" href="/tag/copa_davis/" class="lnk" title="Copa Davis">Copa Davis</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_165dc3ccc&amp;text=Medvedev+impulsa+a+Rusia+a+semifinales+de+la+Copa+Davis&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Medvedev-Rusia-semifinales-Copa-Davis_0_6003899596.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Medvedev%20impulsa%20a%20Rusia%20a%20semifinales%20de%20la%20Copa%20Davis%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_165dc3ccc" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1638475144 -->
<!-- mt = 1638475369 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-chico_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-chico_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Panameño Max Madrid se cuelga la medalla de bronce en Cali"
               href="/mas_deportes/Panameno-Max-Madrid-medalla-Cali_0_6003149707.html"
               class="lnk ">Panameño Max Madrid se cuelga la medalla de bronce en Cali</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Sobreviviente de Chapecoense visitó sitio donde se estrelló el avión hace 5 años"
               href="/futbol_internacional/Sobreviviente-Chapecoense-visito-sitio-estrello-video_0_6003899562.html"
               class="lnk ">Sobreviviente de Chapecoense visitó sitio donde se estrelló el avión hace 5 años</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Las Grandes Ligas de béisbol enfrenta primer paro laboral desde 1994"
               href="/beisbol/Grandes-Ligas-beisbol-enfrenta-laboral_0_6003149688.html"
               class="lnk ">Las Grandes Ligas de béisbol enfrenta primer paro laboral desde 1994</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Panameño Johan Camargo firma contrato con los Filis de Filadelfia"
               href="/beisbol/Panameno-Johan-Camargo-Filis-Filadelfia_0_6003899577.html"
               class="lnk ">Panameño Johan Camargo firma contrato con los Filis de Filadelfia</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="&#039;Los falsos intercambios&#039;, la astucia que pone en jaque al fútbol italiano"
               href="/futbol_internacional/liga_italiana/falsos-intercambios-astucia-futbol-italiano_0_6003899560.html"
               class="lnk ">&#039;Los falsos intercambios&#039;, la astucia que pone en jaque al fútbol italiano</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/tragedia-Chapecoense-minuto-video_18699199.jpg">La tragedia del Chapecoense en 1 minuto</a>

    <a href="/videos/tragedia-Chapecoense-minuto-video_2_6003919558.html" title="La tragedia del Chapecoense en 1 minuto" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/tragedia-Chapecoense-minuto-video_18699199.jpg" width="107" height="80" alt="La tragedia del Chapecoense en 1 minuto" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/tragedia-Chapecoense-minuto-video_2_6003919558.html" title="La tragedia del Chapecoense en 1 minuto">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-12-02T08:36:32-05:00">08:36 AM</time>
            <br>
	    La tragedia del Chapecoense en 1 minuto
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Catar-viene-proceso-categorias-menores-video_18696309.jpg">&#039;Hacernos fuerte en casa nos llevará directo al mundial&#039;</a>

    <a href="/videos/Catar-viene-proceso-categorias-menores-video_2_6003169641.html" title="&#039;Hacernos fuerte en casa nos llevará directo al mundial&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Catar-viene-proceso-categorias-menores-video_18696309.jpg" width="107" height="80" alt="&#039;Hacernos fuerte en casa nos llevará directo al mundial&#039;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Catar-viene-proceso-categorias-menores-video_2_6003169641.html" title="&#039;Hacernos fuerte en casa nos llevará directo al mundial&#039;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-12-01T14:12:09-05:00">02:12 PM</time>
            <br>
	    &#039;Hacernos fuerte en casa nos llevará directo al mundial&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/desde_las_gradas/gradas-Gilberto-Mendez-video_18694402.jpg">Desde las gradas: Gilberto Méndez</a>

    <a href="/desde_las_gradas/gradas-Gilberto-Mendez-video_2_6002419752.html" title="Desde las gradas: Gilberto Méndez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/desde_las_gradas/gradas-Gilberto-Mendez-video_18694402.jpg" width="107" height="80" alt="Desde las gradas: Gilberto Méndez" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/desde_las_gradas/gradas-Gilberto-Mendez-video_2_6002419752.html" title="Desde las gradas: Gilberto Méndez">
            <strong class="rel">Desde Las Gradas</strong>
	    -
            <time datetime="2021-11-30T20:19:10-05:00">08:19 PM</time>
            <br>
	    Desde las gradas: Gilberto Méndez
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Martes-Noviembre-video_18692310.jpg">Somos La Sele - Martes 30 de Noviembre 2021</a>

    <a href="https://www.tvn-2.com/pass/Sele-Martes-Noviembre-video_2_6002419719.html" title="Somos La Sele - Martes 30 de Noviembre 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Martes-Noviembre-video_18692310.jpg" width="107" height="80" alt="Somos La Sele - Martes 30 de Noviembre 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="https://www.tvn-2.com/pass/Sele-Martes-Noviembre-video_2_6002419719.html" title="Somos La Sele - Martes 30 de Noviembre 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-11-30T14:49:59-05:00">02:49 PM</time>
            <br>
	    Somos La Sele - Martes 30 de Noviembre 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Newton-Williams-poner-tierra-apresurar-video_18692111.jpg">Newton Williams: &quot;Hay que poner los pies en la tierra y no apresurar las cosas&quot;</a>

    <a href="/somoslasele/Newton-Williams-poner-tierra-apresurar-video_2_6002419718.html" title="Newton Williams: &quot;Hay que poner los pies en la tierra y no apresurar las cosas&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Newton-Williams-poner-tierra-apresurar-video_18692111.jpg" width="107" height="80" alt="Newton Williams: &quot;Hay que poner los pies en la tierra y no apresurar las cosas&quot;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Newton-Williams-poner-tierra-apresurar-video_2_6002419718.html" title="Newton Williams: &quot;Hay que poner los pies en la tierra y no apresurar las cosas&quot;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-30T14:20:22-05:00">02:20 PM</time>
            <br>
	    Newton Williams: &quot;Hay que poner los pies en la tierra y no apresurar las cosas&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Doniga-prioridad-mantener-jugadores-Sele-video_18692072.jpg">Dóniga asegura que la prioridad es mantener a los jugadores en ritmo para la &#039;Sele&#039;</a>

    <a href="/somoslasele/Doniga-prioridad-mantener-jugadores-Sele-video_2_6002419717.html" title="Dóniga asegura que la prioridad es mantener a los jugadores en ritmo para la &#039;Sele&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Doniga-prioridad-mantener-jugadores-Sele-video_18692072.jpg" width="107" height="80" alt="Dóniga asegura que la prioridad es mantener a los jugadores en ritmo para la &#039;Sele&#039;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Doniga-prioridad-mantener-jugadores-Sele-video_2_6002419717.html" title="Dóniga asegura que la prioridad es mantener a los jugadores en ritmo para la &#039;Sele&#039;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-30T14:18:09-05:00">02:18 PM</time>
            <br>
	    Dóniga asegura que la prioridad es mantener a los jugadores en ritmo para la &#039;Sele&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Resumen-Tauro-Alianza-Clausura-LPF-video_18690005.jpg">Resumen semifinal ida Tauro 0-0 Alianza Clausura 2021 LPF</a>

    <a href="/somoslasele/Resumen-Tauro-Alianza-Clausura-LPF-video_2_6001669807.html" title="Resumen semifinal ida Tauro 0-0 Alianza Clausura 2021 LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Resumen-Tauro-Alianza-Clausura-LPF-video_18690005.jpg" width="107" height="80" alt="Resumen semifinal ida Tauro 0-0 Alianza Clausura 2021 LPF" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Resumen-Tauro-Alianza-Clausura-LPF-video_2_6001669807.html" title="Resumen semifinal ida Tauro 0-0 Alianza Clausura 2021 LPF">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-29T21:19:22-05:00">09:19 PM</time>
            <br>
	    Resumen semifinal ida Tauro 0-0 Alianza Clausura 2021 LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/noticias/numeritos-Marlon-Mesa-beisbol-nacional-video_18687460.jpg">Los numeritos de Marlon Mesa en el béisbol nacional</a>

    <a href="https://www.tvn-2.com/videos/noticias/numeritos-Marlon-Mesa-beisbol-nacional-video_2_6001669788.html" title="Los numeritos de Marlon Mesa en el béisbol nacional" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/noticias/numeritos-Marlon-Mesa-beisbol-nacional-video_18687460.jpg" width="107" height="80" alt="Los numeritos de Marlon Mesa en el béisbol nacional" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="https://www.tvn-2.com/videos/noticias/numeritos-Marlon-Mesa-beisbol-nacional-video_2_6001669788.html" title="Los numeritos de Marlon Mesa en el béisbol nacional">
            <strong class="rel">Noticias</strong>
	    -
            <time datetime="2021-11-29T12:58:17-05:00">12:58 PM</time>
            <br>
	    Los numeritos de Marlon Mesa en el béisbol nacional
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos2");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos2");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <span class="m-title-md">Síguenos en Redes Sociales</span>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" rel="noreferrer">
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" rel="noreferrer">
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" rel="noreferrer">
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" rel="noreferrer">
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_largo_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_largo_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1638475369 -->
<!-- /mt = 1638475144 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20211201_0082&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Panameno-Max-Madrid-medalla-Cali_0_6003149707.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211201_0077&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Djokovic-Serbia-semifinales-Copa-Davis_0_6003149702.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211201_0058&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvn-2.com\/deportes\/automovilismo\/impactantes-Romain-Grosjean-GP-Bahrein_0_6003149683.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211201_0048&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Jamaicana-Elaine-Thompson-Herah-olimpico-elegida_0_6003149673.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211201_0036&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Ultimate-League-Frisbee-Kiwanis-definira_0_6003149661.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211130_0068&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Alemania-Copa-Davis-Gran-Bretana_0_6002399768.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211130_0061&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/leyenda-natacion-italiana-Federica-Pellegrini_0_6002399761.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211130_0010&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Washington-vence-Seattle-Seahawks-NFL_0_6002399710.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211129_0071&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Tiger-Woods-descarta-regreso-completo_0_6001649846.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211129_0048&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Fallecio-primer-golfista-Masters-Augusta_0_6001649823.html&quot;}]" data-exclude-contentids="TVNNWS20211202_0046"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1638475369 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1638475369 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1638475327 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1638475327 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1310916917" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211202_0046" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211202_0046&rand=484596677" />
</noscript>
</body>
</html>