<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
    Luis Sáez y su oportunidad de revancha en el Derby de Kentucky
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-04-30T08:58:44-05:00" />
<meta property="article:published_time" content="2021-04-30T08:58:43-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="Luis Sáez,Ricardo Santana Jr,Derby de kentucky" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="&quot;Estoy muy emocionado de estar de regreso&quot;, señaló Sáez." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Luis Sáez, panameño, favorito, Derby" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Luis, Saez, oportunidad, Derby, Kentucky" />
<meta property="og:description" content="&quot;Estoy muy emocionado de estar de regreso&quot;, señaló Sáez." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Panameno-Luis-Saez-Kentucky-Derby_17655847.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Luis Sáez y su oportunidad de revancha en el Derby de Kentucky" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html" />
<meta name="title" content="Luis Sáez y su oportunidad de revancha en el Derby de Kentucky" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Estoy muy emocionado de estar de regreso&quot;, señaló Sáez." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Panameno-Luis-Saez-Kentucky-Derby_17655847.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Luis Sáez y su oportunidad de revancha en el Derby de Kentucky" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1619799871 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=42aa0b3113aa91f9f95f9027546b0f06" rel="stylesheet" type="text/css" />
<!-- /mt = 1619799871 -->
    <!-- mt = 1619799771 -->
<!-- /mt = 1619799771 -->
        
    <script type="application/ld+json">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</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1619799872 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=d0a755046461e430a0488c94f157cf98"></script>
<!-- /mt = 1619799872 -->
    <!-- mt = 1619799771 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1619799771 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210430_0022');
                            googletag.pubads().setTargeting('tags', ['Luis Sáez','Ricardo Santana Jr','Derby de kentucky']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1619791129 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1619799835 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1619799835 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1619799857 -->
<!-- /mt = 1619799857 -->

    <!-- mt = 1619799868 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1619799868 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1619799857 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1619799857 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1619799872 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2021">Béisbol Nacional</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 110px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1619799872 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1619799861 -->
<!-- /mt = 1619799861 -->

    <div class="limiter">

        <!-- mt = 1619799857 -->
<!-- /mt = 1619799857 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210430_0022"
        data-title="Luis Sáez y su oportunidad de revancha en el Derby de Kentucky"
        data-url="https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                

    <p class="pg-bkn-kicker">
        <a href="/mas_deportes/" title="Más deportes" class="lnk" rel="category">
            <span>Más deportes</span>
        </a>
    </p>

    <header class="pg-head">
        <h1 class="pg-bkn-headline">Luis Sáez y su oportunidad de revancha en el Derby de Kentucky</h1>
    </header>

        <ul class="summary">

      <li class="summary-entry fa-i">
      <p>"Estoy muy emocionado de estar de regreso", señaló Sáez.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                
        <div class="gd">
            <div class="gdu u16">

                                
                    

            <!-- mt = 1619799738 -->


  

            <link href="https://players.brightcove.net/videojs-pip/1/videojs-pip.css" rel="stylesheet">
    
                    <!-- BEGIN: tvnvideomo_video.twig -->

<div class="video-container">

    <figure id="pip-686838459" class="vjs-pip-container">
                            <meta name="name" content="Panameño Luis Sáez va por la revancha en el Kentucky Derby"/>
                    <meta name="thumbnailUrl" content="/mas_deportes/Panameno-Luis-Saez-Kentucky-Derby_17655812.jpg"/>
                    <meta name="embedUrl" content="https://www.tvmax-9.com/mas_deportes/Panameno-Luis-Saez-Kentucky-Derby_2_5841935756.html"/>
                    <meta name="uploadDate" content="2021-04-30T08:48:54-05:00"/>
                    <meta name="description" content="Panameño Luis Sáez va por la revancha en el Kentucky Derby"/>
        
                <video-js id="video_686838459"
                  data-video-id="6251238855001"
                  data-account="6058004209001"
                  data-player="R2e3vpGx"
                  data-embed="default"
             poster="/mas_deportes/Panameno-Luis-Saez-Kentucky-Derby_17655812.jpg"              data-picinpic="1"              data-vast-code="https://pubads.g.doubleclick.net/gampad/live/ads?iu=/2259226/Instream_TVMAX_Deportes/Instream_TVMAXDeportes_MasDeportes&amp;description_url=https%3A%2F%2Fwww.tvmax-9.com%2F&amp;tfcd=0&amp;npa=0&amp;sz=1920x1080&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="                                           class="video-js vjs-16-9"
                  playsinline
                  controls>
        </video-js>

        <!-- Script para Video -->
        <script src="https://players.brightcove.net/6058004209001/R2e3vpGx_default/index.min.js" defer></script>
    </figure>

    <!-- Fix para pip + fullscreen -->
            <script>
            $("#pip-686838459").css("maxWidth", $("#pip-686838459").width())
        </script>
    </div>
<!-- END: tvnvideomo_video.twig -->
    
    <!-- Advertising Plugin (It must be initialized immediately after video.js in the same tick) -->

    <!-- Script for the picture-in-picture plugin -->
            <script src="https://players.brightcove.net/videojs-pip/1/videojs-pip.min.js" defer></script>
    
<!-- /mt = 1619799738 -->
    

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        30/04/2021 - 8:58 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El jinete Luis Sáez buscará la revancha este sábado en el Derby de Kentucky al lomo del favorito Essential Quality, una espina clavada en el recuerdo del panameño que espera sacarse tras su descalificación hace dos años.</p></b>
                            </div><!-- .teaser -->
                        
                        <div class="text-story-template jq_TextStoryTemplate Text"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p class="mce"> "Eso es cosa del pasado", dijo Sáez, de 28 años. "Nunca nos quedamos abajo. Siempre buscamos regresar y ver si podemos ganar la carrera", como lo hizo en 2019 con Maximum Security antes de ser sancionado por los comisarios de carrera en la famosa pista de Churchill Downs en Louisville.</p><p class="mce"> La Comisión de Carreras de Caballos de Kentucky dictaminó que Sáez tenía la culpa de los golpes de su caballo contra un rival en la recta final del Derby de 2019 y le impuso una suspensión de 15 días.</p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Sáez recibió prohibiciones durante siete días en junio de 2019 y 10 días por interferencia en Saratoga en Augusta 2019.</p><p class="mce"> "Estoy muy emocionado de estar de regreso", señaló Sáez. <strong class="mce"> "Lo estamos haciendo muy bien, pero ganar el Derby es como algo muy, muy grande... y quiero dedicar esta carrera a Maximum Security".</strong></p><p class="mce"> Sáez ahora tiene una segunda oportunidad de conseguir su primera victoria en el Derby montando a Essential Quailty, favorito por 2-1, entrenado por Brad Cox, después de haber llevado al ejemplar a victorias en el Blue Grass Stakes el 3 de abril y el Breeders Cup Juvenile en noviembre del año pasado.</p><p class="mce"> "Tenemos confianza en Luis", dijo Cox. "Lo pondrá donde necesita estar, donde se sienta cómodo y, con suerte, podrá ponerse en posición".</p><p class="mce"> El Derby del año pasado se retrasó hasta septiembre debido a la pandemia de covid-19, que cambió el orden de la serie de la Triple Corona del hipismo de Estados Unidos para puras sangres de tres años.</p></p><h2 class="mce"> - Las apuestas -</h2></p><p class="mce"> El Derby vuelve a su fecha habitual del primer sábado de mayo, con espectadores limitados por las medidas de seguridad del coronavirus, y abandera la tradicional tripleta que continúa el 15 de mayo con el Preakness (Baltimore) y concluye en junio en el Belmont Stakes (Nueva York).</p><p class="mce"> <strong class="mce"> Los apostadores adoran a Essential Quality, que saldrá desde la parrilla 14,</strong> un lugar que no ha producido un ganador del Derby desde Carry Back en 1961.</p><p class="mce"> Rock Your World, segundo entre las opciones de los apostadores&nbsp; con 5-1 después de ganar el Derby de Santa Anita, se lanza desde la puerta 15. El entrenador John Sadler espera su primer ganador del Derby con el ganador de la prueba en 2013 con el jinete dominicano Joel Rosario.</p><p class="mce"> El ejemplar Known Agenda, tercera opción de los favoritos, le podría dar al entrenador Todd Pletcher su tercer ganador del Derby. <strong class="mce"> El potro castaño, engendrado por el exganador del Breeders 'Cup Classic' y Preakness Curlin, ganó el Florida Derby el mes pasado.</strong></p><p class="mce"> Pletcher tiene otros tres caballos en la prueba sabatina con Dynamic One, Bourbonic y Sainthood.</p><p class="mce"> Hot Rod Charlie, que saldrá desde la casilla nueve, tiene probabilidades de triunfo ya que ese punto de arrancada produjo un ganador del Derby por última vez en 1972.</p><p class="mce"> Bob Baffert, a la altura de Ben Jones con la mayor cantidad de victorias en el Derby por un entrenador con seis, pondría récord con una victoria de Medina Spirit.</p><p class="mce"> El potro castaño oscuro abre desde el octavo poste y será montado por John Velázquez, tres veces ganador del Derby después de llevar a Authentic a la victoria el año pasado.</p></p></div></div></div></div></div></div><div class="docInfos docActions clearfix jq_noError"><div class="jq_Provider provider rightCol"><div class="text-font-selector jq_fontsizes" id="ctl00_HtmlTemplatesPH_V_ctl01_Box"></div></div></div>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/luis_saez/" class="lnk" title="Luis Sáez">Luis Sáez</a>
                            <a rel="tag" href="/tag/ricardo_santana_jr/" class="lnk" title="Ricardo Santana Jr">Ricardo Santana Jr</a>
                            <a rel="tag" href="/tag/derby_de_kentucky/" class="lnk" title="Derby de kentucky">Derby de kentucky</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15c348f7c&amp;text=Luis+S%C3%A1ez+y+su+oportunidad+de+revancha+en+el+Derby+de+Kentucky&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Luis%20S%C3%A1ez%20y%20su%20oportunidad%20de%20revancha%20en%20el%20Derby%20de%20Kentucky%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_15c348f7c" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1619799771 -->
<!-- mt = 1619799857 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Barcelona tropieza en la Liga española y pierde oportunidad de ser líder"
               href="/futbol_internacional/Barcelona-tropieza-Liga-espanola-oportunidad_0_5841165889.html"
               class="lnk ">Barcelona tropieza en la Liga española y pierde oportunidad de ser líder</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Conmoción en Japón tras la muerte de luchador de sumo por una caída"
               href="/mas_deportes/Conmocion-Japon-muerte-luchador-caida_0_5841915765.html"
               class="lnk ">Conmoción en Japón tras la muerte de luchador de sumo por una caída</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Aprueban en tercer debate el Proyecto de Ley que establece incentivos tributarios para el deporte"
               href="/mas_deportes/Aprueban-Proyecto-Ley-incentivos-tributarios_0_5841165915.html"
               class="lnk ">Aprueban en tercer debate el Proyecto de Ley que establece incentivos tributarios para el deporte</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Luis Sáez y su oportunidad de revancha en el Derby de Kentucky"
               href="/mas_deportes/Luis-Saez-oportunidad-Derby-Kentucky_0_5841915772.html"
               class="lnk ">Luis Sáez y su oportunidad de revancha en el Derby de Kentucky</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="&quot;Pelenchín&quot; Caballero, enfocado en otras metas luego de volver a la libertad"
               href="/boxeo/Pelenchin-Caballero-enfocado-volver-libertad_0_5841165933.html"
               class="lnk ">&quot;Pelenchín&quot; Caballero, enfocado en otras metas luego de volver a la libertad</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Aumenta-estimulo-deportivo-atletas_17654236.jpg">Aumenta estímulo deportivo a atletas</a>

    <a href="/videos/Aumenta-estimulo-deportivo-atletas_2_5841185887.html" title="Aumenta estímulo deportivo a atletas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Aumenta-estimulo-deportivo-atletas_17654236.jpg" width="107" height="80" alt="Aumenta estímulo deportivo a atletas" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Aumenta-estimulo-deportivo-atletas_2_5841185887.html" title="Aumenta estímulo deportivo a atletas">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-29T20:46:14-05:00">08:46 PM</time>
            <br>
	    Aumenta estímulo deportivo a atletas
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Segunda-pelea-vida-Pelenchin_17654159.jpg">Segunda pelea de vida para ‘Pelenchín’</a>

    <a href="/videos/Segunda-pelea-vida-Pelenchin_2_5841185886.html" title="Segunda pelea de vida para ‘Pelenchín’" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Segunda-pelea-vida-Pelenchin_17654159.jpg" width="107" height="80" alt="Segunda pelea de vida para ‘Pelenchín’" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Segunda-pelea-vida-Pelenchin_2_5841185886.html" title="Segunda pelea de vida para ‘Pelenchín’">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-29T20:34:38-05:00">08:34 PM</time>
            <br>
	    Segunda pelea de vida para ‘Pelenchín’
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/historia-Derby-Kentucky_17653816.jpg">La historia del Derby de Kentucky</a>

    <a href="/videos/historia-Derby-Kentucky_2_5841185878.html" title="La historia del Derby de Kentucky" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/historia-Derby-Kentucky_17653816.jpg" width="107" height="80" alt="La historia del Derby de Kentucky" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/historia-Derby-Kentucky_2_5841185878.html" title="La historia del Derby de Kentucky">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-29T19:49:14-05:00">07:49 PM</time>
            <br>
	    La historia del Derby de Kentucky
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Celestino-Pelenchin-Caballero-comparte-familia_17653206.jpg">Celestino &quot;Pelenchín&quot; Caballero ya comparte con su familia</a>

    <a href="/videos/Celestino-Pelenchin-Caballero-comparte-familia_2_5841185864.html" title="Celestino &quot;Pelenchín&quot; Caballero ya comparte con su familia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Celestino-Pelenchin-Caballero-comparte-familia_17653206.jpg" width="107" height="80" alt="Celestino &quot;Pelenchín&quot; Caballero ya comparte con su familia" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Celestino-Pelenchin-Caballero-comparte-familia_2_5841185864.html" title="Celestino &quot;Pelenchín&quot; Caballero ya comparte con su familia">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-29T18:59:45-05:00">06:59 PM</time>
            <br>
	    Celestino &quot;Pelenchín&quot; Caballero ya comparte con su familia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Fanaticos-Cocle-celebran-campeonato-beisbol_17653016.jpg">Fanáticos de Coclé celebran el campeonato de béisbol juvenil de Coclé</a>

    <a href="/videos/Fanaticos-Cocle-celebran-campeonato-beisbol_2_5841185859.html" title="Fanáticos de Coclé celebran el campeonato de béisbol juvenil de Coclé" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Fanaticos-Cocle-celebran-campeonato-beisbol_17653016.jpg" width="107" height="80" alt="Fanáticos de Coclé celebran el campeonato de béisbol juvenil de Coclé" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Fanaticos-Cocle-celebran-campeonato-beisbol_2_5841185859.html" title="Fanáticos de Coclé celebran el campeonato de béisbol juvenil de Coclé">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-29T18:36:53-05:00">06:36 PM</time>
            <br>
	    Fanáticos de Coclé celebran el campeonato de béisbol juvenil de Coclé
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Felicidades-nuevos-campeones-beisbol-juvenil_17648675.jpg">Felicidades a los nuevos campeones del béisbol juvenil 2021</a>

    <a href="/videos/Felicidades-nuevos-campeones-beisbol-juvenil_2_5840435949.html" title="Felicidades a los nuevos campeones del béisbol juvenil 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Felicidades-nuevos-campeones-beisbol-juvenil_17648675.jpg" width="107" height="80" alt="Felicidades a los nuevos campeones del béisbol juvenil 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Felicidades-nuevos-campeones-beisbol-juvenil_2_5840435949.html" title="Felicidades a los nuevos campeones del béisbol juvenil 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-28T23:53:25-05:00">11:53 PM</time>
            <br>
	    Felicidades a los nuevos campeones del béisbol juvenil 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Anibal-Reluz-hablo-planes-Fedebeis_17648752.jpg">Aníbal Reluz habló de los planes a corto plazo por parte de la Fedebeis</a>

    <a href="/videos/Anibal-Reluz-hablo-planes-Fedebeis_2_5840435950.html" title="Aníbal Reluz habló de los planes a corto plazo por parte de la Fedebeis" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Anibal-Reluz-hablo-planes-Fedebeis_17648752.jpg" width="107" height="80" alt="Aníbal Reluz habló de los planes a corto plazo por parte de la Fedebeis" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Anibal-Reluz-hablo-planes-Fedebeis_2_5840435950.html" title="Aníbal Reluz habló de los planes a corto plazo por parte de la Fedebeis">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-28T23:40:40-05:00">11:40 PM</time>
            <br>
	    Aníbal Reluz habló de los planes a corto plazo por parte de la Fedebeis
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Rodrigo-Meron-novena-Cocle-campeonato_17648559.jpg">Rodrigo Merón el coach que guio a la novena de Coclé al campeonato</a>

    <a href="/videos/Rodrigo-Meron-novena-Cocle-campeonato_2_5840435948.html" title="Rodrigo Merón el coach que guio a la novena de Coclé al campeonato" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Rodrigo-Meron-novena-Cocle-campeonato_17648559.jpg" width="107" height="80" alt="Rodrigo Merón el coach que guio a la novena de Coclé al campeonato" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Rodrigo-Meron-novena-Cocle-campeonato_2_5840435948.html" title="Rodrigo Merón el coach que guio a la novena de Coclé al campeonato">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-04-28T22:51:33-05:00">10:51 PM</time>
            <br>
	    Rodrigo Merón el coach que guio a la novena de Coclé al campeonato
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1619799857 -->
<!-- /mt = 1619799771 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210430_0015&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Conmocion-Japon-muerte-luchador-caida_0_5841915765.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0118&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Jaguares-Trevor-Lawrence-seleccion-NFL_0_5841165943.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0116&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Aumenta-estimulo-deportivo-atletas_0_5841165941.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0090&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Aprueban-Proyecto-Ley-incentivos-tributarios_0_5841165915.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0069&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Hamilton-probablemente-seguira-boicot-sociales_0_5841165894.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0061&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Hector-Brands-oficialmente-director-Pandeportes_0_5841165886.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0034&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Gianna-Woofruff-origenes-representar-Panama_0_5841165859.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0030&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Flinstones-ganan-torneo-PTYFLAG_0_5841165855.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210429_0016&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/nuevo-Hamilton-Verstappen-GP-F1-Portugal_0_5841165841.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210428_0059&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Draft-NFL-alumbrara-generacion-quarterbacks_0_5840415959.html&quot;}]" data-exclude-contentids="TVNNWS20210430_0022"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1619799836 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1619799836 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1619799663 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1619799663 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=899115537" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210430_0022" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210430_0022&rand=1987726200" />
</noscript>
</body>
</html>