<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Federer pierde en su segundo partido tras regresar a la competición</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-03-11T13:16:29-05:00" />
<meta property="article:published_time" content="2021-03-11T13:16:28-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="roger federer,tenis" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Basilashvili se enfrentará el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Federer, partido, tenis, eliminado" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Federer, segundo, partido, regresar, competicion" />
<meta property="og:description" content="Basilashvili se enfrentará el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz" />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_17431235.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Federer pierde en su segundo partido tras regresar a la competición" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Basilashvili se enfrentará el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz" />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_17431235.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Federer pierde en su segundo partido tras regresar a la competición" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1615497602 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=7c6007cb99617d1fead2a1a4abdbc6df" rel="stylesheet" type="text/css" />
<!-- /mt = 1615497602 -->
    <!-- mt = 1615497433 -->
<!-- /mt = 1615497433 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Federer pierde en su segundo partido tras regresar a la competici\u00f3n",
        "url": "https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_17431198.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2021-03-11T13:16:28-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-03-11T13:16:29-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html",
        "alternativeHeadline": "Basilashvili se enfrentar\u00e1 el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz",
        "articleSection": "M\u00e1s deportes",
        "articleBody": "Federer, sexto del r\u00e1nking mundial y que cumplir\u00e1 40 a\u00f1os en agosto, pareci\u00f3 cansado tras invertir 2 horas y 24 minutos el mi\u00e9rcoles para ganar en su partido de reaparici\u00f3n al brit\u00e1nico Daniel Evans (28\u00ba), por 7-6 (10/8), 3-6 y 7-5. Basilashvili se enfrentar\u00e1 el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz (33\u00ba)."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />

    

    <!-- mt = 1615497602 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ae2e4e795ce92a5af1d44272b3537584"></script>
<!-- /mt = 1615497602 -->
    <!-- mt = 1615497433 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1615497433 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210311_0057');
                            googletag.pubads().setTargeting('tags', ['roger federer','tenis']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1615486592 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1615497434 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1615497434 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1615497502 -->
<!-- /mt = 1615497502 -->

    <!-- mt = 1615497603 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1615497603 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1615497563 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1615497563 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1615497603 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-calendario-slider.php?dis=1&amp;cdis=1&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1615497603 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1615497502 -->
<!-- /mt = 1615497502 -->

    <div class="limiter">

        <!-- mt = 1615497502 -->
<!-- /mt = 1615497502 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210311_0057"
        data-title="Federer pierde en su segundo partido tras regresar a la competición"
        data-url="https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">
        <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/" title="Más deportes" class="lnk" rel="category">
        
        <span>Más deportes</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->
        <header class="pg-head">

            <h1 class="pg-bkn-headline">Federer pierde en su segundo partido tras regresar a la competición</h1><!-- .headline -->

        </header><!-- .pg-head -->

        <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Basilashvili se enfrentará el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                
        <div class="gd">
            <div class="gdu u16">

                                
                    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/mas_deportes/Federer-segundo-partido-regresar-competicion_17431202.jpg">Federer pierde en su segundo partido tras regresar a la competición</a>

  
    <img class="photo lazy" src="" data-src="/mas_deportes/Federer-segundo-partido-regresar-competicion_17431202.jpg" width="667" height="386" alt="Federer pierde en su segundo partido tras regresar a la competición" >
    
    <!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Federer pierde en su segundo partido tras regresar a la competición
        <wbr>

        
            
            
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->


                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        11/03/2021 - 1:16 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El suizo Roger Federer, que regresaba esta semana a la competición en el circuito ATP tras trece meses de ausencia, fue derrotado este jueves en su segundo partido, ante el georgiano Nikoloz Basilashvili (42º del mundo), por 3-6, 6-1 y 7-5.</p></b>
                            </div><!-- .teaser -->
                        
                        <p class="mce"> Federer, sexto del ránking mundial y que cumplirá 40 años en agosto, pareció cansado tras invertir 2 horas y 24 minutos el miércoles para ganar en su partido de reaparición al británico Daniel Evans (28º), por 7-6 (10/8), 3-6 y 7-5. Basilashvili se enfrentará el viernes en semifinales del torneo de Doha al estadounidense Taylor Fritz (33º).</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/roger_federer/" class="lnk" title="roger federer">roger federer</a>
                            <a rel="tag" href="/tag/tenis/" class="lnk" title="tenis">tenis</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_159f869e5&amp;text=Federer+pierde+en+su+segundo+partido+tras+regresar+a+la+competici%C3%B3n&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Federer%20pierde%20en%20su%20segundo%20partido%20tras%20regresar%20a%20la%20competici%C3%B3n%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_159f869e5" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1615497433 -->
<!-- mt = 1615497567 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Miguel Amaya con buena faena por los Cachorros ante Gigantes"
               href="/beisbol/Miguel-Amaya-buena-Cachorros-Gigantes_0_5803669670.html"
               class="lnk ">Miguel Amaya con buena faena por los Cachorros ante Gigantes</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="El PSG a cuartos de Champions tras empatar 1-1 con el Barcelona"
               href="/futbol_internacional/PSG-cuartos-Champions-empatar-Barcelona_0_5803669654.html"
               class="lnk ">El PSG a cuartos de Champions tras empatar 1-1 con el Barcelona</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Nadador panameño competirá en campeonato nacional universitario en EEUU"
               href="/mas_deportes/Nadador-competira-campeonato-universitario-EEUU_0_5803669690.html"
               class="lnk ">Nadador panameño competirá en campeonato nacional universitario en EEUU</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Un Porsche que perteneció a Maradona, subastado en París por 574 mil dólares"
               href="/futbol_internacional/Porsche-pertenecio-Maradona-subastado-Paris_0_5804419513.html"
               class="lnk ">Un Porsche que perteneció a Maradona, subastado en París por 574 mil dólares</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Más partidos del fútbol boliviano se suspenden por líos entre jugadores y dirigentes"
               href="/futbol_internacional/partidos-boliviano-suspenden-jugadores-dirigentes_0_5803669678.html"
               class="lnk ">Más partidos del fútbol boliviano se suspenden por líos entre jugadores y dirigentes</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Taekwondo-Panama-reactiva_17431345.jpg">El Taekwondo en Panamá se reactiva</a>

    <a href="/videos/Taekwondo-Panama-reactiva_2_5804439516.html" title="El Taekwondo en Panamá se reactiva" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Taekwondo-Panama-reactiva_17431345.jpg" width="107" height="80" alt="El Taekwondo en Panamá se reactiva" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Taekwondo-Panama-reactiva_2_5804439516.html" title="El Taekwondo en Panamá se reactiva">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-11T13:28:23-05:00">01:28 PM</time>
            <br>
	    El Taekwondo en Panamá se reactiva
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Seleccion-Panama-regresiva-eliminatorias-Concacaf_17431112.jpg">Selección de Panamá en cuenta regresiva para las eliminatorias de Concacaf</a>

    <a href="/somoslasele/Seleccion-Panama-regresiva-eliminatorias-Concacaf_2_5804439515.html" title="Selección de Panamá en cuenta regresiva para las eliminatorias de Concacaf" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Seleccion-Panama-regresiva-eliminatorias-Concacaf_17431112.jpg" width="107" height="80" alt="Selección de Panamá en cuenta regresiva para las eliminatorias de Concacaf" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Seleccion-Panama-regresiva-eliminatorias-Concacaf_2_5804439515.html" title="Selección de Panamá en cuenta regresiva para las eliminatorias de Concacaf">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-03-11T13:04:30-05:00">01:04 PM</time>
            <br>
	    Selección de Panamá en cuenta regresiva para las eliminatorias de Concacaf
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/ganso-invadio-partido-pretemporada-MLB_17421301.jpg">Un ganso invadió el campo de juego en partido de pretemporada de la MLB</a>

    <a href="/videos/ganso-invadio-partido-pretemporada-MLB_2_5802939702.html" title="Un ganso invadió el campo de juego en partido de pretemporada de la MLB" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/ganso-invadio-partido-pretemporada-MLB_17421301.jpg" width="107" height="80" alt="Un ganso invadió el campo de juego en partido de pretemporada de la MLB" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/ganso-invadio-partido-pretemporada-MLB_2_5802939702.html" title="Un ganso invadió el campo de juego en partido de pretemporada de la MLB">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-09T13:09:12-05:00">01:09 PM</time>
            <br>
	    Un ganso invadió el campo de juego en partido de pretemporada de la MLB
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-completo-concurso-Slam-Dunk_17415129.jpg">Resumen completo del concurso de &quot;Slam Dunk&quot; 2021</a>

    <a href="/videos/Resumen-completo-concurso-Slam-Dunk_2_5802189744.html" title="Resumen completo del concurso de &quot;Slam Dunk&quot; 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-completo-concurso-Slam-Dunk_17415129.jpg" width="107" height="80" alt="Resumen completo del concurso de &quot;Slam Dunk&quot; 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-completo-concurso-Slam-Dunk_2_5802189744.html" title="Resumen completo del concurso de &quot;Slam Dunk&quot; 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-08T14:37:46-05:00">02:37 PM</time>
            <br>
	    Resumen completo del concurso de &quot;Slam Dunk&quot; 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/jugamos-partido-dice-Simeone-derbi_17408948.jpg">&quot;Nos jugamos mucho en cada partido&quot;, dice Simeone antes del derbi</a>

    <a href="/videos/jugamos-partido-dice-Simeone-derbi_2_5800689880.html" title="&quot;Nos jugamos mucho en cada partido&quot;, dice Simeone antes del derbi" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/jugamos-partido-dice-Simeone-derbi_17408948.jpg" width="107" height="80" alt="&quot;Nos jugamos mucho en cada partido&quot;, dice Simeone antes del derbi" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/jugamos-partido-dice-Simeone-derbi_2_5800689880.html" title="&quot;Nos jugamos mucho en cada partido&quot;, dice Simeone antes del derbi">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-06T14:12:10-05:00">02:12 PM</time>
            <br>
	    &quot;Nos jugamos mucho en cada partido&quot;, dice Simeone antes del derbi
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Zidane-final-partidos-finales_17408871.jpg">Zidane: &quot;Es una final pero como todos los partidos, todos son finales&quot;</a>

    <a href="/videos/Zidane-final-partidos-finales_2_5800689879.html" title="Zidane: &quot;Es una final pero como todos los partidos, todos son finales&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Zidane-final-partidos-finales_17408871.jpg" width="107" height="80" alt="Zidane: &quot;Es una final pero como todos los partidos, todos son finales&quot;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Zidane-final-partidos-finales_2_5800689879.html" title="Zidane: &quot;Es una final pero como todos los partidos, todos son finales&quot;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-06T13:39:11-05:00">01:39 PM</time>
            <br>
	    Zidane: &quot;Es una final pero como todos los partidos, todos son finales&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/lpf/Resumen-Francisco-CAI-Apertura-LPF_17407039.jpg">Resumen San Francisco 0-1 CAI Jornada 3 Torneo Apertura 2021 LPF</a>

    <a href="/lpf/Resumen-Francisco-CAI-Apertura-LPF_2_5799940007.html" title="Resumen San Francisco 0-1 CAI Jornada 3 Torneo Apertura 2021 LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Resumen-Francisco-CAI-Apertura-LPF_17407039.jpg" width="107" height="80" alt="Resumen San Francisco 0-1 CAI Jornada 3 Torneo Apertura 2021 LPF" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/Resumen-Francisco-CAI-Apertura-LPF_2_5799940007.html" title="Resumen San Francisco 0-1 CAI Jornada 3 Torneo Apertura 2021 LPF">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2021-03-05T21:32:12-05:00">09:32 PM</time>
            <br>
	    Resumen San Francisco 0-1 CAI Jornada 3 Torneo Apertura 2021 LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Atheyna-Bylon-Boxam-Castilla-Espana_17394177.jpg">Atheyna Bylon ganó en el torneo Boxam que se disputa en Castellón, España</a>

    <a href="/videos/Atheyna-Bylon-Boxam-Castilla-Espana_2_5798440119.html" title="Atheyna Bylon ganó en el torneo Boxam que se disputa en Castellón, España" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Atheyna-Bylon-Boxam-Castilla-Espana_17394177.jpg" width="107" height="80" alt="Atheyna Bylon ganó en el torneo Boxam que se disputa en Castellón, España" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Atheyna-Bylon-Boxam-Castilla-Espana_2_5798440119.html" title="Atheyna Bylon ganó en el torneo Boxam que se disputa en Castellón, España">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-03-03T14:52:07-05:00">02:52 PM</time>
            <br>
	    Atheyna Bylon ganó en el torneo Boxam que se disputa en Castellón, España
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1615497567 -->
<!-- /mt = 1615497433 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

    <div class ="gd article-news-bottom-side">
        <div class="gdu u16">
            <div class="gdu u14">
                                <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Federer-segundo-partido-regresar-competicion_0_5804419557.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_159f869e5&amp;text=Federer+pierde+en+su+segundo+partido+tras+regresar+a+la+competici%C3%B3n&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
            </div>
        </div>
    </div>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210311_0046&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/F1-calienta-motores-pretemporada-Barein_0_5804419546.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210311_0015&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/COI-China-Juegos-Tokio-Pekin_0_5804419515.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210311_0014&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Nadal-declina-invitacion-torneo-Dubai_0_5804419514.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0115&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Nadador-competira-campeonato-universitario-EEUU_0_5803669690.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0110&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Comite-Olimpico-EEUU-vacunados-oportunamente_0_5803669685.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0087&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Panama-Cultura-Valores-regresa-Europa_0_5803669662.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0044&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Thomas-Bach-reelegido-presidente-COI_0_5803669619.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0043&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Federer-regresa-competicion-trece-ausencia_0_5803669618.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210310_0013&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Dificil-familias-atletas-asistir-Tokio-2020_0_5803669588.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210309_0105&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Demanda-colectiva-exnadadoras-federacion-canadiense_0_5802919755.html&quot;}]" data-exclude-contentids="TVNNWS20210311_0057"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1615497562 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1615497562 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1615497434 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1615497434 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1990277411" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210311_0057" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210311_0057&rand=1795953588" />
</noscript>
</body>
</html>