<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Sóftbol:  Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-03-17T11:02:48-05:00" />
<meta property="article:published_time" content="2022-03-17T11:02:48-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="softbol,Panamá" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Del 21 al 26 de marzo se disputará el Campeonato Nacional de Sóftbol Masculino 2022 a jugarse del 21 al 26 de marzo en la provincia de Chiriquí." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Campeonato,Nacional,Softbol,Masculino,Chiriqui" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Campeonato, Nacional, Softbol, Masculino, Chiriqui" />
<meta property="og:description" content="Del 21 al 26 de marzo se disputará el Campeonato Nacional de Sóftbol Masculino 2022 a jugarse del 21 al 26 de marzo en la provincia de Chiriquí." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/Santos-ganado-certamen-ultimos-anos_19094628.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Sóftbol: Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Sóftbol: Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Del 21 al 26 de marzo se disputará el Campeonato Nacional de Sóftbol Masculino 2022 a jugarse del 21 al 26 de marzo en la provincia de Chiriquí." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/Santos-ganado-certamen-ultimos-anos_19094628.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Sóftbol: Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1647543993 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=af8407fe897c8f49fdb50dae5a9443a0" rel="stylesheet" type="text/css" />
<!-- /mt = 1647543993 -->
    <!-- mt = 1647543965 -->
<!-- /mt = 1647543965 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Campeonato Nacional de S\u00f3ftbol Masculino llenar\u00e1 de emociones a Chiriqu\u00ed",
        "url": "https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/Santos-ganado-certamen-ultimos-anos_19094590.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2022-03-17T11:02:48-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2022-03-17T11:02:48-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html",
        "articleSection": "M\u00e1s deportes",
        "articleBody": "El certamen se desarrollar\u00e1 en los estadios Los Naranjos de Boquete y Los Algarrobos de Dolega bajo el sistema de todos contra todos en la etapa regular. Los cuatro mejores equipos de esa instancia, avanzar\u00e1n a las semifinales que se jugar\u00e1n bajo el sistema page antes de definir a los dos conjuntos que disputen en juego final, que determinar\u00e1 al campe\u00f3n.&nbsp;El sistema page consiste en una serie de cuatro enfrentamientos donde el tercer y cuarto clasificado juegan entre s\u00ed, el perdedor queda eliminado. Luego el primer y segundo clasificado miden fuerzas, el triunfador avanza a directamente a la final mientras que el perdedor deber\u00e1 jugar con el ganador del encuentro entre el tercero y el cuarto para determinar al otro finalista. El cuarto juego ser\u00e1 la final del torneo&nbsp;Los Santos participar\u00e1 en ese torneo como campe\u00f3n defensor.&nbsp; Tambi\u00e9n competir\u00e1n las representaciones de Bocas del Toro, Cocl\u00e9, Col\u00f3n, Chiriqu\u00ed, Herrera, Panam\u00e1 Metro, Panam\u00e1 Oeste y Veraguas."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1647544020 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=a9c22bc5dafa382d889ee7e5e47f1b07"></script>
<!-- /mt = 1647544020 -->
    <!-- mt = 1647543965 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1647543965 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <!-- The Edge Initiative - LOADER HEAD -->
                        <script type="text/javascript">
                            !function (e, f, u) {
                                e.async = 1;
                                e.src = u;
                                f.parentNode.insertBefore(e, f);
                            }(document.createElement("script"), document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/edgeinitiative-tvn-2/loader.js");
                        </script>
            <script type="text/javascript" class="teads" src="//a.teads.tv/page/63244/tag" async="true"></script>
            
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220317_0024');
                            googletag.pubads().setTargeting('tags', ['softbol','Panamá']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            // function getUserSegmentIdsLocal() {
            //     var segments = [];
            //     if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            //         segments = localStorage.getItem("cxSegments").split(',');
            //     }
            //     window.tvnthings = segments;
            //     return segments;
            // }

            // googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            // googletag.pubads().collapseEmptyDivs(true);
            // googletag.pubads().enableSingleRequest();
            // googletag.pubads().disableInitialLoad();
            // googletag.enableServices();
            // googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1647532970 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1647543876 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1647543876 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1647543990 -->
<!-- /mt = 1647543990 -->

    <!-- mt = 1647543990 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1647543990 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1647543990 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1647543990 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1647543990 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/concacaf/pages/es/agenda.html">CONCACAF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1647543990 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                $(document).ready(function () {
                    $(window).bind("scroll mousemove touchmove", function () {
                        googletag.cmd.push(function () {
                            googletag.display("bbt-ad-slot-superleaderboard");
                        });

                        console.log("ad loaded: bbt-ad-slot-superleaderboard");

                        $(this).unbind("scroll mousemove touchmove");
                    });
                });
            </script>
            </div>
</div><!-- .ad-v -->

    <!-- mt = 1647543994 -->
<!-- /mt = 1647543994 -->

    <div class="limiter">

        <!-- mt = 1647543990 -->
<!-- /mt = 1647543990 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220317_0024"
        data-title="Sóftbol: Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí"
        data-url="https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Sóftbol</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Campeonato Nacional de Sóftbol Masculino llenará de emociones a Chiriquí</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/mas_deportes/Santos-ganado-certamen-ultimos-anos_19094590.jpg" width="1200" height="675" alt="Los Santos ha ganado ese certamen en los últimos cinco años" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Los Santos ha ganado ese certamen en los últimos cinco años
        <wbr>

        
            
            
                            <span class="source">Carlos Castillo</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        17/03/2022 - 11:02 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Del 21 al 26 de marzo se disputará el Campeonato Nacional de Sóftbol Masculino 2022 a jugarse del 21 al 26 de marzo en la provincia de Chiriquí.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> El <strong class="mce"> certamen</strong> se desarrollará en los estadios Los Naranjos de Boquete y Los Algarrobos de Dolega bajo el sistema de todos contra todos en la etapa regular. Los cuatro mejores equipos de esa instancia, avanzarán a las semifinales que se jugarán bajo el <strong class="mce"> sistema page</strong> antes de definir a los dos conjuntos que disputen en juego final, que determinará al campeón.</p><p class="mce"> </p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano-content");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano-content");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> El <strong class="mce"> sistema page</strong> consiste en una serie de cuatro enfrentamientos donde el tercer y cuarto clasificado juegan entre sí, el perdedor queda eliminado. Luego el primer y segundo clasificado miden fuerzas, el triunfador avanza a directamente a la final mientras que el perdedor deberá jugar con el ganador del encuentro entre el tercero y el cuarto para determinar al otro finalista. El cuarto juego será la final del torneo</p><p class="mce"> </p><p class="mce"> <strong class="mce"> Los Santos</strong> participará en ese torneo como campeón defensor.&nbsp; También competirán las representaciones de <strong class="mce"> Bocas del Toro</strong>, <strong class="mce"> Coclé</strong>, <strong class="mce"> Colón</strong>, <strong class="mce"> Chiriquí</strong>, <strong class="mce"> Herrera</strong>, <strong class="mce"> Panamá Metro</strong>, <strong class="mce"> Panamá Oeste</strong> y <strong class="mce"> Veraguas</strong>.</p>                        <!-- .mce-body -->

                                                
                                                <!-- The Edge Initiative - - Native Below Article -->
                        <div id="taboola-below-article-TVNNWS20220317_0024"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({mode:'alternating-thumbnails-a', container: 'taboola-below-article-TVNNWS20220317_0024', placement: 'Below Article Thumbnails', target_type: 'mix'});
                            _taboola.push({article:'auto', url:'https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html'});
                        </script>

                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/softbol/" class="lnk" title="softbol">softbol</a>
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16a8dbf23&amp;text=Campeonato+Nacional+de+S%C3%B3ftbol+Masculino+llenar%C3%A1+de+emociones+a+Chiriqu%C3%AD&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Campeonato-Nacional-Softbol-Masculino-Chiriqui_0_6082641699.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Campeonato%20Nacional%20de%20S%C3%B3ftbol%20Masculino%20llenar%C3%A1%20de%20emociones%20a%20Chiriqu%C3%AD%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16a8dbf23" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1647543966 -->
<!-- mt = 1647543990 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-chico_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-chico_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="El Villarreal sorprendió y eliminó a la Juventus en Turín"
               href="/futbol_internacional/Villarreal-sorprendio-elimino-Juventus-Turin_0_6081891825.html"
               class="lnk ">El Villarreal sorprendió y eliminó a la Juventus en Turín</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Los Santos venció a Herrera en el Clásico de Azuero del Nacional Sub-15"
               href="/beisbol/Santos-Herrera-Clasico-Azuero-Nacional_0_6081891819.html"
               class="lnk ">Los Santos venció a Herrera en el Clásico de Azuero del Nacional Sub-15</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Desde las Gradas: Juan Caballero, el balista no vidente que sueña con los Juegos Paralímpicos de París 2023"
               href="/desde_las_gradas/Juan-Caballero-Juegos-Paralimpicos-Paris-video_0_6081891842.html"
               class="lnk ">Desde las Gradas: Juan Caballero, el balista no vidente que sueña con los Juegos Paralímpicos de París 2023</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Paul Pogba fue víctima de robo en su casa mientras jugaba partido de Champions League"
               href="/futbol_internacional/Paul-Pogba-victima-Champions-League_0_6081891844.html"
               class="lnk ">Paul Pogba fue víctima de robo en su casa mientras jugaba partido de Champions League</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Las Vegas Raiders dejan en libertad a Carl Nassib, primer jugador declarado homosexual en la NFL"
               href="/mas_deportes/Vegas-Raiders-Carl-Nassib-NFL_0_6081891802.html"
               class="lnk ">Las Vegas Raiders dejan en libertad a Carl Nassib, primer jugador declarado homosexual en la NFL</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Panamenos-puesto-temporada-Grandes-Ligas-video_19091931.jpg">Panameños en la lucha por un puesto para inicio de temporada en Grandes Ligas</a>

    <a href="/videos/Panamenos-puesto-temporada-Grandes-Ligas-video_2_6081911766.html" title="Panameños en la lucha por un puesto para inicio de temporada en Grandes Ligas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panamenos-puesto-temporada-Grandes-Ligas-video_19091931.jpg" width="107" height="80" alt="Panameños en la lucha por un puesto para inicio de temporada en Grandes Ligas" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panamenos-puesto-temporada-Grandes-Ligas-video_2_6081911766.html" title="Panameños en la lucha por un puesto para inicio de temporada en Grandes Ligas">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-03-16T14:42:13-05:00">02:42 PM</time>
            <br>
	    Panameños en la lucha por un puesto para inicio de temporada en Grandes Ligas
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Ansony-Frias-DT-Sub-23-Doniga-video_19091853.jpg">El jugador Ansony Frías y el DT Sub-23 David Dóniga con sus apreciaciones del microciclo cumplido</a>

    <a href="/somoslasele/Ansony-Frias-DT-Sub-23-Doniga-video_2_6081911764.html" title="El jugador Ansony Frías y el DT Sub-23 David Dóniga con sus apreciaciones del microciclo cumplido" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Ansony-Frias-DT-Sub-23-Doniga-video_19091853.jpg" width="107" height="80" alt="El jugador Ansony Frías y el DT Sub-23 David Dóniga con sus apreciaciones del microciclo cumplido" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Ansony-Frias-DT-Sub-23-Doniga-video_2_6081911764.html" title="El jugador Ansony Frías y el DT Sub-23 David Dóniga con sus apreciaciones del microciclo cumplido">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-03-16T14:23:55-05:00">02:23 PM</time>
            <br>
	    El jugador Ansony Frías y el DT Sub-23 David Dóniga con sus apreciaciones del microciclo cumplido
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Angel-Orelien-Amador-Sub-23-Doniga-video_19088445.jpg">Ángel Orelien jugador del Plaza Amador entrena con la Sub-23 dirigida por Dóniga</a>

    <a href="/somoslasele/Angel-Orelien-Amador-Sub-23-Doniga-video_2_6081161847.html" title="Ángel Orelien jugador del Plaza Amador entrena con la Sub-23 dirigida por Dóniga" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Angel-Orelien-Amador-Sub-23-Doniga-video_19088445.jpg" width="107" height="80" alt="Ángel Orelien jugador del Plaza Amador entrena con la Sub-23 dirigida por Dóniga" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Angel-Orelien-Amador-Sub-23-Doniga-video_2_6081161847.html" title="Ángel Orelien jugador del Plaza Amador entrena con la Sub-23 dirigida por Dóniga">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-03-15T16:47:08-05:00">04:47 PM</time>
            <br>
	    Ángel Orelien jugador del Plaza Amador entrena con la Sub-23 dirigida por Dóniga
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Jaime-Penedo-exclusiva-Sele-video_19087928.jpg">Jaime Penedo en exclusiva para Somos La Sele</a>

    <a href="/somoslasele/Jaime-Penedo-exclusiva-Sele-video_2_6081161842.html" title="Jaime Penedo en exclusiva para Somos La Sele" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jaime-Penedo-exclusiva-Sele-video_19087928.jpg" width="107" height="80" alt="Jaime Penedo en exclusiva para Somos La Sele" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Jaime-Penedo-exclusiva-Sele-video_2_6081161842.html" title="Jaime Penedo en exclusiva para Somos La Sele">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-03-15T15:07:17-05:00">03:07 PM</time>
            <br>
	    Jaime Penedo en exclusiva para Somos La Sele
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos2");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos2");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1647543990 -->
<!-- /mt = 1647543966 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220316_0092&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/desde_las_gradas\/Juan-Caballero-Juegos-Paralimpicos-Paris-video_0_6081891842.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220316_0093&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Rafael-Nadal-clasifico-Indian-Wells_0_6081891843.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220316_0052&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Vegas-Raiders-Carl-Nassib-NFL_0_6081891802.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220316_0035&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Mark-Cavendish-impone-carrera-Milan-Turin_0_6081891785.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220316_0030&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Panama-Open-frontenis-disputara-categorias_0_6081891780.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220316_0021&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Tenistas-vacunados-Roland-Garros-momento_0_6081891771.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220315_0074&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Diego-Schwartzman-Indian-Wells-Isner_0_6081141899.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220315_0057&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Primera-campana-Liga-Panamena-Kickball_0_6081141882.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220315_0017&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Jornada-Nacional-Frontenis-Panama-Open_0_6081141842.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220314_0094&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Victoria-Azarenka-rompio-Indian-Wells_0_6080391994.html&quot;}]" data-exclude-contentids="TVNNWS20220317_0024"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1647543869 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1647543869 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1647543818 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1647543818 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1605455736" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220317_0024" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220317_0024&rand=431250224" />
</noscript>
</body>
</html>