<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Bach visita Japón para abordar los preparativos de los JJOO de Tokio</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-11-15T12:12:41-05:00" />
<meta property="article:published_time" content="2020-11-15T12:10:46-05:00" />
<meta property="article:section" content="Más deportes" />
<meta property="article:tag" content="COI,Thomas Bach,Japon,Tokio 2020,JJOO,COVID-19" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Otros Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Otros Deportes" />
<meta name="description" content="Bach visita Japón para abordar los preparativos de los JJOO de Tokio" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Bach, visita, Japón, abordar, preparativos, JJOO, Tokio, olimpiadas, COVID-19" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Bach, Japon, preparativos, JJOO, Tokio" />
<meta property="og:description" content="El presidente del Comité Olímpico Internacional (COI), Thomas Bach, llegó este domingo a Japón para abordar los preparativos para los JJOO de Tokio con el Gobierno y los organizadores del evento durante una serie de reuniones que se prolongarán hasta el miércoles." />
<meta property="og:image" content="https://www.tvmax-9.com/mas_deportes/olimpismo/Bach-Japon-preparativos-JJOO-Tokio_16935655.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Bach visita Japón para abordar los preparativos de los JJOO de Tokio" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente del Comité Olímpico Internacional (COI), Thomas Bach, llegó este domingo a Japón para abordar los preparativos para los JJOO de Tokio con el Gobierno y los organizadores del evento durante una serie de reuniones que se prolongarán hasta el miércoles." />
<meta name="twitter:image" content="https://www.tvmax-9.com/mas_deportes/olimpismo/Bach-Japon-preparativos-JJOO-Tokio_16935655.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Bach visita Japón para abordar los preparativos de los JJOO de Tokio" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1605472603 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=9e31fe2e9ee4aeceb475f80aa3196907" rel="stylesheet" type="text/css" />
<!-- /mt = 1605472603 -->
    <!-- mt = 1605472297 -->
<!-- /mt = 1605472297 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Bach visita Jap\u00f3n para abordar los preparativos de los JJOO de Tokio",
        "url": "https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/mas_deportes/olimpismo/Bach-Japon-preparativos-JJOO-Tokio_16935618.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-11-15T12:10:46-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-11-15T12:12:41-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html",
        "articleSection": "M\u00e1s deportes",
        "articleBody": "La visita a Jap\u00f3n del m\u00e1ximo responsable del COI es la primera desde que este organismo y el Ejecutivo nip\u00f3n decidieran el pasado marzo posponer el evento hasta el verano de 2021 debido a la pandemia del nuevo coronavirus.&nbsp;Bach tiene previsto mantener un encuentro este lunes con el primer ministro, Yoshihide Suga, y participar ese mismo d\u00eda en una reuni\u00f3n con el comit\u00e9 organizador de los Juegos de Tokio, en la que participar\u00e1 la gobernadora de la capital nipona, Yuriko Koike.&nbsp;El presidente del COI tambi\u00e9n tiene previsto visitar el nuevo Estadio Ol\u00edmpico de Tokio el martes y comparecer ante los medios el mi\u00e9rcoles al t\u00e9rmino de sus reuniones con los responsables de la organizaci\u00f3n.&nbsp;Se espera que durante esos encuentros se analicen las \u00faltimas medidas planteadas por los anfitriones para controlar posibles contagios entre atletas, personal de los Juegos y p\u00fablico durante la competici\u00f3n ol\u00edmpica.&nbsp;Bach y los organizadores nipones tambi\u00e9n tienen previsto abordar las \u00faltimas noticias sobre los avances hacia el desarrollo de una vacuna contra la covid-19 y su posible impacto positivo en los Juegos, seg\u00fan recogen los medios locales.&nbsp;Tanto el presidente del COI como los anfitriones de los pr\u00f3ximos Juegos han insistido durante los \u00faltimos meses en su voluntad de organizar los Juegos en 2021 sea cual sea la situaci\u00f3n de la pandemia y haya o no disponibilidad de la vacuna."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/mas_deportes/",
                    "name": "M\u00e1s deportes"
                }
            }
        ]
    }
]
</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1605472603 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ca587f6679dedeebecfba9f0ca290c59"></script>
<!-- /mt = 1605472603 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1605472297 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1605472297 -->
    
            <link rel="alternate" title="Más deportes" href="/rss/section/2000600/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Más deportes']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20201115_0025');
                            googletag.pubads().setTargeting('tags', ['COI','Thomas Bach','Japon','Tokio 2020','JJOO','COVID-19']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1605460365 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1605472461 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1605472461 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1605472627 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1605472627 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1605472604 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1605472604 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1605472627 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-calendario-slider.php?dis=1&amp;cdis=1&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1605472627 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1605472627 -->
<!-- /mt = 1605472627 -->

    <main id="main">

      <!-- mt = 1605472627 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/desde_las_gradas/" class="nav-item-lnk" title="DESDE LAS GRADAS" target="_self">DESDE LAS GRADAS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1605472627 -->

      <div class="content-wrap">
	

<article id="article-infinite-scroll"
         class="pg-content bb3-content-infinite-scroll"
         itemscope=""
         itemtype="https://schema.org/Article"
         data-contentid="TVNNWS20201115_0025"
         data-title="Bach visita Japón para abordar los preparativos de los JJOO de Tokio"
         data-url="https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html"
         data-next-content-id="">

    <header class="pg-head">

        <p         class="pg-bkn-kicker  ">

        <a href="/mas_deportes/" title="Más deportes" class="lnk" rel="category">
        
        <span>Más deportes</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

        <h2 class="pg-bkn-headline">Bach visita Japón para abordar los preparativos de los JJOO de Tokio</h2><!-- .headline -->

        
    </header><!-- .pg-head -->

        
    <div class="gd">
        <div class="gdu u16">

                        
                <div class="pg-content-opening">
                    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/mas_deportes/olimpismo/Bach-Japon-preparativos-JJOO-Tokio_16935622.jpg">Bach visita Japón para abordar los preparativos de los JJOO de Tokio</a>

    
    <img class="photo lazy" src="" data-src="/mas_deportes/olimpismo/Bach-Japon-preparativos-JJOO-Tokio_16935622.jpg" width="667" height="386" alt="Bach visita Japón para abordar los preparativos de los JJOO de Tokio" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Bach visita Japón para abordar los preparativos de los JJOO de Tokio
      <wbr>

      
	
	
		  <span class="source">Foto: EFE</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                </div>

            
            <div class="gd" id="sidebar-wrap">
                <div class="gdu u2">
                    <section id="sidebar" class="sidebar">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_154c90801&amp;text=Bach+visita+Jap%C3%B3n+para+abordar+los+preparativos+de+los+JJOO+de+Tokio&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Bach%20visita%20Jap%C3%B3n%20para%20abordar%20los%20preparativos%20de%20los%20JJOO%20de%20Tokio%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_154c90801" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </section><!-- .sidebar -->
                </div><!-- .gdu .u2 -->

                <div class="gdu u14">

                    <div class="pg-body">

                        
                        <section class="nws-data">

  <span  class="author " >
  Por
  
          EFE
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        15/11/2020 - 12:10 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El presidente del Comité Olímpico Internacional (COI), Thomas Bach, llegó este domingo a Japón para abordar los preparativos para los JJOO de Tokio con el Gobierno y los organizadores del evento durante una serie de reuniones que se prolongarán hasta el miércoles.</p></b>
                            </div><!-- .teaser -->
                        
                        <div class="mce-body">
                            <p class="mce"> La visita a Japón del máximo responsable del COI es la primera desde que este organismo y el Ejecutivo nipón decidieran el pasado marzo posponer el evento hasta el verano de 2021 debido a la pandemia del nuevo coronavirus.</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Bach tiene previsto mantener un encuentro este lunes con el primer ministro, Yoshihide Suga, y participar ese mismo día en una reunión con el comité organizador de los Juegos de Tokio, en la que participará la gobernadora de la capital nipona, Yuriko Koike.</p><p class="mce"> </p><p class="mce"> El presidente del COI también tiene previsto visitar el nuevo Estadio Olímpico de Tokio el martes y comparecer ante los medios el miércoles al término de sus reuniones con los responsables de la organización.</p><p class="mce"> </p><p class="mce"> Se espera que durante esos encuentros se analicen las últimas medidas planteadas por los anfitriones para controlar posibles contagios entre atletas, personal de los Juegos y público durante la competición olímpica.</p><p class="mce"> </p><p class="mce"> Bach y los organizadores nipones también tienen previsto abordar las últimas noticias sobre los avances hacia el desarrollo de una vacuna contra la covid-19 y su posible impacto positivo en los Juegos, según recogen los medios locales.</p><p class="mce"> </p><p class="mce"> Tanto el presidente del COI como los anfitriones de los próximos Juegos han insistido durante los últimos meses en su voluntad de organizar los Juegos en 2021 sea cual sea la situación de la pandemia y haya o no disponibilidad de la vacuna.</p>                        </div><!-- .mce-body -->

                                                
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20201115_0016&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Djokovic-recibe-trofeo-numero-temporada_0_5717428216.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201115_0010&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Hamilton-anota-septimo-Mundial-Turquia_0_5717428210.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201114_0066&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Dustin-Johnson-distancia-Ancer-Masters_0_5716678341.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201114_0043&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Comite-Olimpico-Iraqui-presidente-Tokio_0_5716678318.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201114_0020&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/italiano-Sinner-gana-torneo-Sofia_0_5716678295.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201114_0012&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Surfistas-panamenos-descansan-camino-Mundial_0_5716678287.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201113_0116&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Fallece-Paul-Hornung-historicos-Packers_0_5715928466.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201113_0111&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Mexicano-Abraham-Ancer-Masters-Augusta_0_5715928461.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201113_0094&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Vikings-confirman-permitir-aficionados-partidos_0_5715928444.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201113_0078&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Nadia-Podoroska-eliminada-cuartos-Linz_0_5715928428.html&quot;}]" data-exclude-contentids="TVNNWS20201115_0025"></div>

                                                
                                                <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/mas_deportes/Bach-Japon-preparativos-JJOO-Tokio_0_5717428225.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_154c90801&amp;text=Bach+visita+Jap%C3%B3n+para+abordar+los+preparativos+de+los+JJOO+de+Tokio&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->

                                                
                    </div><!-- .pg-body -->
                </div><!-- .gdu .u14 -->
            </div><!-- .gd -->

                    </div><!-- .gdu.u16 -->

        <aside class="gdu u8">
            <!-- mt = 1605472298 -->
<!-- mt = 1605472604 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Francia deja al campeón Portugal sin &#039;Final 4&#039; en Liga de Naciones"
               href="/futbol_internacional/Francia-Portugal-Final-Liga-Naciones_0_5716678331.html"
               class="lnk ">Francia deja al campeón Portugal sin &#039;Final 4&#039; en Liga de Naciones</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Hamilton se anota su séptimo Mundial al ganar en Turquía"
               href="/mas_deportes/Hamilton-anota-septimo-Mundial-Turquia_0_5717428210.html"
               class="lnk ">Hamilton se anota su séptimo Mundial al ganar en Turquía</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="México afina la puntería sobre la marcha y vence a Corea del Sur"
               href="/futbol_internacional/Mexico-punteria-marcha-Corea-Sur_0_5716678334.html"
               class="lnk ">México afina la puntería sobre la marcha y vence a Corea del Sur</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="El Barcelona pudo fichar a Mbappé y repescar a Neymar, según Javier Bordas"
               href="/futbol_internacional/Barcelona-Mbappe-repescar-Neymar-exvicepresidente_0_5717428205.html"
               class="lnk ">El Barcelona pudo fichar a Mbappé y repescar a Neymar, según Javier Bordas</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Plaza Amador y CAI empataron, mientras que Atlético Nacional superó a Alianza"
               href="/futbol_nacional/Amador-CAI-Atletico-Nacional-Alianza_0_5717428211.html"
               class="lnk ">Plaza Amador y CAI empataron, mientras que Atlético Nacional superó a Alianza</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jorman-Aguilar-Francisco-Palacios-FIFA_16936466.jpg">Jorman Aguilar y Francisco Palacios, se refieren a los trabajos de la Sele en los partidos de fecha FIFA</a>

          <a href="/somoslasele/Jorman-Aguilar-Francisco-Palacios-FIFA_2_5717448207.html" title="Jorman Aguilar y Francisco Palacios, se refieren a los trabajos de la Sele en los partidos de fecha FIFA" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jorman-Aguilar-Francisco-Palacios-FIFA_16936466.jpg" width="107" height="80" alt="Jorman Aguilar y Francisco Palacios, se refieren a los trabajos de la Sele en los partidos de fecha FIFA" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Jorman-Aguilar-Francisco-Palacios-FIFA_2_5717448207.html" title="Jorman Aguilar y Francisco Palacios, se refieren a los trabajos de la Sele en los partidos de fecha FIFA">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-11-15T15:27:58-05:00">03:27 PM</time>
            <br>
	    Jorman Aguilar y Francisco Palacios, se refieren a los trabajos de la Sele en los partidos de fecha FIFA
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Edgar-Yoel-Barcenas-futbolistica-Japon_16934836.jpg">Édgar Yoel Bárcenas destacó que la idea futbolística se llegó aplicar ante Japón</a>

          <a href="/somoslasele/Edgar-Yoel-Barcenas-futbolistica-Japon_2_5717448199.html" title="Édgar Yoel Bárcenas destacó que la idea futbolística se llegó aplicar ante Japón" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Edgar-Yoel-Barcenas-futbolistica-Japon_16934836.jpg" width="107" height="80" alt="Édgar Yoel Bárcenas destacó que la idea futbolística se llegó aplicar ante Japón" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Edgar-Yoel-Barcenas-futbolistica-Japon_2_5717448199.html" title="Édgar Yoel Bárcenas destacó que la idea futbolística se llegó aplicar ante Japón">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-11-15T09:43:31-05:00">09:43 AM</time>
            <br>
	    Édgar Yoel Bárcenas destacó que la idea futbolística se llegó aplicar ante Japón
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Christiansen-gol-expulsion-acabo-partido_16928549.jpg">Christiansen: &quot; Con el gol y la expulsión se acabó el partido&quot;</a>

          <a href="/somoslasele/Christiansen-gol-expulsion-acabo-partido_2_5715948368.html" title="Christiansen: &quot; Con el gol y la expulsión se acabó el partido&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Christiansen-gol-expulsion-acabo-partido_16928549.jpg" width="107" height="80" alt="Christiansen: &quot; Con el gol y la expulsión se acabó el partido&quot;" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Christiansen-gol-expulsion-acabo-partido_2_5715948368.html" title="Christiansen: &quot; Con el gol y la expulsión se acabó el partido&quot;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-11-13T16:42:36-05:00">04:42 PM</time>
            <br>
	    Christiansen: &quot; Con el gol y la expulsión se acabó el partido&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-buenos-detalles-derrota-Japon_16927304.jpg">Panamá deja buenos detalles pese a derrota ante Japón</a>

          <a href="/videos/Panama-buenos-detalles-derrota-Japon_2_5715948361.html" title="Panamá deja buenos detalles pese a derrota ante Japón" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-buenos-detalles-derrota-Japon_16927304.jpg" width="107" height="80" alt="Panamá deja buenos detalles pese a derrota ante Japón" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-buenos-detalles-derrota-Japon_2_5715948361.html" title="Panamá deja buenos detalles pese a derrota ante Japón">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-11-13T11:23:31-05:00">11:23 AM</time>
            <br>
	    Panamá deja buenos detalles pese a derrota ante Japón
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/Resumen-Tauro-Jornada-Panamena-Futbol_16925282.jpg">Resumen Tauro 0-0 Costa del Este Jornada 4 de la Liga Panameña de Fútbol</a>

          <a href="/lpf/Resumen-Tauro-Jornada-Panamena-Futbol_2_5715198480.html" title="Resumen Tauro 0-0 Costa del Este Jornada 4 de la Liga Panameña de Fútbol" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Resumen-Tauro-Jornada-Panamena-Futbol_16925282.jpg" width="107" height="80" alt="Resumen Tauro 0-0 Costa del Este Jornada 4 de la Liga Panameña de Fútbol" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/Resumen-Tauro-Jornada-Panamena-Futbol_2_5715198480.html" title="Resumen Tauro 0-0 Costa del Este Jornada 4 de la Liga Panameña de Fútbol">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2020-11-12T20:21:25-05:00">08:21 PM</time>
            <br>
	    Resumen Tauro 0-0 Costa del Este Jornada 4 de la Liga Panameña de Fútbol
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Johan-Camargo-dispuesto-Aguilas-Cibaenas_16925244.jpg">Johan Camargo dispuesto a volver con las Águilas Cibaeñas</a>

          <a href="/videos/Johan-Camargo-dispuesto-Aguilas-Cibaenas_2_5715198479.html" title="Johan Camargo dispuesto a volver con las Águilas Cibaeñas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Johan-Camargo-dispuesto-Aguilas-Cibaenas_16925244.jpg" width="107" height="80" alt="Johan Camargo dispuesto a volver con las Águilas Cibaeñas" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Johan-Camargo-dispuesto-Aguilas-Cibaenas_2_5715198479.html" title="Johan Camargo dispuesto a volver con las Águilas Cibaeñas">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-11-12T20:14:35-05:00">08:14 PM</time>
            <br>
	    Johan Camargo dispuesto a volver con las Águilas Cibaeñas
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/David-Rosario-confirma-Javier-Carter_16923276.jpg">David Rosario confirma que Javier Carter será baja sensible para el equipo debido a una lesión.</a>

          <a href="/videos/David-Rosario-confirma-Javier-Carter_2_5715198452.html" title="David Rosario confirma que Javier Carter será baja sensible para el equipo debido a una lesión." class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/David-Rosario-confirma-Javier-Carter_16923276.jpg" width="107" height="80" alt="David Rosario confirma que Javier Carter será baja sensible para el equipo debido a una lesión." >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/David-Rosario-confirma-Javier-Carter_2_5715198452.html" title="David Rosario confirma que Javier Carter será baja sensible para el equipo debido a una lesión.">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-11-12T16:14:39-05:00">04:14 PM</time>
            <br>
	    David Rosario confirma que Javier Carter será baja sensible para el equipo debido a una lesión.
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/seleccionado-Akil-Mitchell-baloncesto-Israel_16919633.jpg">El seleccionado nacional Akil Mitchell tuvo acción en el baloncesto de Israel</a>

          <a href="/videos/seleccionado-Akil-Mitchell-baloncesto-Israel_2_5714448566.html" title="El seleccionado nacional Akil Mitchell tuvo acción en el baloncesto de Israel" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/seleccionado-Akil-Mitchell-baloncesto-Israel_16919633.jpg" width="107" height="80" alt="El seleccionado nacional Akil Mitchell tuvo acción en el baloncesto de Israel" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/seleccionado-Akil-Mitchell-baloncesto-Israel_2_5714448566.html" title="El seleccionado nacional Akil Mitchell tuvo acción en el baloncesto de Israel">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-11-11T20:53:12-05:00">08:53 PM</time>
            <br>
	    El seleccionado nacional Akil Mitchell tuvo acción en el baloncesto de Israel
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1605472604 -->
<!-- /mt = 1605472298 -->
        </aside><!-- .gdu.u8 -->

    </div><!-- .gd -->
</article><!-- .pg-content -->

<div class="preloader-icon">
    <i class="fas fa-spinner fa-pulse"></i>
</div>

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1605472498 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1605472498 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1605472462 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1605472462 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000600" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000600&rand=1160314001" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20201115_0025" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20201115_0025&rand=940613389" />
</noscript>
</body>
</html>