<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     LPF:  &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-04-17T11:12:24-05:00" />
<meta property="article:published_time" content="2022-04-17T11:09:11-05:00" />
<meta property="article:section" content="LPF" />
<meta property="article:tag" content="LPF Panamá,LPF,Liga Panameña de Fútbol LPF,Liga Panameña de Fútbol (LPF),Torneo Apertura,AFUTPA" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="description" content="A causa de que no se pudieron realizar los dos partidos, que marcaban el inicio de la duodécima fecha del Torneo Apertura 2022, la Liga Panameña de Fútbol (LPF) se pronunció mediante un comunicado.&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Perdio,expreso,LPF,labores,jugadores" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Perdio, expreso, LPF, labores, jugadores" />
<meta property="og:description" content="A causa de que no se pudieron realizar los dos partidos, que marcaban el inicio de la duodécima fecha del Torneo Apertura 2022, la Liga Panameña de Fútbol (LPF) se pronunció mediante un comunicado.&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/lpf/Logo-LPF_19204921.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="LPF: &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="LPF: &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A causa de que no se pudieron realizar los dos partidos, que marcaban el inicio de la duodécima fecha del Torneo Apertura 2022, la Liga Panameña de Fútbol (LPF) se pronunció mediante un comunicado.&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/lpf/Logo-LPF_19204921.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="LPF: &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1650226707 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=2d59824f7b812afbf54bd804670dda63" rel="stylesheet" type="text/css" />
<!-- /mt = 1650226707 -->
    <!-- mt = 1650226614 -->
    <link href="https://www.tvmax-9.com/lpf/microsite-redesign-2018.css?hash=dd1d357d36e157aee016fada9786f1d5865eaae4" rel="stylesheet" type="text/css" />
<!-- /mt = 1650226614 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "\"Perdi\u00f3 el f\u00fatbol\", expres\u00f3 la LPF ante el cese de labores de los jugadores",
        "url": "https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/lpf/Logo-LPF_19204921.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2022-04-17T11:09:11-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2022-04-17T11:12:24-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html",
        "articleSection": "LPF",
        "articleBody": "La liga lament\u00f3 que por la \"incomparecencia de los jugadores\" no se llevaran a cabo los juegos entre los Potros del Este y el Plaza Amador y el Sporting San Miguelito ante el Tauro FC, para dar inicio a una jornada empa\u00f1ada por el cese de actividades anunciado por la Asociaci\u00f3n de Futbolistas Profesionales de Panam\u00e1 (AFUTPA).\"Un cese de actividades, que nunca tuvo pie a la consideraci\u00f3n ni a la reconsideraci\u00f3n. Un llamado a cese, sin importar las repercusiones econ\u00f3micas, de imagen, de responsabilidad con patrocinadores y transmisi\u00f3n de televisi\u00f3n, pero sobre todo con nuestra fanaticada, la cual se hizo presente en los estadios para apoyar a su club y a sus jugadores y que no recibieron nada a cambio\", plasm\u00f3 la LPF.Vea tambi\u00e9n:&nbsp;\u00a1El bal\u00f3n se qued\u00f3 quieto en el Javier Cruz! Plaza vs. Potros se declar\u00f3 desiertoEsa organizaci\u00f3n indic\u00f3 que ha presentado propuestas para llegar a un acuerdo, sin embargo han sido rechazadas por AFUTPA.\"La Liga Paname\u00f1a de Futbol quisiera comunicar adicionalmente, que agot\u00f3 las instancias posibles para lograr un acuerdo y el levantamiento de esta radical medida en la mesa de dialogo del viernes 15 de abril, y en la cual todas nuestras propuestas fueron rechazadas...&nbsp;dejando en evidencia la intenci\u00f3n de una medici\u00f3n de egos y fuerzas y una clara predisposici\u00f3n de llevar a cabo el cese de actividades a toda costa, independientemente de las acciones y/o conversaciones que se llevasen a cabo en el d\u00eda de ayer (viernes)\", indic\u00f3.La LPF detall\u00f3 que su respuesta a la solicitud de AFUTPA, de brindarle seguridad social a los futbolistas, era la de suspender la paralizaci\u00f3n de labores y establecer conversaciones que derivaran en el establecimiento de una \"fecha objetiva\" para implementar ese beneficio.\"El Consejo Ejecutivo de la Liga y la Comisi\u00f3n de Competencia, acorde a lo que reza el reglamento de competencia en el art\u00edculo 50 ac\u00e1pite 50.2, sancionar\u00e1 a los Clubes acorde los aspectos deportivos y disciplinarios de los partidos que presenten incomparecencia de sus jugadores en lo que resta de la Jornada 12 de la Liga Paname\u00f1a de Futbol\", puntualiz\u00f3 la liga en el comunidad.\u00a1\ud835\udc02\ud835\udc0e\ud835\udc0c\ud835\udc14\ud835\udc0d\ud835\udc08\ud835\udc02\ud835\udc00\ud835\udc03\ud835\udc0e!#LaNuevaEra pic.twitter.com/zkCJXsWcHF\u2014 LPF (@LPFpanama) April 17, 2022"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/lpf/",
                    "name": "LPF"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1650226707 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=a9c22bc5dafa382d889ee7e5e47f1b07"></script>
<!-- /mt = 1650226707 -->
    <!-- mt = 1650226614 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1650226614 -->
    
            <link rel="alternate" title="LPF" href="/rss/section/19768/" type="application/rss+xml"/>
    
            <!-- The Edge Initiative - LOADER HEAD -->
                        <script type="text/javascript">
                            !function (e, f, u) {
                                e.async = 1;
                                e.src = u;
                                f.parentNode.insertBefore(e, f);
                            }(document.createElement("script"), document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/edgeinitiative-tvn-2/loader.js");
                        </script>
            <script type="text/javascript" class="teads" src="//a.teads.tv/page/63244/tag" async="true"></script>
            
            <link rel="canonical" href="https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['LPF']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220417_0008');
                            googletag.pubads().setTargeting('tags', ['LPF Panamá','LPF','Liga Panameña de Fútbol LPF','Liga Panameña de Fútbol (LPF)','Torneo Apertura','AFUTPA']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            // function getUserSegmentIdsLocal() {
            //     var segments = [];
            //     if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            //         segments = localStorage.getItem("cxSegments").split(',');
            //     }
            //     window.tvnthings = segments;
            //     return segments;
            // }

            // googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            // googletag.pubads().collapseEmptyDivs(true);
            // googletag.pubads().enableSingleRequest();
            // googletag.pubads().disableInitialLoad();
            // googletag.enableServices();
            // googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1650211945 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1650226573 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1650226573 -->

<!-- Main page -->
<div id="pagedoc" class="microsite microsite-news">

  

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div>
</div><!-- .ad-v -->

  <div class="page-wrap">

    <!-- mt = 1650226707 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1650226707 -->
<div id="microsite-theme"></div>
<!-- mt = 1650226614 -->
<div id="microsite-head">
    <a id="microsite-link" href="/lpf/"><span> LPF</span></a>
</div>

<!-- /mt = 1650226614 -->

    <div class="limiter">
      <!-- mt = 1650226712 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/noticias/" class="nav-item-lnk" title="Noticias" target="_self">Noticias</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/resultados_lpf/" class="nav-item-lnk" title="Resultados" target="_self">Resultados</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/tabla_de_posiciones/" class="nav-item-lnk" title="Tabla de Posiciones" target="_self">Tabla de Posiciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/calendario/" class="nav-item-lnk" title="Calendario" target="_self">Calendario</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/goleadores/" class="nav-item-lnk" title="Goleadores" target="_self">Goleadores</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/equipos_lpf/" class="nav-item-lnk" title="Equipos" target="_self">Equipos</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/lpf/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1650226712 -->
    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220417_0008"
        data-title="LPF: &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores"
        data-url="https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">LPF</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">&quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/lpf/Logo-LPF_19204920.jpg" width="1200" height="675" alt="Logo de la LPF" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Logo de la LPF
        <wbr>

        
            
            
                            <span class="source">LPF</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        17/04/2022 - 11:09 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>A causa de que no se pudieron realizar los dos partidos, que marcaban el inicio de la duodécima fecha del Torneo Apertura 2022, la Liga Panameña de Fútbol (LPF) se pronunció mediante un comunicado.&nbsp;</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> La liga lamentó que por la "incomparecencia de los jugadores" no se llevaran a cabo los juegos entre los <strong class="mce"> Potros del Este y el Plaza Amador y el Sporting San Miguelito ante el Tauro FC</strong>, para dar inicio a una jornada empañada por el cese de actividades anunciado por la Asociación de Futbolistas Profesionales de Panamá (AFUTPA).</p></p><p class="mce"> <em class="mce"> "Un cese de actividades, que nunca tuvo pie a la consideración ni a la reconsideración. Un llamado a cese, sin importar las repercusiones económicas, de imagen, de responsabilidad con patrocinadores y transmisión de televisión, pero sobre todo con nuestra fanaticada, la cual se hizo presente en los estadios para apoyar a su club y a sus jugadores y que no recibieron nada a cambio"</em>, plasmó la <strong class="mce"> LPF</strong>.</p></p><h2 class="mce"> Vea también:&nbsp;<a href="https://www.tvmax-9.com/lpf/Javier-Cruz-Plaza-Potros-desierto-video_0_6105139471.html" target="_blank" rel="noopener" title="¡El balón se quedó quieto en el Javier Cruz! Plaza vs. Potros se declaró desierto">¡El balón se quedó quieto en el Javier Cruz! Plaza vs. Potros se declaró desierto</a></h2></p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Esa organización indicó que ha presentado <strong class="mce"> propuestas</strong> para llegar a un acuerdo, sin embargo han sido <strong class="mce"> rechazadas</strong> por <strong class="mce"> AFUTPA</strong>.</p></p><p class="mce"> <em class="mce"> "La Liga Panameña de Futbol quisiera comunicar adicionalmente, que agotó las instancias posibles para lograr un acuerdo y el levantamiento de esta radical medida en la mesa de dialogo del viernes 15 de abril, y en la cual todas nuestras propuestas fueron rechazadas...&nbsp;dejando en evidencia la intención de una medición de egos y fuerzas y una clara predisposición de llevar a cabo el cese de actividades a toda costa, independientemente de las acciones y/o conversaciones que se llevasen a cabo en el día de ayer (viernes)"</em>, indicó.</p></p><p class="mce"> La LPF detalló que su respuesta a la solicitud de AFUTPA, de brindarle <strong class="mce"> seguridad social</strong> a los futbolistas, era la de suspender la paralización de labores y establecer conversaciones que derivaran en el establecimiento de una "fecha objetiva" para implementar ese beneficio.</p></p><p class="mce"> <em class="mce"> "El Consejo Ejecutivo de la Liga y la Comisión de Competencia, acorde a lo que reza el reglamento de competencia en el artículo 50 acápite 50.2, sancionará a los Clubes acorde los aspectos deportivos y disciplinarios de los partidos que presenten incomparecencia de sus jugadores en lo que resta de la Jornada 12 de la Liga Panameña de Futbol"</em>, puntualizó la liga en el comunidad.</p></p><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">¡𝐂𝐎𝐌𝐔𝐍𝐈𝐂𝐀𝐃𝐎!<a href="https://twitter.com/hashtag/LaNuevaEra?src=hash&amp;ref_src=twsrc%5Etfw">#LaNuevaEra</a><a href="https://t.co/zkCJXsWcHF">pic.twitter.com/zkCJXsWcHF</a></p>
— LPF (@LPFpanama) <a href="https://twitter.com/LPFpanama/status/1515691725741776904?ref_src=twsrc%5Etfw">April 17, 2022</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>                        <!-- .mce-body -->

                                                
                                                <!-- The Edge Initiative - - Native Below Article -->
                        <div id="taboola-below-article-TVNNWS20220417_0008"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({mode:'alternating-thumbnails-a', container: 'taboola-below-article-TVNNWS20220417_0008', placement: 'Below Article Thumbnails', target_type: 'mix'});
                            _taboola.push({article:'auto', url:'https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html'});
                        </script>

                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/lpf_panama/" class="lnk" title="LPF Panamá">LPF Panamá</a>
                            <a rel="tag" href="/tag/lpf/" class="lnk" title="LPF">LPF</a>
                            <a rel="tag" href="/tag/liga_panamena_de_futbol_lpf/" class="lnk" title="Liga Panameña de Fútbol LPF">Liga Panameña de Fútbol LPF</a>
                            <a rel="tag" href="/tag/liga_panamena_de_futbol_-lpf/" class="lnk" title="Liga Panameña de Fútbol (LPF)">Liga Panameña de Fútbol (LPF)</a>
                            <a rel="tag" href="/tag/torneo_apertura/" class="lnk" title="Torneo Apertura">Torneo Apertura</a>
                            <a rel="tag" href="/tag/afutpa/" class="lnk" title="AFUTPA">AFUTPA</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16bf07a4e&amp;text=%22Perdi%C3%B3+el+f%C3%BAtbol%22%2C+expres%C3%B3+la+LPF+ante+el+cese+de+labores+de+los+jugadores&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=%22Perdi%C3%B3%20el%20f%C3%BAtbol%22%2C%20expres%C3%B3%20la%20LPF%20ante%20el%20cese%20de%20labores%20de%20los%20jugadores%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16bf07a4e" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1650226614 -->
<!-- mt = 1650226712 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
    <div class="m-title-nws">
        <h3>
                            <a class="lnk kicker-modules kicker-blue" href="/lpf/" title="LPF">LPF</a>
            
        </h3>

                    <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16bf07a4e&amp;text=&quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores&amp;via=tvmaxdeportes"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
            </div><!-- .m-title-nws -->
</div><!-- .hd -->
    
    <div class="md-news">

      	<!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/lpf/Logo-LPF_19204936.jpg">Logo de la LPF</a>

    <a href="/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html" title="Logo de la LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Logo-LPF_19204936.jpg" width="323" height="181" alt="Logo de la LPF" >
              
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

      
      <span class="headline">
	<a class="lnk" href="/lpf/Perdio-expreso-LPF-labores-jugadores_0_6105889358.html">

	  	    &quot;Perdió el fútbol&quot;, expresó la LPF ante el cese de labores de los jugadores
	  
	</a>
      </span>
    </div>

  

  
    <div class="list-item-news">

      <span class="headline">
	<a class="lnk" href="/lpf/Javier-Cruz-Plaza-Potros-desierto-video_0_6105139471.html">
	  	    ¡El balón se quedó quieto en el Javier Cruz!  Plaza vs. Potros se declaró desierto
	  	</a>
      </span>

    </div>

  

  
    <div class="list-item-news">

      <span class="headline">
	<a class="lnk" href="/somoslasele/acuerdo-Jugadores-mantienen-labores-LPF_0_6104389527.html">
	  	    ¡No hay acuerdo! Jugadores mantienen el cese de labores y no se jugará la jornada 12 de la LPF
	  	</a>
      </span>

    </div>

  

  
    <div class="list-item-news">

      <span class="headline">
	<a class="lnk" href="/lpf/Fepafut-convoca-reunion-resolver-AFUTPA_0_6102889717.html">
	  	    Fepafut convoca a reunión el Viernes Santo para resolver el llamado a huelga por parte de AFUTPA
	  	</a>
      </span>

    </div>

  

</div><!-- .group-news -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <span class="m-title-md">Síguenos en Redes Sociales</span>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" rel="noreferrer">
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" rel="noreferrer">
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" rel="noreferrer">
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md">

  
      <div class="fb-page"
	data-href="https://www.facebook.com/TVMaxPanama/"
	data-height="350"
		data-hide-cover="true"	data-show-facepile="true"	data-show-posts="true">
</div>
  
</div>

    
    <!-- /mt = 1650226712 -->
<!-- /mt = 1650226614 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220416_0046&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Javier-Cruz-Plaza-Potros-desierto-video_0_6105139471.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220415_0027&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/acuerdo-Jugadores-mantienen-labores-LPF_0_6104389527.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220413_0067&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Fepafut-convoca-reunion-resolver-AFUTPA_0_6102889717.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220412_0075&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Ideal-candidatos-MVP-Fecha-panameno_0_6102139800.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220412_0076&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Mario-Corro-clubes-convenio-colectivo-video_0_6102139801.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220412_0068&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Potros-Javier-Cruz-Artes-Oficios_0_6102139793.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220412_0021&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Colombiano-Gustavo-Chara-dispuesto-nacionalizarse_0_6102139746.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220412_0015&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Amenaza-huelga-Liga-Panamena-Futbol-video_0_6102139740.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220411_0097&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/listo-inicio-Liga-Femenina-Futbol-video_0_6101389897.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220411_0025&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/lpf\/Fecha-LPF-Chara-triplete-Halconcito_0_6101389825.html&quot;}]" data-exclude-contentids="TVNNWS20220417_0008"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->





    <!-- mt = 1650226642 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeportes">
	<span class="fa-i ico-twitter"></span> tvmaxdeportes
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama/">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://plus.google.com/https://plus.google.com117769789055377841698"><span class="fa-i ico-googleplus"></span> Google+</a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1650226642 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1650226573 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1650226573 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=19768" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=19768&rand=2098547124" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220417_0008" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220417_0008&rand=388539639" />
</noscript>
</body>
</html>