<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Perú alista ofensiva para amistoso con Colombia antes de Copa América</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-06-07T18:33:51-05:00" />
<meta property="article:published_time" content="2019-06-07T18:33:47-05:00" />
<meta property="article:section" content="Copa América" />
<meta property="article:tag" content="Selección de Perú,seleccion de colombia,Copa America" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Se acerca el cierre de la preparación de ambas selecciones para la cita regional" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Peru,ofensiva,Colombia,Copa,America" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Peru, ofensiva, Colombia, Copa, America" />
<meta property="og:description" content="Se acerca el cierre de la preparación de ambas selecciones para la cita regional" />
<meta property="og:image" content="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Peru-ilusiona-Guerrero-encendido_14479767.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Perú alista ofensiva para amistoso con Colombia antes de Copa América" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se acerca el cierre de la preparación de ambas selecciones para la cita regional" />
<meta name="twitter:image" content="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Peru-ilusiona-Guerrero-encendido_14479767.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Perú alista ofensiva para amistoso con Colombia antes de Copa América" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1559957185 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=729dc54a0de84687a284db60602431a2" rel="stylesheet" type="text/css" />
<!-- /mt = 1559957185 -->
    <!-- mt = 1559950433 -->
<!-- /mt = 1559950433 -->
    
    <script type="application/ld+json">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</script>
    <script src="https://static.medimoz.com/mz-events/1.11.0/mz-events.min.js"></script>

    

    <!-- mt = 1559957185 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=861b9f9909e8cbce67c47f3169e8e8d4"></script>
<!-- /mt = 1559957185 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1559950433 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1559950433 -->
    
            <link rel="alternate" title="Copa América" href="/rss/section/9468/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html" />
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1559950434 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1559957139 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1559957139 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1559957187 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/barriodecampeonestvn/"  class="lnk" title="Barrio de Campeones">
                                        Barrio de Campeones
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/vivelamusica/"  class="lnk" title="Vive la Música">
                                        Vive la Música
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1559957187 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1559957242 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1559957242 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1559957187 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/panama/pages/es/agenda.html">LPF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 160px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1559957187 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1559957187 -->
<!-- /mt = 1559957187 -->

    <main id="main">

      <!-- mt = 1559957187 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="" class="nav-item-lnk" title="ENTRETENIMIENTO" target="_self">ENTRETENIMIENTO</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/entretenimiento/series/" class="lnk" title="Series" target="_self">Series</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/tv/en-directo/#tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1559957187 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/copa_america/" title="Copa América" class="lnk" rel="category">
        
        <span>Copa América</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Perú alista ofensiva para amistoso con Colombia antes de Copa América</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Se acerca el cierre de la preparación de ambas selecciones para la cita regional </p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Peru-ilusiona-Guerrero-encendido_14479767.jpg">Perú alista ofensiva para amistoso con Colombia antes de Copa América</a>

    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/Peru-ilusiona-Guerrero-encendido_14479767.jpg" width="667" height="489" alt="Perú alista ofensiva para amistoso con Colombia antes de Copa América" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Perú alista ofensiva para amistoso con Colombia antes de Copa América
      <wbr>

      
	
	
		  <span class="source">EFE</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13d3a9953&amp;text=Per%C3%BA+alista+ofensiva+para+amistoso+con+Colombia+antes+de+Copa+Am%C3%A9rica&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Per%C3%BA%20alista%20ofensiva%20para%20amistoso%20con%20Colombia%20antes%20de%20Copa%20Am%C3%A9rica%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_13d3a9953" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        07/06/2019 - 6:33 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>Tras vencer a Costa Rica, Perú prepara su artillería con Paolo Guerrero y Jefferson Farfán para enfrentar el domingo en Lima a Colombia, en su último amistoso antes del inicio de la Copa América de Brasil-2019.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El técnico del seleccionado peruano, el argentino Ricardo Gareca, mandará al gramado del Estadio Monumental su mejor ofensiva con Guerrero, del brasileño Inter de Porto Alegre, y Farfán, del Lokomotiv de Rusia, en busca de solucionar el problema de gol de la escuadra inca.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> La última vez que jugaron juntos ambos fue en Gotemburgo, el 9 de junio del 2018, en el amistoso 0-0 contra Suecia de preparación al Mundial de Rusia-2018, dejando la sensación de que necesitaban más partidos para entenderse.</p><p class="mce"> </p><p class="mce"> Recuperado de una lesión, Farfán realizó el viernes disparos de pelota parada en los entrenamientos dirigidos por Gareca y su comando técnico en la Villa Deportiva de Lima.</p><p class="mce"> </p><p class="mce"> "Con Paolo tenemos una amistad súper importante y nos entendemos en el juego", dijo Farfán al canal Movistar Deportes.</p><p class="mce"> </p><p class="mce"> Los dos atacantes han jugado desde niños en el club Alianza Lima.</p><p class="mce"> </p><p class="mce"> Con el amistoso con Colombia, Gareca buscará dar mayor continuidad a sus jugadores como el mediocampista Christian Cueva del brasileño Santos, autor del tanto del triunfo con Costa Rica.</p><p class="mce"> </p><p class="mce"> Farfán no compite desde el 4 de mayo, tras enfrentar con el Lokomotiv al Arsenal Tula de la liga rusa.</p><p class="mce"> </p><p class="mce"> "Buscamos selecciones mundialistas. La idea es prepararnos de la mejor manera para el inicio de la Copa", dijo a la prensa Gareca.</p><p class="mce"> </p><p class="mce"> El amistoso se disputará en el estadio Monumental de Lima a partir de las 16H00 locales (21H00 GMT).</p><p class="mce"> </p><h2 class="mce"> Enfocados en la Copa</h2><p class="mce"> </p><p class="mce"> El volante Renato Tapia, del Willem II de Holanda, aseguró que el equipo está enfocado en alcanzar en Brasil el título de la Copa América.</p><p class="mce"> </p><p class="mce"> "Estamos en modo Copa América. La motivación y el deseo es lograr el título, que es lo que todos estamos esperando", dijo Tapia.</p><p class="mce"> </p><p class="mce"> Luego del Mundial Rusia-2018, al que clasificó luego de 36 años de ausencia, Perú luce un balance de nueve amistosos con tres triunfos, un empate y cinco derrotas, y anotó diez goles por 12 tantos encajados.</p><p class="mce"> </p><p class="mce"> La última vez que los combinados inca y cafetero se enfrentaron fue en octubre de 2017, por el clasificatorio al Mundial de Rusia-2018.</p><p class="mce"> </p><p class="mce"> Esa vez bastó el 1-1 para que el equipo de Gareca, avanzara a un repechaje con Nueva Zelanda que, un mes después, le daría el boleto al Mundial. Con el empate, Colombia también aseguró su pasaje a Rusia.</p><p class="mce"> </p><p class="mce"> Perú debutará el 15 de junio en el Grupo A de la Copa América ante Venezuela en el estadio Arena do Gremio, en Porto Alegre. Tres días después jugará contra Bolivia en el Maracaná en Río y cerrará la fase de grupos el 22 de junio contra Brasil, en el Arena Corinthians, en Sao Paulo.</p><p class="mce"> </p><p class="mce"> Colombia integra el Grupo B junto a Argentina, Catar y Paraguay. La tricolor debutará ante la albiceleste el 16 de junio en Salvador.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/copa_america/Peru-ofensiva-Colombia-Copa-America_0_5322217811.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_13d3a9953&amp;text=Per%C3%BA+alista+ofensiva+para+amistoso+con+Colombia+antes+de+Copa+Am%C3%A9rica&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/seleccion_de_peru/" class="lnk" title="Selección de Perú">Selección de Perú</a>
                            <a rel="tag" href="/tag/seleccion_de_colombia/" class="lnk" title="seleccion de colombia">seleccion de colombia</a>
                            <a rel="tag" href="/tag/copa_america/" class="lnk" title="Copa America">Copa America</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/copa_america/Willian-Chelsea-Neymar-Copa-America_14476222.jpg">Willian, del Chelsea, reemplazará a Neymar en la Copa América</a>

          <a href="/futbol_internacional/Willian-Chelsea-Neymar-Copa-America_0_5322217762.html" title="Willian, del Chelsea, reemplazará a Neymar en la Copa América" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/copa_america/Willian-Chelsea-Neymar-Copa-America_14476222.jpg" width="194" height="109" alt="Willian, del Chelsea, reemplazará a Neymar en la Copa América" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Willian, del Chelsea, reemplazará a Neymar en la Copa América" href="/futbol_internacional/Willian-Chelsea-Neymar-Copa-America_0_5322217762.html" class="lnk ">Willian, del Chelsea, reemplazará a Neymar en la Copa América</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/copa_america/Chile-abrocha-Haiti-Copa-America_14473408.jpg">Chile abrocha un triunfo ante Haití previo a la Copa América</a>

          <a href="/futbol_internacional/copa_america/Chile-abrocha-Haiti-Copa-America_0_5321467890.html" title="Chile abrocha un triunfo ante Haití previo a la Copa América" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/copa_america/Chile-abrocha-Haiti-Copa-America_14473408.jpg" width="194" height="109" alt="Chile abrocha un triunfo ante Haití previo a la Copa América" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Chile abrocha un triunfo ante Haití previo a la Copa América" href="/futbol_internacional/copa_america/Chile-abrocha-Haiti-Copa-America_0_5321467890.html" class="lnk ">Chile abrocha un triunfo ante Haití previo a la Copa América</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/copa_america/Brasil-Tite-sustituir-Neymar-Agencia_14464964.jpg">Brasil busca nueva estrella: las opciones de Tite para sustituir a Neymar | Agencia</a>

          <a href="/futbol_internacional/Brasil-estrella-Tite-sustituir-Neymar_0_5321467860.html" title="Brasil busca nueva estrella: las opciones de Tite para sustituir a Neymar | Agencia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/copa_america/Brasil-Tite-sustituir-Neymar-Agencia_14464964.jpg" width="194" height="109" alt="Brasil busca nueva estrella: las opciones de Tite para sustituir a Neymar | Agencia" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Brasil busca nueva estrella: las opciones de Tite para sustituir a Neymar" href="/futbol_internacional/Brasil-estrella-Tite-sustituir-Neymar_0_5321467860.html" class="lnk ">Brasil busca nueva estrella: las opciones de Tite para sustituir a Neymar</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/copa_america/Tite-sustituir-Neymar-CONMEBOL-considera_14460816.jpg">Tite podrá sustituir a Neymar si CONMEBOL considera que tiene lesión grave</a>

          <a href="/futbol_internacional/Tite-sustituir-Neymar-CONMEBOL-considera_0_5321467803.html" title="Tite podrá sustituir a Neymar si CONMEBOL considera que tiene lesión grave" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/copa_america/Tite-sustituir-Neymar-CONMEBOL-considera_14460816.jpg" width="194" height="109" alt="Tite podrá sustituir a Neymar si CONMEBOL considera que tiene lesión grave" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Tite podrá sustituir a Neymar si CONMEBOL considera que tiene lesión grave" href="/futbol_internacional/Tite-sustituir-Neymar-CONMEBOL-considera_0_5321467803.html" class="lnk ">Tite podrá sustituir a Neymar si CONMEBOL considera que tiene lesión grave</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1559950433 -->
<!-- mt = 1559957014 -->

    
    




<div style="margin-bottom:20px;">
<a href="/bbtfile/1000001_20160615M7ho7Y.jpg" target="_blank" title="Descarga el calendario de la Copa América"><img src="/bbtfile/1000001_20160531dpviHP.jpg" style="max-width:100%" alt="Descarga el calendario de la Copa América"></a>
<ul style="height:24px; margin-top:10px;">
<li style="float:left;">Compártelo: </li>

<li style="float:left;margin-left:10px;"><iframe src="https://www.facebook.com/plugins/share_button.php?href=http%3A%2F%2Fwww.tvmax-9.com%2Fbbtfile%2F1000001_20160615M7ho7Y.jpg&layout=button&mobile_iframe=true&appId=914103128705411&width=57&height=20" width="57" height="20" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></li>

<li style="float:left;margin-left:10px;clear:right;"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.tvmax-9.com/bbtfile/1000001_20160615M7ho7Y.jpg" data-text="Descarga el calendario de la Copa América Centenario" data-via="tvmaxdeporte" data-lang="es" data-hashtags="Copa100">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></li>
</ul>
</div>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="group-news-column-2 md">

      <div class="hd">
      <h2 class="m-title-md type-5">

	
	Somos La Sele

	      </h2>
    </div><!-- .hd -->
  
  
  <div class="bd">

          <div class="list-item-news">

            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_14480564.jpg">Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay</a>

          <a href="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_2_5322237813.html" title="Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_14480564.jpg" width="323" height="106" alt="Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <h2 class="headline">
        <a class="lnk" href="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_2_5322237813.html">Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay</a>
    </h2>

    <p class="teaser">
        
    </p><!-- .teaser -->

</div><!-- .list-item-news -->
          <div class="list-item-news">

            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_14480564.jpg">Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay</a>

          <a href="/somoslasele/Panama-sucumbe-Centenario-Montevideo-Uruguay_0_5322217819.html" title="Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-sucumbio-Centenario-Montevideo-Uruguay_14480564.jpg" width="323" height="106" alt="Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <h2 class="headline">
        <a class="lnk" href="/somoslasele/Panama-sucumbe-Centenario-Montevideo-Uruguay_0_5322217819.html">Panamá sucumbió en el estadio Centenario de Montevideo ante Uruguay</a>
    </h2>

    <p class="teaser">
        Otro partido donde la selección de Panamá no ve la luz, fue el celebrado en Montevideo ante la selección...
    </p><!-- .teaser -->

</div><!-- .list-item-news -->
          <div class="list-item-news">

            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/semifinales-LFF-arrancaron-Universitario-ganadoras_14478522.jpg">Las semifinales de ida en la LFF arrancaron con Universitario como únicas ganadoras</a>

          <a href="/futbol_nacional/semifinales-LFF-arrancaron-Universitario-ganadoras_0_5322217791.html" title="Las semifinales de ida en la LFF arrancaron con Universitario como únicas ganadoras" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/semifinales-LFF-arrancaron-Universitario-ganadoras_14478522.jpg" width="323" height="106" alt="Las semifinales de ida en la LFF arrancaron con Universitario como únicas ganadoras" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

    
    <h2 class="headline">
        <a class="lnk" href="/futbol_nacional/semifinales-LFF-arrancaron-Universitario-ganadoras_0_5322217791.html">Las semifinales de ida en la LFF arrancaron con Universitario como únicas ganadoras</a>
    </h2>

    <p class="teaser">
        Este jueves se realizaron los partidos de ida de las semifinales del Torneo Clausura 2019 de la Liga de...
    </p><!-- .teaser -->

</div><!-- .list-item-news -->
    
  </div><!-- .bd -->

</div><!-- .group-news-column -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1559957014 -->
<!-- /mt = 1559950433 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1559957175 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1559957175 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1559957139 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1559957139 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=9468" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=9468&rand=991785141" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190607_0086" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190607_0086&rand=577160077" />
</noscript>
</body>
</html>