<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>El Real Madrid golea al Valencia para seguir cerca del Barcelona</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-06-18T17:21:06-05:00" />
<meta property="article:published_time" content="2020-06-18T17:21:04-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="liga española,la liga española,real madrid,Valencia" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="La pugna por el liderato de la liga española se mantiene&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Real, Madrid, Valencia, cerca, Barcelona" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Real, Madrid, Valencia, seguir, Barcelona" />
<meta property="og:description" content="La pugna por el liderato de la liga española se mantiene&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_16266179.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="El Real Madrid golea al Valencia para seguir cerca del Barcelona" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La pugna por el liderato de la liga española se mantiene&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_16266179.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="El Real Madrid golea al Valencia para seguir cerca del Barcelona" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1592528035 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=175c81ca41fd16a4896ff24a16cb2972" rel="stylesheet" type="text/css" />
<!-- /mt = 1592528035 -->
    <!-- mt = 1592528031 -->
<!-- /mt = 1592528031 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "El Real Madrid golea al Valencia para seguir cerca del Barcelona",
        "url": "https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_16266142.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-06-18T17:21:04-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-06-18T17:21:06-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html",
        "alternativeHeadline": "La pugna por el liderato de la liga espa\u00f1ola se mantiene&nbsp;",
        "articleSection": "F\u00fatbol internacional",
        "articleBody": "Benzema abri\u00f3 y cerr\u00f3 la cuenta (61, 86), mientras Marco Asensio hizo el segundo tanto (74), para mantener al equipo blanco en la segunda posici\u00f3n de la tabla a dos puntos del equipo azulgrana, a falta de nueve jornadas por disputarse.&nbsp;El equipo blanco tuvo el control del bal\u00f3n, pero tropez\u00f3 a menudo con un Valencia ordenado, que buscaba sorprender con balones largos a la espalda de la defensa merengue y que vio c\u00f3mo le anulaban un tanto a Rodrigo Moreno (20).&nbsp;El partido se anim\u00f3 tras el descanso cuando el Real Madrid avanz\u00f3 l\u00edneas y presion\u00f3 m\u00e1s arriba, encerrando al Valencia en su \u00e1rea.&nbsp;Los blancos acosaron la porter\u00eda contraria hasta que Eden Hazard recibi\u00f3 en el \u00e1rea un bal\u00f3n en profundidad para dejarlo a Benzema que lo puso en la meta contraria (61).&nbsp;El tanto anim\u00f3 al equipo blanco que sigui\u00f3 apretando hasta que Marco Asensio, reci\u00e9n entrado en el campo tras diez meses lesionado, remat\u00f3 un centro de Ferland Mendy para hacer el 2-0 (74) y cerca del final, Benzema remat\u00f3 un centro de Marco Asensio para hacer el 3-0 definitivo (86).&nbsp;Antes, la Real Sociedad hab\u00eda perdido 2-0 con el Alav\u00e9s.&nbsp;Borja Sainz abri\u00f3 el marcador (59) y Mart\u00edn Aguirregabiria rubric\u00f3 el 2-0 (90+6), que deja a la Real Sociedad fuera de la zona de Liga de Campeones, que en Espa\u00f1a incluye a los cuatro primeros.&nbsp;La Real Sociedad, que acab\u00f3 con diez por la expulsi\u00f3n de Joseba Zaldua por doble amonestaci\u00f3n (80), se estrell\u00f3 en la buena disposici\u00f3n del Alav\u00e9s, que tampoco hac\u00eda demasiado da\u00f1o.&nbsp;Hubo que esperar al segundo tiempo para que Lisandro Magall\u00e1n recibiera un centro al \u00e1rea y dejara el bal\u00f3n a Sainz para introducirlo en la porter\u00eda rival (59).&nbsp;Tras la expulsi\u00f3n de Zaldua (80), la Real Sociedad sigui\u00f3 intent\u00e1ndolo ante un Alav\u00e9s que tambi\u00e9n perdi\u00f3 a Tom\u00e1s Pina por doble amonestaci\u00f3n (86) y que en el descuento puso el 2-0 con un disparo de Martin en boca de gol (96).&nbsp;La victoria permite al Alav\u00e9s dar un paso de gigante para alejarse de los puestos de descenso, mientras la Real se complica la lucha por la 'Champions'."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/futbol_internacional/",
                    "name": "F\u00fatbol internacional"
                }
            }
        ]
    }
]
</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1592528035 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ea630d04a8302b1cd8aa99a080b9aa8e"></script>
<!-- /mt = 1592528035 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1592528031 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1592528031 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200618_0077');
                        googletag.pubads().setTargeting('tags', ['liga española','la liga española','real madrid','Valencia']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

        <link href="https://players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">
</head>
<!-- t = 1592518870 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1592527788 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1592527788 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1592528037 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/somoslasele/buscador/" name = "">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1592528037 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1592528008 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1592528008 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1592528047 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1592528047 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1592528046 -->
<!-- /mt = 1592528046 -->

    <main id="main">

      <!-- mt = 1592528046 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1592528046 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">El Real Madrid golea al Valencia para seguir cerca del Barcelona</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>La pugna por el liderato de la liga española se mantiene&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <div class="pg-content-opening">
                                <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_16266179.jpg">El Real Madrid golea al Valencia para seguir cerca del Barcelona</a>

    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_16266179.jpg" width="667" height="423" alt="El Real Madrid golea al Valencia para seguir cerca del Barcelona" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      El Real Madrid golea al Valencia para seguir cerca del Barcelona
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                            </div>

                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14e149707&amp;text=El+Real+Madrid+golea+al+Valencia+para+seguir+cerca+del+Barcelona&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=El%20Real%20Madrid%20golea%20al%20Valencia%20para%20seguir%20cerca%20del%20Barcelona%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_14e149707" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        18/06/2020 - 5:21 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El Real Madrid (2º) ganó 3-0 en su campo al Valencia (8º) este jueves en la 29ª jornada liguera, con doblete de Karim Benzema, para seguir pegado al líder, el Barcelona, mientras la Real Sociedad (6º) perdió 2-0 en el campo del Alavés (12º).</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Benzema abrió y cerró la cuenta (61, 86), mientras Marco Asensio hizo el segundo tanto (74), para mantener al equipo blanco en la segunda posición de la tabla a dos puntos del equipo azulgrana, a falta de nueve jornadas por disputarse.</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> El equipo blanco tuvo el control del balón, pero tropezó a menudo con un Valencia ordenado, que buscaba sorprender con balones largos a la espalda de la defensa merengue y que vio cómo le anulaban un tanto a Rodrigo Moreno (20).</p><p class="mce"> </p><p class="mce"> El partido se animó tras el descanso cuando el Real Madrid avanzó líneas y presionó más arriba, encerrando al Valencia en su área.</p><p class="mce"> </p><p class="mce"> Los blancos acosaron la portería contraria hasta que Eden Hazard recibió en el área un balón en profundidad para dejarlo a Benzema que lo puso en la meta contraria (61).</p><p class="mce"> </p><p class="mce"> El tanto animó al equipo blanco que siguió apretando hasta que Marco Asensio, recién entrado en el campo tras diez meses lesionado, remató un centro de Ferland Mendy para hacer el 2-0 (74) y cerca del final, Benzema remató un centro de Marco Asensio para hacer el 3-0 definitivo (86).</p><p class="mce"> </p><p class="mce"> Antes, la Real Sociedad había perdido 2-0 con el Alavés.</p><p class="mce"> </p><p class="mce"> Borja Sainz abrió el marcador (59) y Martín Aguirregabiria rubricó el 2-0 (90+6), que deja a la Real Sociedad fuera de la zona de Liga de Campeones, que en España incluye a los cuatro primeros.</p><p class="mce"> </p><p class="mce"> La Real Sociedad, que acabó con diez por la expulsión de Joseba Zaldua por doble amonestación (80), se estrelló en la buena disposición del Alavés, que tampoco hacía demasiado daño.</p><p class="mce"> </p><p class="mce"> Hubo que esperar al segundo tiempo para que Lisandro Magallán recibiera un centro al área y dejara el balón a Sainz para introducirlo en la portería rival (59).</p><p class="mce"> </p><p class="mce"> Tras la expulsión de Zaldua (80), la Real Sociedad siguió intentándolo ante un Alavés que también perdió a Tomás Pina por doble amonestación (86) y que en el descuento puso el 2-0 con un disparo de Martin en boca de gol (96).</p><p class="mce"> </p><p class="mce"> La victoria permite al Alavés dar un paso de gigante para alejarse de los puestos de descenso, mientras la Real se complica la lucha por la 'Champions'.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14e149707&amp;text=El+Real+Madrid+golea+al+Valencia+para+seguir+cerca+del+Barcelona&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/liga_espanola/" class="lnk" title="liga española">liga española</a>
                            <a rel="tag" href="/tag/la_liga_espanola/" class="lnk" title="la liga española">la liga española</a>
                            <a rel="tag" href="/tag/real_madrid/" class="lnk" title="real madrid">real madrid</a>
                            <a rel="tag" href="/tag/valencia/" class="lnk" title="Valencia">Valencia</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/DT-boliviano-Julio-Cesar-Baldivieso_16265628.jpg">DT boliviano Julio César Baldivieso da positivo al covid-19</a>

          <a href="/futbol_internacional/DT-boliviano-Julio-Cesar-Baldivieso_0_5604939513.html" title="DT boliviano Julio César Baldivieso da positivo al covid-19" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/DT-boliviano-Julio-Cesar-Baldivieso_16265628.jpg" width="194" height="109" alt="DT boliviano Julio César Baldivieso da positivo al covid-19" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="DT boliviano Julio César Baldivieso da positivo al covid-19" href="/futbol_internacional/DT-boliviano-Julio-Cesar-Baldivieso_0_5604939513.html" class="lnk ">DT boliviano Julio César Baldivieso da positivo al covid-19</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Equipo-panameno-Jose-Luis-Rodriguez_16265590.jpg">Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera</a>

          <a href="/futbol_internacional/Equipo-panameno-Jose-Luis-Rodriguez_0_5604939508.html" title="Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Equipo-panameno-Jose-Luis-Rodriguez_16265590.jpg" width="194" height="109" alt="Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera" href="/futbol_internacional/Equipo-panameno-Jose-Luis-Rodriguez_0_5604939508.html" class="lnk ">Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Isco-sufre-lesion-muslo-derecho_16264367.jpg">Isco sufre una lesión en el muslo derecho</a>

          <a href="/futbol_internacional/Isco-sufre-lesion-muslo-derecho_0_5604939480.html" title="Isco sufre una lesión en el muslo derecho" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Isco-sufre-lesion-muslo-derecho_16264367.jpg" width="194" height="109" alt="Isco sufre una lesión en el muslo derecho" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Isco sufre una lesión en el muslo derecho" href="/futbol_internacional/Isco-sufre-lesion-muslo-derecho_0_5604939480.html" class="lnk ">Isco sufre una lesión en el muslo derecho</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/positivo-COVID-19-ultima-Premier-League_16264329.jpg">Un positivo al COVID-19 en la última ola de test en la Premier League</a>

          <a href="/futbol_internacional/positivo-COVID-19-ultima-Premier-League_0_5604939477.html" title="Un positivo al COVID-19 en la última ola de test en la Premier League" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/positivo-COVID-19-ultima-Premier-League_16264329.jpg" width="194" height="109" alt="Un positivo al COVID-19 en la última ola de test en la Premier League" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Un positivo al COVID-19 en la última ola de test en la Premier League" href="/futbol_internacional/positivo-COVID-19-ultima-Premier-League_0_5604939477.html" class="lnk ">Un positivo al COVID-19 en la última ola de test en la Premier League</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1592528032 -->
<!-- mt = 1592528047 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="El coronavirus vuelve a Montenegro tras un partido de fútbol"
               href="/futbol_internacional/coronavirus-vuelve-Montenegro-partido-futbol_0_5604939465.html"
               class="lnk ">El coronavirus vuelve a Montenegro tras un partido de fútbol</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera"
               href="/futbol_internacional/Equipo-panameno-Jose-Luis-Rodriguez_0_5604939508.html"
               class="lnk ">Equipo del panameño José Luis Rodríguez saca un triunfo gracias a su cantera</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="El Real Madrid golea al Valencia para seguir cerca del Barcelona"
               href="/futbol_internacional/Real-Madrid-Valencia-seguir-Barcelona_0_5604939527.html"
               class="lnk ">El Real Madrid golea al Valencia para seguir cerca del Barcelona</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Continúa incertidumbre en fútbol de Ecuador tras sesión entre FEF y Conmebol"
               href="/futbol_internacional/Continua-incertidumbre-Ecuador-FEF-Conmebol_0_5604189638.html"
               class="lnk ">Continúa incertidumbre en fútbol de Ecuador tras sesión entre FEF y Conmebol</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Dos panameños verán acción en el Belmont Stakes"
               href="/mas_deportes/panamenos-veran-accion-Belmont-Stake_0_5604939495.html"
               class="lnk ">Dos panameños verán acción en el Belmont Stakes</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Adolfo-Machado-Deportiva-Alajuelense-Herediano_16266019.jpg">Adolfo Machado junto a la Liga Deportiva Alajuelense avanzaron a la final dejando a Herediano fuera</a>

          <a href="/somoslasele/Adolfo-Machado-Deportiva-Alajuelense-Herediano_2_5604959469.html" title="Adolfo Machado junto a la Liga Deportiva Alajuelense avanzaron a la final dejando a Herediano fuera" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Adolfo-Machado-Deportiva-Alajuelense-Herediano_16266019.jpg" width="107" height="80" alt="Adolfo Machado junto a la Liga Deportiva Alajuelense avanzaron a la final dejando a Herediano fuera" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Adolfo-Machado-Deportiva-Alajuelense-Herediano_2_5604959469.html" title="Adolfo Machado junto a la Liga Deportiva Alajuelense avanzaron a la final dejando a Herediano fuera">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-18T17:04:51-05:00">05:04 PM</time>
            <br>
	    Adolfo Machado junto a la Liga Deportiva Alajuelense avanzaron a la final dejando a Herediano fuera
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Edgar-Barcenas-Oviedo-Deportivo-Coruna_16261137.jpg">Édgar Yoel Bárcenas anotó en el empate del Real Oviedo con Deportivo de La Coruña</a>

          <a href="/somoslasele/Edgar-Barcenas-Oviedo-Deportivo-Coruna_2_5604209565.html" title="Édgar Yoel Bárcenas anotó en el empate del Real Oviedo con Deportivo de La Coruña" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Edgar-Barcenas-Oviedo-Deportivo-Coruna_16261137.jpg" width="107" height="80" alt="Édgar Yoel Bárcenas anotó en el empate del Real Oviedo con Deportivo de La Coruña" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Edgar-Barcenas-Oviedo-Deportivo-Coruna_2_5604209565.html" title="Édgar Yoel Bárcenas anotó en el empate del Real Oviedo con Deportivo de La Coruña">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-17T16:00:42-05:00">04:00 PM</time>
            <br>
	    Édgar Yoel Bárcenas anotó en el empate del Real Oviedo con Deportivo de La Coruña
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Orlando-Mosquera-enfocado-ayudar-descender_16253108.jpg">Orlando Mosquera enfocado en ayudar a su club a no descender</a>

          <a href="/somoslasele/Orlando-Mosquera-enfocado-ayudar-descender_2_5602709746.html" title="Orlando Mosquera enfocado en ayudar a su club a no descender" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Orlando-Mosquera-enfocado-ayudar-descender_16253108.jpg" width="107" height="80" alt="Orlando Mosquera enfocado en ayudar a su club a no descender" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Orlando-Mosquera-enfocado-ayudar-descender_2_5602709746.html" title="Orlando Mosquera enfocado en ayudar a su club a no descender">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-15T21:42:38-05:00">09:42 PM</time>
            <br>
	    Orlando Mosquera enfocado en ayudar a su club a no descender
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Alfonso-Edward-recuerda-camino-beisbol_16252879.jpg">Alfonso Edward recuerda cuando probó el camino del béisbol</a>

          <a href="/videos/Alfonso-Edward-recuerda-camino-beisbol_2_5602709744.html" title="Alfonso Edward recuerda cuando probó el camino del béisbol" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Alfonso-Edward-recuerda-camino-beisbol_16252879.jpg" width="107" height="80" alt="Alfonso Edward recuerda cuando probó el camino del béisbol" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Alfonso-Edward-recuerda-camino-beisbol_2_5602709744.html" title="Alfonso Edward recuerda cuando probó el camino del béisbol">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-06-15T20:33:22-05:00">08:33 PM</time>
            <br>
	    Alfonso Edward recuerda cuando probó el camino del béisbol
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/entrenamientos-Nacional-Montevideo-Luis-Mejia_16252270.jpg">Se activaron los entrenamientos en Nacional de Montevideo del panameño Luis Mejía</a>

          <a href="/somoslasele/entrenamientos-Nacional-Montevideo-Luis-Mejia_2_5602709729.html" title="Se activaron los entrenamientos en Nacional de Montevideo del panameño Luis Mejía" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/entrenamientos-Nacional-Montevideo-Luis-Mejia_16252270.jpg" width="107" height="80" alt="Se activaron los entrenamientos en Nacional de Montevideo del panameño Luis Mejía" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/entrenamientos-Nacional-Montevideo-Luis-Mejia_2_5602709729.html" title="Se activaron los entrenamientos en Nacional de Montevideo del panameño Luis Mejía">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-15T19:23:50-05:00">07:23 PM</time>
            <br>
	    Se activaron los entrenamientos en Nacional de Montevideo del panameño Luis Mejía
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Liga-Deporiva-Alajuelense-Adolfo-Machado_16251510.jpg">La Liga Deporiva Alajuelense del panameño Adolfo Machado, pegan primero en las semifinales del fútbol tico</a>

          <a href="/somoslasele/Liga-Deporiva-Alajuelense-Adolfo-Machado_2_5602709714.html" title="La Liga Deporiva Alajuelense del panameño Adolfo Machado, pegan primero en las semifinales del fútbol tico" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Liga-Deporiva-Alajuelense-Adolfo-Machado_16251510.jpg" width="107" height="80" alt="La Liga Deporiva Alajuelense del panameño Adolfo Machado, pegan primero en las semifinales del fútbol tico" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Liga-Deporiva-Alajuelense-Adolfo-Machado_2_5602709714.html" title="La Liga Deporiva Alajuelense del panameño Adolfo Machado, pegan primero en las semifinales del fútbol tico">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-15T17:27:48-05:00">05:27 PM</time>
            <br>
	    La Liga Deporiva Alajuelense del panameño Adolfo Machado, pegan primero en las semifinales del fútbol tico
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Cesar-Blackman-retorno-normalidad-Eslovaquia_16245000.jpg">César Blackman anotó en su retorno a la nueva normalidad del fútbol en Eslovaquia</a>

          <a href="/somoslasele/Cesar-Blackman-retorno-normalidad-Eslovaquia_2_5601209830.html" title="César Blackman anotó en su retorno a la nueva normalidad del fútbol en Eslovaquia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Cesar-Blackman-retorno-normalidad-Eslovaquia_16245000.jpg" width="107" height="80" alt="César Blackman anotó en su retorno a la nueva normalidad del fútbol en Eslovaquia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Cesar-Blackman-retorno-normalidad-Eslovaquia_2_5601209830.html" title="César Blackman anotó en su retorno a la nueva normalidad del fútbol en Eslovaquia">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-13T17:01:11-05:00">05:01 PM</time>
            <br>
	    César Blackman anotó en su retorno a la nueva normalidad del fútbol en Eslovaquia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Resumen-Oviedo-Ponferradina-LaLiga-SmartBank_16242521.jpg">Resumen Real Oviedo 0-0 Ponferradina en LaLiga SmartBank</a>

          <a href="/somoslasele/Resumen-Oviedo-Ponferradina-LaLiga-SmartBank_2_5600459939.html" title="Resumen Real Oviedo 0-0 Ponferradina en LaLiga SmartBank" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Resumen-Oviedo-Ponferradina-LaLiga-SmartBank_16242521.jpg" width="107" height="80" alt="Resumen Real Oviedo 0-0 Ponferradina en LaLiga SmartBank" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Resumen-Oviedo-Ponferradina-LaLiga-SmartBank_2_5600459939.html" title="Resumen Real Oviedo 0-0 Ponferradina en LaLiga SmartBank">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-06-12T18:55:55-05:00">06:55 PM</time>
            <br>
	    Resumen Real Oviedo 0-0 Ponferradina en LaLiga SmartBank
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1592528047 -->
<!-- /mt = 1592528032 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1592527903 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1592527903 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1592527788 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1592527788 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=219012153" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200618_0077" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200618_0077&rand=1300386955" />
</noscript>
</body>
</html>