<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Liga española:  Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-07-14T08:25:59-05:00" />
<meta property="article:published_time" content="2021-07-14T08:25:57-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Florentino Pérez,real madrid,futbol" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="El presidente del Real Madrid, Florentino Pérez, arremete contra el astro luso Cristiano Ronaldo y su compatriota José Mourinho en unos nuevos audios publicados este miércoles por el diario en línea El Confidencial, mientras el mandatario merengue estudia &quot;posibles acciones&quot; judiciales." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Presidente,Real,Madrid,Cristiano,Mourinho" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Presidente, Real, Madrid, Cristiano, Mourinho" />
<meta property="og:description" content="El presidente del Real Madrid, Florentino Pérez, arremete contra el astro luso Cristiano Ronaldo y su compatriota José Mourinho en unos nuevos audios publicados este miércoles por el diario en línea El Confidencial, mientras el mandatario merengue estudia &quot;posibles acciones&quot; judiciales." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_17966843.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Liga española: Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html" />
<meta name="title" content="Liga española: Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El presidente del Real Madrid, Florentino Pérez, arremete contra el astro luso Cristiano Ronaldo y su compatriota José Mourinho en unos nuevos audios publicados este miércoles por el diario en línea El Confidencial, mientras el mandatario merengue estudia &quot;posibles acciones&quot; judiciales." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_17966843.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Liga española: Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1626276619 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=367d009bd7132133c02fcd6a19ac6dde" rel="stylesheet" type="text/css" />
<!-- /mt = 1626276619 -->
    <!-- mt = 1626276615 -->
<!-- /mt = 1626276615 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios",
        "url": "https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_17966806.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2021-07-14T08:25:57-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-07-14T08:25:59-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html",
        "articleSection": "F\u00fatbol internacional",
        "articleBody": "\"Est\u00e1 loco. Este t\u00edo es un imb\u00e9cil, un enfermo. Os cre\u00e9is que este t\u00edo es normal, pero es que no es normal, si no, no har\u00eda todas las cosas que hace\", afirma P\u00e9rez de Cristiano Ronaldo, que milit\u00f3 en el club blanco entre 2009 y 2018.El mandatario merengue, que inici\u00f3 su segundo mandato al frente del Real Madrid en 2009, tambi\u00e9n habla de Jos\u00e9 Mourinho, al que contrat\u00f3 en 2010 hasta 2013.\"Mendes no manda nada en \u00e9l (Cristiano). Igual que no manda nada en Mourinho. Cero patatero. Hasta para las entrevistas. Nada. Ni puto caso. Estos son t\u00edos con un ego terrible, malcriados los dos, el entrenador y \u00e9l, y no ven la realidad, porque los dos podr\u00edan ganar mucho m\u00e1s dinero si fueran de otra manera\", afirma P\u00e9rez en estas grabaciones.Florentino Perez: \"Cristiano est\u00e1 loco, es un imb\u00e9cil, est\u00e1 enfermo\". pic.twitter.com/ziWVdwmNCs\u2014 AFICIONADO ENFURECIDO (@AFICIONFURIOSA) July 14, 2021\"Estos son dos anormales, porque estamos hablando de mucho dinero en el terreno de los derechos de imagen. Adem\u00e1s, con esa cara que tienen, con esa manera desafiante, que le caen mal a todo el mundo... \u00a1Si la publicidad es lo contrario, es todo lo contrario!\", agreg\u00f3, en referencia a Cristiano y Mourinho.Estas nuevas declaraciones, grabadas en dos conversaciones, la \u00faltima de la cuales habr\u00eda sido en 2012, siguen a las publicadas el martes por El Confidencial en las que P\u00e9rez arremet\u00eda contra las dos leyendas del Real Madrid Ra\u00fal Gonz\u00e1lez e Iker Casillas, en unas conversaciones de 2006 cuando ya no era presidente del club merengue.P\u00e9rez consider\u00f3 el martes en un comunicado que \"son frases sueltas de conversaciones sacadas del amplio contexto en el que se producen\" y achac\u00f3 estas filtraciones a su \"participaci\u00f3n como uno de los promotores de la Superliga\".El presidente merengue advirti\u00f3 que sus abogados \"est\u00e1n estudiando las posibles acciones a ejercitar\" por estos audios que, seg\u00fan \u00e9l, fueron tomados \"en conversaciones grabadas clandestinamente por (el periodista) D. Jos\u00e9 Antonio Abell\u00e1n, quien lleva muchos a\u00f1os intentando venderlas sin \u00e9xito\"."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/futbol_internacional/",
                    "name": "F\u00fatbol internacional"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1626276619 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=e0fc3a89caa849a91da7fd05804d92c1"></script>
<!-- /mt = 1626276619 -->
    <!-- mt = 1626276615 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1626276615 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210714_0016');
                            googletag.pubads().setTargeting('tags', ['Florentino Pérez','real madrid','futbol']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1626269163 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1626276607 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1626276607 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1626276607 -->
<!-- /mt = 1626276607 -->

    <!-- mt = 1626276620 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1626276620 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1626276620 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1626276620 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1626276620 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/copaoro/pages/es/agenda.html">COPA ORO</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1626276620 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 90px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1626276607 -->
<!-- /mt = 1626276607 -->

    <div class="limiter">

        <!-- mt = 1626276607 -->
<!-- /mt = 1626276607 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210714_0016"
        data-title="Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios"
        data-url="https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                

    <header class="pg-head kicker--seo">
        <h1 class="pg-bkn-headline">
                 <span class="kicker not-lnk">
            <span>Liga española</span>
        </span>
        
            Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios
        </h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                
                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_17966810.jpg" width="667" height="386" alt="Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios
        <wbr>

        
            
            
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->


                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        14/07/2021 - 8:25 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El presidente del Real Madrid, Florentino Pérez, arremete contra el astro luso Cristiano Ronaldo y su compatriota José Mourinho en unos nuevos audios publicados este miércoles por el diario en línea El Confidencial, mientras el mandatario merengue estudia "posibles acciones" judiciales.</p></b>
                            </div><!-- .teaser -->
                        
                        <div class="text-story-template jq_TextStoryTemplate Text has-versions"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"><p class="mce"> "Está loco. Este tío es un imbécil, un enfermo. Os creéis que este tío es normal, pero es que no es normal, si no, no haría todas las cosas que hace", afirma Pérez de Cristiano Ronaldo, que militó en el club blanco entre 2009 y 2018.</p><p class="mce"> El mandatario merengue, que inició su segundo mandato al frente del Real Madrid en 2009, también habla de José Mourinho, al que contrató en 2010 hasta 2013.</p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> "Mendes no manda nada en él (Cristiano). Igual que no manda nada en Mourinho. Cero patatero. Hasta para las entrevistas. Nada. Ni puto caso. Estos son tíos con un ego terrible, malcriados los dos, el entrenador y él, y no ven la realidad, porque los dos podrían ganar mucho más dinero si fueran de otra manera", afirma Pérez en estas grabaciones.</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">Florentino Perez: "Cristiano está loco, es un imbécil, está enfermo". <a href="https://t.co/ziWVdwmNCs">pic.twitter.com/ziWVdwmNCs</a></p>
— AFICIONADO ENFURECIDO (@AFICIONFURIOSA) <a href="https://twitter.com/AFICIONFURIOSA/status/1415220227059724293?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
"Estos son dos anormales, porque estamos hablando de mucho dinero en el terreno de los derechos de imagen. Además, con esa cara que tienen, con esa manera desafiante, que le caen mal a todo el mundo... ¡Si la publicidad es lo contrario, es todo lo contrario!", agregó, en referencia a Cristiano y Mourinho.</p><p class="mce"> Estas nuevas declaraciones, grabadas en dos conversaciones, la última de la cuales habría sido en 2012, siguen a las publicadas el martes por El Confidencial en las que Pérez arremetía contra las dos leyendas del Real Madrid Raúl González e Iker Casillas, en unas conversaciones de 2006 cuando ya no era presidente del club merengue.</p><p class="mce"> Pérez consideró el martes en un comunicado que "son frases sueltas de conversaciones sacadas del amplio contexto en el que se producen" y achacó estas filtraciones a su "participación como uno de los promotores de la Superliga".</p><p class="mce"> El presidente merengue advirtió que sus abogados "están estudiando las posibles acciones a ejercitar" por estos audios que, según él, fueron tomados "en conversaciones grabadas clandestinamente por (el periodista) D. José Antonio Abellán, quien lleva muchos años intentando venderlas sin éxito".</p></div></div></div></div></div></div><div class="docInfos docActions clearfix jq_noError"><div class="jq_Provider provider rightCol"><div class="text-font-selector jq_fontsizes" id="ctl00_HtmlTemplatesPH_V_ctl01_Box"></div></div></div>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/florentino_perez/" class="lnk" title="Florentino Pérez">Florentino Pérez</a>
                            <a rel="tag" href="/tag/real_madrid/" class="lnk" title="real madrid">real madrid</a>
                            <a rel="tag" href="/tag/futbol/" class="lnk" title="futbol">futbol</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15f8ec80d&amp;text=Presidente+del+Real+Madrid+arremete+contra+Cristiano+y+Mourinho+en+nuevos+audios&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Presidente%20del%20Real%20Madrid%20arremete%20contra%20Cristiano%20y%20Mourinho%20en%20nuevos%20audios%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_15f8ec80d" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1626276616 -->
<!-- mt = 1626276616 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Panamá rescata un punto en un partido de ida y vuelta ante Catar"
               href="/futbol_nacional/Minuto-Partido-Panama-Qatar-Copa_0_5897410278.html"
               class="lnk ">Panamá rescata un punto en un partido de ida y vuelta ante Catar</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="La UEFA abre expediente disciplinario contra Inglaterra"
               href="/futbol_internacional/eurocopa/UEFA-abre-expediente-disciplinario-Inglaterra_0_5897410246.html"
               class="lnk ">La UEFA abre expediente disciplinario contra Inglaterra</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios"
               href="/futbol_internacional/Presidente-Real-Madrid-Cristiano-Mourinho_0_5898160141.html"
               class="lnk ">Presidente del Real Madrid arremete contra Cristiano y Mourinho en nuevos audios</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Argentina y Corea del Sur empatan (2-2) en preparación para Juegos Olímpicos"
               href="/futbol_internacional/Argentina-Corea-Sur-Juegos-Olimpicos_0_5897410236.html"
               class="lnk ">Argentina y Corea del Sur empatan (2-2) en preparación para Juegos Olímpicos</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Principio de acuerdo entre el Barcelona y Messi"
               href="/futbol_internacional/Principio-acuerdo-Barcelona-Messi_0_5898160146.html"
               class="lnk ">Principio de acuerdo entre el Barcelona y Messi</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Harold-Cumming-Richard-Peralta-Reaccione_17967187.jpg">Harold Cumming a Richard Peralta: &#039;Reaccioné mal con él y le pedí disculpas&#039;</a>

    <a href="/videos/Harold-Cumming-Richard-Peralta-Reaccione_2_5898180132.html" title="Harold Cumming a Richard Peralta: &#039;Reaccioné mal con él y le pedí disculpas&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Harold-Cumming-Richard-Peralta-Reaccione_17967187.jpg" width="107" height="80" alt="Harold Cumming a Richard Peralta: &#039;Reaccioné mal con él y le pedí disculpas&#039;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Harold-Cumming-Richard-Peralta-Reaccione_2_5898180132.html" title="Harold Cumming a Richard Peralta: &#039;Reaccioné mal con él y le pedí disculpas&#039;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-07-14T10:08:16-05:00">10:08 AM</time>
            <br>
	    Harold Cumming a Richard Peralta: &#039;Reaccioné mal con él y le pedí disculpas&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Panama-rescata-Catar-Copa-Oro_17966259.jpg">Panamá rescata un punto ante Catar en Copa Oro</a>

    <a href="/videos/Panama-rescata-Catar-Copa-Oro_2_5897430248.html" title="Panamá rescata un punto ante Catar en Copa Oro" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-rescata-Catar-Copa-Oro_17966259.jpg" width="107" height="80" alt="Panamá rescata un punto ante Catar en Copa Oro" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-rescata-Catar-Copa-Oro_2_5897430248.html" title="Panamá rescata un punto ante Catar en Copa Oro">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-07-13T23:30:09-05:00">11:30 PM</time>
            <br>
	    Panamá rescata un punto ante Catar en Copa Oro
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Thomas-Christiansen-equipo-merecido-puntito_17965384.jpg">Thomas Christiansen: &quot;El equipo lo hizo muy bien y es merecido el puntito&quot;</a>

    <a href="/somoslasele/Thomas-Christiansen-equipo-merecido-puntito_2_5897430246.html" title="Thomas Christiansen: &quot;El equipo lo hizo muy bien y es merecido el puntito&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Thomas-Christiansen-equipo-merecido-puntito_17965384.jpg" width="107" height="80" alt="Thomas Christiansen: &quot;El equipo lo hizo muy bien y es merecido el puntito&quot;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Thomas-Christiansen-equipo-merecido-puntito_2_5897430246.html" title="Thomas Christiansen: &quot;El equipo lo hizo muy bien y es merecido el puntito&quot;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-07-13T22:43:18-05:00">10:43 PM</time>
            <br>
	    Thomas Christiansen: &quot;El equipo lo hizo muy bien y es merecido el puntito&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Rolando-Blackburn-partido-doblete-Catar_17965307.jpg">Rolando Blackburn el mejor del partido con doblete en el empate ante Catar 3-3</a>

    <a href="/somoslasele/Rolando-Blackburn-partido-doblete-Catar_2_5897430245.html" title="Rolando Blackburn el mejor del partido con doblete en el empate ante Catar 3-3" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Rolando-Blackburn-partido-doblete-Catar_17965307.jpg" width="107" height="80" alt="Rolando Blackburn el mejor del partido con doblete en el empate ante Catar 3-3" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Rolando-Blackburn-partido-doblete-Catar_2_5897430245.html" title="Rolando Blackburn el mejor del partido con doblete en el empate ante Catar 3-3">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-07-13T22:03:04-05:00">10:03 PM</time>
            <br>
	    Rolando Blackburn el mejor del partido con doblete en el empate ante Catar 3-3
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Martes-Julio_17963174.jpg">Somos La Sele Radio - Martes 13 de Julio 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Martes-Julio_2_5897430223.html" title="Somos La Sele Radio - Martes 13 de Julio 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Martes-Julio_17963174.jpg" width="107" height="80" alt="Somos La Sele Radio - Martes 13 de Julio 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Martes-Julio_2_5897430223.html" title="Somos La Sele Radio - Martes 13 de Julio 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-07-13T15:11:01-05:00">03:11 PM</time>
            <br>
	    Somos La Sele Radio - Martes 13 de Julio 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/TV-Max-estadio-BBVA-Panama-Catar_17963019.jpg">TV Max ya está en el estadio BBVA para el partido Panamá-Catar</a>

    <a href="/videos/TV-Max-estadio-BBVA-Panama-Catar_2_5897430222.html" title="TV Max ya está en el estadio BBVA para el partido Panamá-Catar" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/TV-Max-estadio-BBVA-Panama-Catar_17963019.jpg" width="107" height="80" alt="TV Max ya está en el estadio BBVA para el partido Panamá-Catar" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/TV-Max-estadio-BBVA-Panama-Catar_2_5897430222.html" title="TV Max ya está en el estadio BBVA para el partido Panamá-Catar">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-07-13T13:59:23-05:00">01:59 PM</time>
            <br>
	    TV Max ya está en el estadio BBVA para el partido Panamá-Catar
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Centro-Alto-Rendimiento-Fepafut-realidad_17962903.jpg">Centro de Alto Rendimiento de la Fepafut será una realidad</a>

    <a href="/videos/Centro-Alto-Rendimiento-Fepafut-realidad_2_5897430221.html" title="Centro de Alto Rendimiento de la Fepafut será una realidad" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Centro-Alto-Rendimiento-Fepafut-realidad_17962903.jpg" width="107" height="80" alt="Centro de Alto Rendimiento de la Fepafut será una realidad" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Centro-Alto-Rendimiento-Fepafut-realidad_2_5897430221.html" title="Centro de Alto Rendimiento de la Fepafut será una realidad">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-07-13T13:24:05-05:00">01:24 PM</time>
            <br>
	    Centro de Alto Rendimiento de la Fepafut será una realidad
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Claudya-Carolina-Morales-previa-Panama-Catar_17961551.jpg">Claudya Carolina Morales en la previa al juego Panamá-Catar</a>

    <a href="/videos/Claudya-Carolina-Morales-previa-Panama-Catar_2_5897430207.html" title="Claudya Carolina Morales en la previa al juego Panamá-Catar" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Claudya-Carolina-Morales-previa-Panama-Catar_17961551.jpg" width="107" height="80" alt="Claudya Carolina Morales en la previa al juego Panamá-Catar" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Claudya-Carolina-Morales-previa-Panama-Catar_2_5897430207.html" title="Claudya Carolina Morales en la previa al juego Panamá-Catar">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-07-13T09:02:16-05:00">09:02 AM</time>
            <br>
	    Claudya Carolina Morales en la previa al juego Panamá-Catar
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1626276616 -->
<!-- /mt = 1626276616 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210714_0001&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/copaoro\/Honduras-Copa-Oro-golear-Granada_0_5898160126.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0102&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Thomas-Christiansen-destaca-jugadores-Catar_0_5897410302.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0099&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Rolando-Blackburn-desperdicio-Copa-Oro_0_5897410299.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0067&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/copaoro\/Mexico-devorarse-Guatemala-Copa-Oro_0_5897410267.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0061&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Catar-Panama-alineaciones-Copa-Oro_0_5897410261.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0058&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/copaoro\/Salvador-Trinidad-segunda-Copa-Oro_0_5897410258.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0046&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/eurocopa\/UEFA-abre-expediente-disciplinario-Inglaterra_0_5897410246.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0036&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Argentina-Corea-Sur-Juegos-Olimpicos_0_5897410236.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210713_0025&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/copaoro\/entrenadores-Copa-Oro_0_5897410225.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210712_0060&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/copaoro\/Copa-Oro-conoce-estadios-jugara_0_5896660335.html&quot;}]" data-exclude-contentids="TVNNWS20210714_0016"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1626276607 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1626276607 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1626276607 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1626276607 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=472774680" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210714_0016" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210714_0016&rand=970041858" />
</noscript>
</body>
</html>