<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Mundial de Futsal:  Panamá tiene su equipo titular definido para debut ante República Checa
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-09-13T10:49:00-05:00" />
<meta property="article:published_time" content="2021-09-13T09:27:43-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Panamá,Futsal,Republica Checa" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="Panamá definió su equipo titular para su debut este lunes 13 de septiembre en el Mundial de Futsal de Lituania ante República Checa. Esta será la tercera cita de esta modalidad a la que acude nuestro país de manera consecutiva." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Panama,titular,definido,Republica,Checa,video" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Panama, titular, definido, Republica, Checa, video" />
<meta property="og:description" content="Panamá definió su equipo titular para su debut este lunes 13 de septiembre en el Mundial de Futsal de Lituania ante República Checa. Esta será la tercera cita de esta modalidad a la que acude nuestro país de manera consecutiva." />
<meta property="og:image" content="https://www.tvmax-9.com/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358889.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Mundial de Futsal: Panamá tiene su equipo titular definido para debut ante República Checa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html" />
<meta name="title" content="Mundial de Futsal: Panamá tiene su equipo titular definido para debut ante República Checa" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Panamá definió su equipo titular para su debut este lunes 13 de septiembre en el Mundial de Futsal de Lituania ante República Checa. Esta será la tercera cita de esta modalidad a la que acude nuestro país de manera consecutiva." />
<meta name="twitter:image" content="https://www.tvmax-9.com/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358889.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Mundial de Futsal: Panamá tiene su equipo titular definido para debut ante República Checa" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1631560887 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=f1ee51ecb6e2ded0fadef29f5ca75751" rel="stylesheet" type="text/css" />
<!-- /mt = 1631560887 -->
    <!-- mt = 1631560898 -->
<!-- /mt = 1631560898 -->
        
    <script type="application/ld+json">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</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1631560887 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=090956bfa46f9224f2da8a84329374d6"></script>
<!-- /mt = 1631560887 -->
    <!-- mt = 1631560898 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1631560898 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210913_0021');
                            googletag.pubads().setTargeting('tags', ['Panamá','Futsal','Republica Checa']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1631548143 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1631560817 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1631560817 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1631560899 -->
<!-- /mt = 1631560899 -->

    <!-- mt = 1631560888 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/somoslasele/buscador/" name = "">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1631560888 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1631560899 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1631560899 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1631560894 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/panama/pages/es/agenda.html">LPF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1631560894 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1631560899 -->
<!-- /mt = 1631560899 -->

    <div class="limiter">

        <!-- mt = 1631560899 -->
<!-- /mt = 1631560899 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210913_0021"
        data-title="Mundial de Futsal: Panamá tiene su equipo titular definido para debut ante República Checa"
        data-url="https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Mundial de Futsal</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Panamá tiene su equipo titular definido para debut ante República Checa</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    

            <div id="video-target">
            <!-- mt = 1631560804 -->


  
                    <!-- BEGIN: tvnvideomo_video.twig -->

<div class="video-container" id="video-container-1911572601" style="background-image: url('/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358854.jpg');" data-script-src="https://players.brightcove.net/6058004209001/R2e3vpGx_default/index.min.js">

    <figure id="pip-471887885" class="vjs-pip-container">
                            <meta name="name" content="Panamá lista para su debut ante República Checa en el Mundial de Futsal"/>
                    <meta name="thumbnailUrl" content="/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358854.jpg"/>
                    <meta name="embedUrl" content="https://www.tvmax-9.com/videos/Panama-Republica-Checa-Mundial-Futsal-video_2_5943925558.html"/>
                    <meta name="uploadDate" content="2021-09-13T09:25:02-05:00"/>
                    <meta name="description" content="Panamá lista para su debut ante República Checa en el Mundial de Futsal"/>
        
                <video-js id="video_471887885"
                  data-video-id="6272322325001"
                  data-account="6058004209001"
                  data-player="R2e3vpGx"
                  data-embed="default"
             poster="/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358854.jpg"              data-picinpic="1"              data-vast-code="https://pubads.g.doubleclick.net/gampad/live/ads?iu=/2259226/Instream_TVMAX_Deportes/Instream_TVMAXDeportes_Videos&amp;description_url=https%3A%2F%2Fwww.tvmax-9.com%2F&amp;tfcd=0&amp;npa=0&amp;sz=1920x1080&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator="                          data-pulse-tags-from-cxense="true"                   class="video-js vjs-16-9"
                  playsinline
                  controls>
        </video-js>

        <!-- Script para Video -->
            </figure>

    <!-- Fix para pip + fullscreen -->
            <script>
            $("#pip-471887885").css("maxWidth", $("#pip-471887885").width())
        </script>
    </div>
<!-- END: tvnvideomo_video.twig -->
    <!-- /mt = 1631560804 -->
        </div>
    
                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          Carlos Figueroa Jaramillo
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        13/09/2021 - 9:27 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Panamá definió su equipo titular para su debut este lunes 13 de septiembre en el Mundial de Futsal de Lituania ante República Checa. Esta será la tercera cita de esta modalidad a la que acude nuestro país de manera consecutiva.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Tras su participación en Tailandia 2012 (avanzamos a octavos de final) y Colombia 2016, el equipo de futsal busca escribir una nueva historia bajo la dirección técnica del venezolano José Botana.</p><p class="mce"> El técnico eligió para iniciar ante los checos a un equipo experimentado en mundiales.&nbsp;</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">🔥 LOS ELEGIDOS 🔥Esta es la alineación de <a href="https://twitter.com/hashtag/Panam%C3%A1Futsal?src=hash&amp;ref_src=twsrc%5Etfw">#PanamáFutsal</a> en su debut vs Rep. Checa 🇨🇿 por la Copa Mundial de Futsal de la FIFA Lituania 2021 🇱🇹. ¡Todo el país está con ustedes, muchachos! 📺 <a href="https://twitter.com/tvmaxdeportes?ref_src=twsrc%5Etfw">@tvmaxdeportes</a> y <a href="https://twitter.com/deportes_rpc?ref_src=twsrc%5Etfw">@deportes_rpc</a><a href="https://twitter.com/hashtag/VamosPanam%C3%A1?src=hash&amp;ref_src=twsrc%5Etfw">#VamosPanamá</a> 👊🏽<a href="https://twitter.com/hashtag/TodosSomosPanam%C3%A1?src=hash&amp;ref_src=twsrc%5Etfw">#TodosSomosPanamá</a> 🇵🇦 <a href="https://t.co/NI6atNTEUN">pic.twitter.com/NI6atNTEUN</a></p>
— FEPAFUT (@fepafut) <a href="https://twitter.com/fepafut/status/1437416594087587848?ref_src=twsrc%5Etfw">September 13, 2021</a></blockquote><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
La selección futsalera llega a la cita en Lituania con una larga preparación y relevo generacional.</p><p class="mce"> Este será un partido que, por la baja por suspensión del técnico Botana, Apolinar Gálvez, asistente del seleccionador, tendrá que sacarlo adelante.</p><p class="mce"> Panamá no ha perdido en su debut en un cita de futsal: en 2012 derrotó 8-3 a Marruecos, mientras en 2016 los nuestros superaron por 3-1 a Uzbekistán.</p><p class="mce"> <strong class="mce"> Minuto a minuto</strong></p><p class="mce"> Panamá pierde 4-0 en la primera mitad del partido.&nbsp; Michal Seidler con "triplete" ha sido la figura de los checos.</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                            <a rel="tag" href="/tag/futsal/" class="lnk" title="Futsal">Futsal</a>
                            <a rel="tag" href="/tag/republica_checa/" class="lnk" title="Republica Checa">Republica Checa</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16248cd23&amp;text=Panam%C3%A1+tiene+su+equipo+titular+definido+para+debut+ante+Rep%C3%BAblica+Checa&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Panam%C3%A1%20tiene%20su%20equipo%20titular%20definido%20para%20debut%20ante%20Rep%C3%BAblica%20Checa%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16248cd23" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1631560898 -->
<!-- mt = 1631560898 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Panamá tiene su equipo titular definido para debut ante República Checa"
               href="/futbol_internacional/Panama-titular-definido-Republica-Checa-video_0_5943905571.html"
               class="lnk ">Panamá tiene su equipo titular definido para debut ante República Checa</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal"
               href="/futbol_internacional/Venezuela-Lituania-inaugural-Mundial-Futsal-video_0_5943155665.html"
               class="lnk ">Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="&#039;Aunque no gané, soy el hombre más feliz&#039;, dice un emocionado Djokovic"
               href="/mas_deportes/gane-hombre-feliz-emocionado-Djokovic_0_5943155692.html"
               class="lnk ">&#039;Aunque no gané, soy el hombre más feliz&#039;, dice un emocionado Djokovic</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Cristiano Ronaldo y Messi a aumentar su leyenda, Haaland y Mbappé a crecer"
               href="/futbol_internacional/Cristiano-Ronaldo-Messi-Haaland-Mbappe_0_5943905583.html"
               class="lnk ">Cristiano Ronaldo y Messi a aumentar su leyenda, Haaland y Mbappé a crecer</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Brasil golea a Vietnam y es líder del Grupo D del Mundial de Futsal"
               href="/futbol_internacional/Brasil-Vietnam-Grupo-Mundial-Futsal_0_5943905603.html"
               class="lnk ">Brasil golea a Vietnam y es líder del Grupo D del Mundial de Futsal</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Reacciones-panamenos-derrota-Republica-Checa-video_18359444.jpg">Reacciones de los panameños luego de la derrota ante República Checa</a>

    <a href="/videos/Reacciones-panamenos-derrota-Republica-Checa-video_2_5943925560.html" title="Reacciones de los panameños luego de la derrota ante República Checa" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Reacciones-panamenos-derrota-Republica-Checa-video_18359444.jpg" width="107" height="80" alt="Reacciones de los panameños luego de la derrota ante República Checa" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Reacciones-panamenos-derrota-Republica-Checa-video_2_5943925560.html" title="Reacciones de los panameños luego de la derrota ante República Checa">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-13T12:20:47-05:00">12:20 PM</time>
            <br>
	    Reacciones de los panameños luego de la derrota ante República Checa
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358884.jpg">Panamá lista para su debut ante República Checa en el Mundial de Futsal</a>

    <a href="/videos/Panama-Republica-Checa-Mundial-Futsal-video_2_5943925558.html" title="Panamá lista para su debut ante República Checa en el Mundial de Futsal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-Republica-Checa-Mundial-Futsal-video_18358884.jpg" width="107" height="80" alt="Panamá lista para su debut ante República Checa en el Mundial de Futsal" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-Republica-Checa-Mundial-Futsal-video_2_5943925558.html" title="Panamá lista para su debut ante República Checa en el Mundial de Futsal">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-13T09:26:13-05:00">09:26 AM</time>
            <br>
	    Panamá lista para su debut ante República Checa en el Mundial de Futsal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/gatito-vuelve-viral-Unidos-video_18358012.jpg">Un gatito se vuelve viral en Estados Unidos</a>

    <a href="/videos/gatito-vuelve-viral-Unidos-video_2_5943175640.html" title="Un gatito se vuelve viral en Estados Unidos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/gatito-vuelve-viral-Unidos-video_18358012.jpg" width="107" height="80" alt="Un gatito se vuelve viral en Estados Unidos" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/gatito-vuelve-viral-Unidos-video_2_5943175640.html" title="Un gatito se vuelve viral en Estados Unidos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-12T19:33:49-05:00">07:33 PM</time>
            <br>
	    Un gatito se vuelve viral en Estados Unidos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Venezuela-Lituania-inaugural-Mundial-Futsal-video_18356347.jpg">Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal</a>

    <a href="/videos/Venezuela-Lituania-inaugural-Mundial-Futsal-video_2_5943175624.html" title="Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Venezuela-Lituania-inaugural-Mundial-Futsal-video_18356347.jpg" width="107" height="80" alt="Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Venezuela-Lituania-inaugural-Mundial-Futsal-video_2_5943175624.html" title="Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-12T14:24:02-05:00">02:24 PM</time>
            <br>
	    Venezuela vence a Lituania en el partido inaugural del Mundial de Futsal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Tauro-prende-polvora-San-Francisco-video_18354423.jpg">Tauro prende la pólvora ante un San Francisco sin alma</a>

    <a href="/videos/Tauro-prende-polvora-San-Francisco-video_2_5942425721.html" title="Tauro prende la pólvora ante un San Francisco sin alma" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Tauro-prende-polvora-San-Francisco-video_18354423.jpg" width="107" height="80" alt="Tauro prende la pólvora ante un San Francisco sin alma" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Tauro-prende-polvora-San-Francisco-video_2_5942425721.html" title="Tauro prende la pólvora ante un San Francisco sin alma">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-11T21:36:33-05:00">09:36 PM</time>
            <br>
	    Tauro prende la pólvora ante un San Francisco sin alma
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Polemico-Clasico-Augusto-Boyd-Paredes-video_18354343.jpg">Polémico final en el Clásico Augusto Samuel Boyd Paredes y Daniela Boyd</a>

    <a href="/videos/Polemico-Clasico-Augusto-Boyd-Paredes-video_2_5942425720.html" title="Polémico final en el Clásico Augusto Samuel Boyd Paredes y Daniela Boyd" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Polemico-Clasico-Augusto-Boyd-Paredes-video_18354343.jpg" width="107" height="80" alt="Polémico final en el Clásico Augusto Samuel Boyd Paredes y Daniela Boyd" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Polemico-Clasico-Augusto-Boyd-Paredes-video_2_5942425720.html" title="Polémico final en el Clásico Augusto Samuel Boyd Paredes y Daniela Boyd">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-11T19:20:38-05:00">07:20 PM</time>
            <br>
	    Polémico final en el Clásico Augusto Samuel Boyd Paredes y Daniela Boyd
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/piloto-panameno-Oscar-Teran-competir-video_18351005.jpg">El piloto panameño Oscar Terán listo para competir este fin de semana</a>

    <a href="/videos/piloto-panameno-Oscar-Teran-competir-video_2_5941675816.html" title="El piloto panameño Oscar Terán listo para competir este fin de semana" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/piloto-panameno-Oscar-Teran-competir-video_18351005.jpg" width="107" height="80" alt="El piloto panameño Oscar Terán listo para competir este fin de semana" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/piloto-panameno-Oscar-Teran-competir-video_2_5941675816.html" title="El piloto panameño Oscar Terán listo para competir este fin de semana">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-10T19:46:35-05:00">07:46 PM</time>
            <br>
	    El piloto panameño Oscar Terán listo para competir este fin de semana
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Viernes-septiembre-video_18350413.jpg">Somos La Sele - Viernes 10 de septiembre del 2021</a>

    <a href="/somoslasele/videos/Sele-Viernes-septiembre-video_2_5941675805.html" title="Somos La Sele - Viernes 10 de septiembre del 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Viernes-septiembre-video_18350413.jpg" width="107" height="80" alt="Somos La Sele - Viernes 10 de septiembre del 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Viernes-septiembre-video_2_5941675805.html" title="Somos La Sele - Viernes 10 de septiembre del 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-09-10T18:42:49-05:00">06:42 PM</time>
            <br>
	    Somos La Sele - Viernes 10 de septiembre del 2021
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h3 class="m-title-md">Síguenos en Redes Sociales</h3>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1631560898 -->
<!-- /mt = 1631560898 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210913_0033&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Cristiano-Ronaldo-Messi-Haaland-Mbappe_0_5943905583.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210913_0013&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/barcelonista-Braithwaite-operado-rodilla-izquierda_0_5943905563.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210913_0012&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/quede-salida-Messi-afirma-Busquets_0_5943905562.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210913_0011&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Koeman-Bayern-medir-nivel-Barcelona_0_5943905561.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0066&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Mbappe-mantiene-lider-goleadores-Francia_0_5943155691.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0063&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Vinicius-Bernabeu-Sanabria-estrena-Italia_0_5943155688.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0059&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Roma-pone-lider-partido-Mourinho_0_5943155684.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0052&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Real-Madrid-Celta-Karim-Benzema_0_5943155677.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0048&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Eintracht-sigue-ganar-Hertha-colista_0_5943155673.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210912_0040&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Venezuela-Lituania-inaugural-Mundial-Futsal-video_0_5943155665.html&quot;}]" data-exclude-contentids="TVNNWS20210913_0021"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1631560817 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1631560817 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1631560817 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1631560817 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1065165391" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210913_0021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210913_0021&rand=1657128225" />
</noscript>
</body>
</html>