<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>PSG golea al Rennes en la Copa francesa</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-01-07T17:20:10-05:00" />
<meta property="article:published_time" content="2018-01-07T17:20:09-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Paris Saint Germain,copa francesa" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El París Saint Germain derrotó al Rennes, por 6 goles a 1, en un partido de los dieciseisavos de final de la Copa francesa de fútbol" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="PSG, golea, Rennes, Copa, francesa" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="PSG, golea, Rennes, Copa, francesa" />
<meta property="og:description" content="Sigue en la contienda de la Coupe" />
<meta property="og:image" content="https://www.tvmax-9.com/deportes/futbol/PSG-golea-Rennes-Copa-francesa_11662482.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="PSG golea al Rennes en la Copa francesa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sigue en la contienda de la Coupe" />
<meta name="twitter:image" content="https://www.tvmax-9.com/deportes/futbol/PSG-golea-Rennes-Copa-francesa_11662482.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="PSG golea al Rennes en la Copa francesa" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1515376160 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=25498e5a251936a33eb028e11852ec7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1515376160 -->
    <!-- mt = 1515376132 -->
    <link href="//dev.tvn-2.com/tvmax-custom-contents-v9.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1515376132 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "PSG golea al Rennes en la Copa francesa",
    "url": "https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/deportes/futbol/PSG-golea-Rennes-Copa-francesa_11662446.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-01-07T17:20:09-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-01-07T17:20:10-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html",
    "alternativeHeadline": "Sigue en la contienda de la Coupe",
    "articleSection": "F\u00fatbol internacional",
    "articleBody": "Pese a la ausencia de su goleador Edinson Cavani, que se reincorpor\u00f3 con retraso al equipo tras las vacaciones navide\u00f1as, el equipo que dirige el espa\u00f1ol Unai Emery no tuvo dificultades para demostrar su superioridad ante el noveno clasificado de la Ligue 1.&nbsp;Con una gran primera parte, en la que marcaron Kylian Mbapp\u00e9 (9), el brasile\u00f1o Neymar por partida doble (17 y 43) y el argentino \u00c1ngel Di Mar\u00eda (23), los parisinos sentenciaron la eliminatoria.&nbsp;En el segundo tiempo, Benjamin Bourigeaud redujo diferencias desde el punto de penal (66), pero de nuevo Di Mar\u00eda (74) y Mbapp\u00e9 (75) completaron la goleada.&nbsp;Antes, el modesto Granville, que milita en National 2, la cuarta categor\u00eda del f\u00fatbol franc\u00e9s, dio la sorpresa al eliminar al Girondins de Burdeos (2-1 en la pr\u00f3rroga).&nbsp;El equipo dirigido por Jocelyn Gourvennec, que no gana desde el pasado 28 de noviembre, se adelant\u00f3 por medio de Younousse Sankhar\u00e9 (37). Sin embargo, un penal convertido por los locales en el minuto 90+4 llev\u00f3 el partido a la pr\u00f3rroga, donde el Granville se benefici\u00f3 de las tres expulsiones que vivi\u00f3 el conjunto de la Ligue 1.&nbsp;El Angers, que tambi\u00e9n milita en la primera divisi\u00f3n, cay\u00f3 ante el Lorient, que juega en segunda (2-0).&nbsp;No fue el \u00fanico primera que cay\u00f3 ante un segunda, aunque en la eliminaci\u00f3n del Amiens ante el Sochaux lo que sorprendi\u00f3 fue lo abultado de la derrota: 6-0.&nbsp;Otro hist\u00f3rico del f\u00fatbol franc\u00e9s como el Olympique de Marsella, lleg\u00f3 a la pr\u00f3rroga ante el Valenciennes, de la Ligue 2, aunque el conjunto marsell\u00e9s logr\u00f3 el pase a la siguiente ronda con un gol de Jordan Amavi (103).&nbsp;Menos apuros pas\u00f3 el Saint-Etienne para doblegar 2-0 al Nimes, de la segunda divisi\u00f3n. Tambi\u00e9n se clasificaron Nantes y Metz.&nbsp;Dos equipos de la Ligue 1 que se enfrentaban entre s\u00ed, el Estrasburgo y el Dijon, tambi\u00e9n precisaron de la pr\u00f3rroga para dirimir el clasificado a dieciseisavos. Con empate a uno en el tiempo extra, el Estrasburgo anot\u00f3 dos goles m\u00e1s en la pr\u00f3rroga, por uno del Dijon, para acabar 3-2."
}
</script>
    

    <!-- mt = 1515376160 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=6fa3d0c73c34a0707e9781ec00a43d63"></script>
<!-- /mt = 1515376160 -->

    <!-- mt = 1515376132 -->
<!-- /mt = 1515376132 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1515363613 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1515376098 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1515376098 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1515376169 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com/"  rel="blank"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1515376169 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1515376169 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1515376169 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1515376169 -->
<!-- /mt = 1515376169 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1515376162 -->
<!-- /mt = 1515376162 -->

    <main id="main">

      <!-- mt = 1515376162 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/mundial/" class="nav-item-lnk" title="MUNDIAL" target="_self">MUNDIAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/unocontrauno/" class="lnk" title="Uno Contra Uno" target="_self">Uno Contra Uno</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1515376162 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">PSG golea al Rennes en la Copa francesa</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Sigue en la contienda de la Coupe</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/PSG-golea-Rennes-Copa-francesa_11662482.jpg">PSG golea al Rennes en la Copa francesa</a>

    
    <img class="photo lazy" src="" data-src="/deportes/futbol/PSG-golea-Rennes-Copa-francesa_11662482.jpg" width="667" height="435" alt="PSG golea al Rennes en la Copa francesa" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      PSG golea al Rennes en la Copa francesa
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1262a0998&amp;text=PSG+golea+al+Rennes+en+la+Copa+francesa&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        07/01/2018 - 5:20 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El París Saint Germain, ganador del torneo en las tres últimas temporadas, se clasificó para los dieciseisavos de final de la Copa francesa tras imponerse este domingo al Rennes por 6-1.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Pese a la ausencia de su goleador Edinson Cavani, que se reincorporó con retraso al equipo tras las vacaciones navideñas, el equipo que dirige el español Unai Emery no tuvo dificultades para demostrar su superioridad ante el noveno clasificado de la Ligue 1.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Con una gran primera parte, en la que marcaron Kylian Mbappé (9), el brasileño Neymar por partida doble (17 y 43) y el argentino Ángel Di María (23), los parisinos sentenciaron la eliminatoria.</p><p class="mce"> </p><p class="mce"> En el segundo tiempo, Benjamin Bourigeaud redujo diferencias desde el punto de penal (66), pero de nuevo Di María (74) y Mbappé (75) completaron la goleada.</p><p class="mce"> </p><p class="mce"> Antes, el modesto Granville, que milita en National 2, la cuarta categoría del fútbol francés, dio la sorpresa al eliminar al Girondins de Burdeos (2-1 en la prórroga).</p><p class="mce"> </p><p class="mce"> El equipo dirigido por Jocelyn Gourvennec, que no gana desde el pasado 28 de noviembre, se adelantó por medio de Younousse Sankharé (37). Sin embargo, un penal convertido por los locales en el minuto 90+4 llevó el partido a la prórroga, donde el Granville se benefició de las tres expulsiones que vivió el conjunto de la Ligue 1.</p><p class="mce"> </p><p class="mce"> El Angers, que también milita en la primera división, cayó ante el Lorient, que juega en segunda (2-0).</p><p class="mce"> </p><p class="mce"> No fue el único primera que cayó ante un segunda, aunque en la eliminación del Amiens ante el Sochaux lo que sorprendió fue lo abultado de la derrota: 6-0.</p><p class="mce"> </p><p class="mce"> Otro histórico del fútbol francés como el Olympique de Marsella, llegó a la prórroga ante el Valenciennes, de la Ligue 2, aunque el conjunto marsellés logró el pase a la siguiente ronda con un gol de Jordan Amavi (103).</p><p class="mce"> </p><p class="mce"> Menos apuros pasó el Saint-Etienne para doblegar 2-0 al Nimes, de la segunda división. También se clasificaron Nantes y Metz.</p><p class="mce"> </p><p class="mce"> Dos equipos de la Ligue 1 que se enfrentaban entre sí, el Estrasburgo y el Dijon, también precisaron de la prórroga para dirimir el clasificado a dieciseisavos. Con empate a uno en el tiempo extra, el Estrasburgo anotó dos goles más en la prórroga, por uno del Dijon, para acabar 3-2.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1262a0998&amp;text=PSG+golea+al+Rennes+en+la+Copa+francesa&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/paris_saint_germain/" class="lnk" title="Paris Saint Germain">Paris Saint Germain</a>
                            <a rel="tag" href="/tag/copa_francesa/" class="lnk" title="copa francesa">copa francesa</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_espanola/Maxi-Gomez-Real-Madrid-Vigo_11662422.jpg">Maxi Gómez evita el triunfo del Real Madrid en Vigo</a>

          <a href="/futbol_internacional/liga_espanola/Maxi-Gomez-Real-Madrid-Vigo_0_4935256471.html" title="Maxi Gómez evita el triunfo del Real Madrid en Vigo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_espanola/Maxi-Gomez-Real-Madrid-Vigo_11662422.jpg" width="194" height="109" alt="Maxi Gómez evita el triunfo del Real Madrid en Vigo" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Maxi Gómez evita el triunfo del Real Madrid en Vigo" href="/futbol_internacional/liga_espanola/Maxi-Gomez-Real-Madrid-Vigo_0_4935256471.html" class="lnk ">Maxi Gómez evita el triunfo del Real Madrid en Vigo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_espanola/Coutinho-puede-aportarnos-celebra-Valverde_11662088.jpg">&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde</a>

          <a href="/futbol_internacional/liga_espanola/Coutinho-puede-aportarnos-celebra-Valverde_0_4935256463.html" title="&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_espanola/Coutinho-puede-aportarnos-celebra-Valverde_11662088.jpg" width="194" height="109" alt="&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde" href="/futbol_internacional/liga_espanola/Coutinho-puede-aportarnos-celebra-Valverde_0_4935256463.html" class="lnk ">&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Arsenal-queda-eliminado-Nottingham-Forest_11662013.jpg">Arsenal  queda eliminado por el Nottingham Forest</a>

          <a href="/futbol_internacional/Arsenal-queda-eliminado-Nottingham-Forest_0_4935256461.html" title="Arsenal  queda eliminado por el Nottingham Forest" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Arsenal-queda-eliminado-Nottingham-Forest_11662013.jpg" width="194" height="109" alt="Arsenal  queda eliminado por el Nottingham Forest" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Arsenal  queda eliminado por el Nottingham Forest" href="/futbol_internacional/Arsenal-queda-eliminado-Nottingham-Forest_0_4935256461.html" class="lnk ">Arsenal  queda eliminado por el Nottingham Forest</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_espanola/Barcelona-mantiene-ventaja-lider-Levante_11661716.jpg">Barcelona mantiene su ventaja como líder al ganar al Levante</a>

          <a href="/futbol_internacional/liga_espanola/Barcelona-mantiene-ventaja-lider-Levante_0_4935256448.html" title="Barcelona mantiene su ventaja como líder al ganar al Levante" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_espanola/Barcelona-mantiene-ventaja-lider-Levante_11661716.jpg" width="194" height="109" alt="Barcelona mantiene su ventaja como líder al ganar al Levante" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Barcelona mantiene su ventaja como líder al ganar al Levante" href="/futbol_internacional/liga_espanola/Barcelona-mantiene-ventaja-lider-Levante_0_4935256448.html" class="lnk ">Barcelona mantiene su ventaja como líder al ganar al Levante</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "https://www.tvmax-9.com/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html";
            this.page.identifier = TVNNWS20180107_0047;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1515376132 -->
<!-- mt = 1515376132 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">LO MÁS VISTO</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Maxi Gómez evita el triunfo del Real Madrid en Vigo"
               href="/futbol_internacional/liga_espanola/Maxi-Gomez-Real-Madrid-Vigo_0_4935256471.html"
               class="lnk ">Maxi Gómez evita el triunfo del Real Madrid en Vigo</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Cerro Viento y Amelia Denis, en pugna en Metropolitano Preinfantil"
               href="/beisbol/nacional/pequenas_ligas/Cerro-Viento-Amelia-Metropolitano-Preinfantil_0_4935256473.html"
               class="lnk ">Cerro Viento y Amelia Denis, en pugna en Metropolitano Preinfantil</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Barcelona mantiene su ventaja como líder al ganar al Levante"
               href="/futbol_internacional/liga_espanola/Barcelona-mantiene-ventaja-lider-Levante_0_4935256448.html"
               class="lnk ">Barcelona mantiene su ventaja como líder al ganar al Levante</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Toros cortan racha ganadora de Universitarios"
               href="/baloncesto/nacional/Toros-cortan-racha-ganadora-Universitarios_0_4935256454.html"
               class="lnk ">Toros cortan racha ganadora de Universitarios</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="PSG golea al Rennes en la Copa francesa"
               href="/futbol_internacional/PSG-golea-Rennes-Copa-francesa_0_4935256472.html"
               class="lnk ">PSG golea al Rennes en la Copa francesa</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Warriors arrollan con Curry; sufridas victorias de Celtics y Cavaliers"
               href="/baloncesto/nba/Warriors-Curry-victorias-Celtics-Cavaliers_0_4935256438.html"
               class="lnk ">Warriors arrollan con Curry; sufridas victorias de Celtics y Cavaliers</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Usain Bolt: &quot;Voy a hacer una prueba en el Dortmund en marzo&quot;"
               href="/futbol_internacional/liga_alemana/Usain-Bolt-Voy-prueba-Dortmund_0_4935256476.html"
               class="lnk ">Usain Bolt: &quot;Voy a hacer una prueba en el Dortmund en marzo&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde"
               href="/futbol_internacional/liga_espanola/Coutinho-puede-aportarnos-celebra-Valverde_0_4935256463.html"
               class="lnk ">&quot;Coutinho puede aportarnos mucho&quot;, celebra Valverde</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Panteras acaban a Correcaminos y retoman el  paso"
               href="/baloncesto/nacional/Panteras-acaban-Correcaminos-retoman-paso_0_4935256483.html"
               class="lnk ">Panteras acaban a Correcaminos y retoman el  paso</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Titanes vencen a Chiefs y disputarán título divisional"
               href="/mas_deportes/nfl/Titanes-vencen-Chiefs-disputaran-divisional_0_4935256440.html"
               class="lnk ">Titanes vencen a Chiefs y disputarán título divisional</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-news-main md">

  
  <div class="bd">

      
    <h2 class="headline">
      <a class="lnk" href=""  title =""></a>
    </h2><!-- .headline -->

    
    
    
  </div><!-- .bd -->

</div><!-- .md-item-news-main -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">SOMOS LA SELE</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Recordando-mejor-futbol_11621393.jpg">Recordando lo mejor para nuestro fútbol en el 2017</a>

          <a href="/somoslasele/Recordando-mejor-futbol_2_4928527139.html" title="Recordando lo mejor para nuestro fútbol en el 2017" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Recordando-mejor-futbol_11621393.jpg" width="107" height="80" alt="Recordando lo mejor para nuestro fútbol en el 2017" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Recordando-mejor-futbol_2_4928527139.html" title="Recordando lo mejor para nuestro fútbol en el 2017">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-29T15:35:10-05:00">03:35 PM</time>
            <br>
	    Recordando lo mejor para nuestro fútbol en el 2017
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Hermanos-Diaz-rumbo-Espana_11617386.jpg">Los Hermanos Díaz rumbo a España</a>

          <a href="/videos/Hermanos-Diaz-rumbo-Espana_2_4927777248.html" title="Los Hermanos Díaz rumbo a España" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Hermanos-Diaz-rumbo-Espana_11617386.jpg" width="107" height="80" alt="Los Hermanos Díaz rumbo a España" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Hermanos-Diaz-rumbo-Espana_2_4927777248.html" title="Los Hermanos Díaz rumbo a España">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-12-28T19:08:45-05:00">07:08 PM</time>
            <br>
	    Los Hermanos Díaz rumbo a España
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_11610138.jpg">Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala</a>

          <a href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_2_4927027314.html" title="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_11610138.jpg" width="107" height="80" alt="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Imagenes-Perez-Felipe-Municipal-Guatemala_2_4927027314.html" title="Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-27T15:58:20-05:00">03:58 PM</time>
            <br>
	    Imágenes del entrenamiento de Blas Pérez y Felipe Baloy con Municipal de Guatemala
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_11599906.jpg">Adolfo Machado fue el jugador defensivo para el Houston Dynamo</a>

          <a href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_2_4926277338.html" title="Adolfo Machado fue el jugador defensivo para el Houston Dynamo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_11599906.jpg" width="107" height="80" alt="Adolfo Machado fue el jugador defensivo para el Houston Dynamo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Adolfo-Machado-defensivo-Houston-Dynamo_2_4926277338.html" title="Adolfo Machado fue el jugador defensivo para el Houston Dynamo">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-26T09:58:43-05:00">09:58 AM</time>
            <br>
	    Adolfo Machado fue el jugador defensivo para el Houston Dynamo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Luis-matador-Tejada-LPF_11594489.jpg">¿Luis &quot;matador&quot; Tejada en la LPF?</a>

          <a href="/somoslasele/Luis-matador-Tejada-LPF_2_4924027553.html" title="¿Luis &quot;matador&quot; Tejada en la LPF?" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Luis-matador-Tejada-LPF_11594489.jpg" width="107" height="80" alt="¿Luis &quot;matador&quot; Tejada en la LPF?" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Luis-matador-Tejada-LPF_2_4924027553.html" title="¿Luis &quot;matador&quot; Tejada en la LPF?">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-23T15:42:26-05:00">03:42 PM</time>
            <br>
	    ¿Luis &quot;matador&quot; Tejada en la LPF?
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Roman-Torres-incentivo-Gobierno-Nacional_11594265.jpg">Román Torres sobre el incentivo del Gobierno Nacional</a>

          <a href="/somoslasele/Roman-Torres-incentivo-Gobierno-Nacional_2_4924027552.html" title="Román Torres sobre el incentivo del Gobierno Nacional" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Roman-Torres-incentivo-Gobierno-Nacional_11594265.jpg" width="107" height="80" alt="Román Torres sobre el incentivo del Gobierno Nacional" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Roman-Torres-incentivo-Gobierno-Nacional_2_4924027552.html" title="Román Torres sobre el incentivo del Gobierno Nacional">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-23T14:15:53-05:00">02:15 PM</time>
            <br>
	    Román Torres sobre el incentivo del Gobierno Nacional
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Alberto-Quintero-varias-ofertas-Peru_11593784.jpg">Alberto Quintero tiene varias ofertas en Perú</a>

          <a href="/somoslasele/Alberto-Quintero-varias-ofertas-Peru_2_4924027551.html" title="Alberto Quintero tiene varias ofertas en Perú" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Alberto-Quintero-varias-ofertas-Peru_11593784.jpg" width="107" height="80" alt="Alberto Quintero tiene varias ofertas en Perú" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Alberto-Quintero-varias-ofertas-Peru_2_4924027551.html" title="Alberto Quintero tiene varias ofertas en Perú">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-12-23T13:37:27-05:00">01:37 PM</time>
            <br>
	    Alberto Quintero tiene varias ofertas en Perú
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Jugadores-Sele-firman-autografos_11590874.jpg">Jugadores de la Sele firman autógrafos</a>

          <a href="/videos/Jugadores-Sele-firman-autografos_2_4923277671.html" title="Jugadores de la Sele firman autógrafos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jugadores-Sele-firman-autografos_11590874.jpg" width="107" height="80" alt="Jugadores de la Sele firman autógrafos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jugadores-Sele-firman-autografos_2_4923277671.html" title="Jugadores de la Sele firman autógrafos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-12-22T17:38:09-05:00">05:38 PM</time>
            <br>
	    Jugadores de la Sele firman autógrafos
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1077428020" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1077428020" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1515376132 -->
<!-- /mt = 1515376132 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1515376068 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1515376068 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1515376098 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1515376098 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1868155447" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180107_0047" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180107_0047&rand=65427650" />
</noscript>
</body>
</html>