<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Mourinho apoya el videoarbitraje aunque cree que necesita ajustes</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-02-13T14:19:50-05:00" />
<meta property="article:published_time" content="2018-02-13T14:19:50-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Jose Mourinho,manchester United,var,videoarbitraje" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El entrenador del Mánchester United, José Mourinho, dijo este martes que es favorable al videoarbitraje (VAR), aunque puntualizó que cree que son necesarios &quot;ajustes&quot; para que no rompa la &quot;dinámica&quot; y la &quot;emoción&quot; de los partidos." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="José Mourinho, Manchester United, fútbol, fútbol inglés, Premier League Inglesa, fútbol inglés" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Mourinho, apoya, videoarbitraje, necesita, ajustes" />
<meta property="og:description" content="No quiere que se rompa el ritmo de los partidos." />
<meta property="og:image" content="https://www.tvmax-9.com/deportes/futbol/Mourinho-videoarbitraje-necesita-ajustes-Agencias_11874648.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Mourinho apoya el videoarbitraje aunque cree que necesita ajustes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No quiere que se rompa el ritmo de los partidos." />
<meta name="twitter:image" content="https://www.tvmax-9.com/deportes/futbol/Mourinho-videoarbitraje-necesita-ajustes-Agencias_11874648.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Mourinho apoya el videoarbitraje aunque cree que necesita ajustes" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1518575644 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=eb8190521a55df666f3b1152d7e147f7" rel="stylesheet" type="text/css" />
<!-- /mt = 1518575644 -->
    <!-- mt = 1518574785 -->
    <link href="//dev.tvn-2.com/tvmax-custom-contents-v10.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1518574785 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Mourinho apoya el videoarbitraje aunque cree que necesita ajustes",
    "url": "https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/deportes/futbol/Mourinho-videoarbitraje-necesita-ajustes-Agencias_11874612.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-02-13T14:19:50-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-02-13T14:19:50-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html",
    "alternativeHeadline": "No quiere que se rompa el ritmo de los partidos.",
    "articleSection": "F\u00fatbol internacional",
    "articleBody": "Preguntado sobre esta cuesti\u00f3n por la televisi\u00f3n oficial de su club, Mourinho estim\u00f3 que la pregunta sobre el VAR es m\u00e1s bien \"para los \u00e1rbitros\", pero no ocult\u00f3 que lo ve con buenos ojos: \"Ellos quieren arbitrar lo mejor posible, no quieren cometer errores. As\u00ed que si est\u00e1n contentos por tener una ayuda tecnol\u00f3gica, entonces s\u00ed, adelante con el v\u00eddeo\".\"Desde mi punto de vista profesional, me gusta tener la sensaci\u00f3n de que se ha tomado la decisi\u00f3n correcta, si hay un penal o no, si hay una expulsi\u00f3n o no\", a\u00f1adi\u00f3.El t\u00e9cnico de los Red Devils se\u00f1al\u00f3 que considera que son necesarios \"ajustes\" para que se rompa el ritmo del partido: \"Tienen que asegurar que (el videoarbitraje) no cambiar\u00e1 mucho la din\u00e1mica, la emoci\u00f3n del partido. Hay personas que esperan unos minutos antes de saber si pueden saltar y celebrar un gol\".El M\u00e1nchester United jugar\u00e1 el s\u00e1bado contra el Huddersfield su primer partido con videoarbitraje, en los octavos de final de la Copa de Inglaterra.El VAR, que revisa algunos momentos clave de los partidos, ha sido utilizado varias veces esta temporada en la Copa de Inglaterra, especialmente en la victoria 3-2 del West Bromwich sobre el Liverpool.El sistema ha recibido diversas cr\u00edticas en los meses en los que se est\u00e1 probando, sobre todo dirigidas al tiempo que se necesita para tomar una decisi\u00f3n.La International Board, el \u00f3rgano responsable de las normas del juego, tiene que decidir el 3 de marzo si el videoarbitraje se utiliza o no en el Mundial de Rusia (14 junio-15 julio)."
}
</script>
    

    <!-- mt = 1518575644 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=2e327e5c32b27b9321323db5b3690ffd"></script>
<!-- /mt = 1518575644 -->

    <!-- mt = 1518574785 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v2.js"></script>
<!-- /mt = 1518574785 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1518549594 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1518575529 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1518575529 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1518575647 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com/"  rel="blank"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/mundial"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1518575647 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1518575639 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1518575639 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1518575647 -->
<!-- /mt = 1518575647 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1518575647 -->
<!-- /mt = 1518575647 -->

    <main id="main">

      <!-- mt = 1518575647 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/mundial/" class="nav-item-lnk" title="MUNDIAL" target="_self">MUNDIAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1518575647 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Mourinho apoya el videoarbitraje aunque cree que necesita ajustes</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>No quiere que se rompa el ritmo de los partidos.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/Mourinho-videoarbitraje-necesita-ajustes-Agencias_11874648.jpg">Mourinho apoya el videoarbitraje aunque cree que necesita ajustes | Agencias</a>

    
    <img class="photo lazy" src="" data-src="/deportes/futbol/Mourinho-videoarbitraje-necesita-ajustes-Agencias_11874648.jpg" width="667" height="443" alt="Mourinho apoya el videoarbitraje aunque cree que necesita ajustes | Agencias" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Mourinho apoya el videoarbitraje aunque cree que necesita ajustes | Agencias
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_127d16d36&amp;text=Mourinho+apoya+el+videoarbitraje+aunque+cree+que+necesita+ajustes&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        13/02/2018 - 2:19 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El entrenador del Mánchester United, José Mourinho, dijo este martes que es favorable al videoarbitraje (VAR), aunque puntualizó que cree que son necesarios "ajustes" para que no rompa la "dinámica" y la "emoción" de los partidos.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Preguntado sobre esta cuestión por la televisión oficial de su club, Mourinho estimó que la pregunta sobre el VAR es más bien "para los árbitros", pero no ocultó que lo ve con buenos ojos: "Ellos quieren arbitrar lo mejor posible, no quieren cometer errores. Así que si están contentos por tener una ayuda tecnológica, entonces sí, adelante con el vídeo".</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> "Desde mi punto de vista profesional, me gusta tener la sensación de que se ha tomado la decisión correcta, si hay un penal o no, si hay una expulsión o no", añadió.</p><p class="mce"> </p><p class="mce"> El técnico de los Red Devils señaló que considera que son necesarios "ajustes" para que se rompa el ritmo del partido: "Tienen que asegurar que (el videoarbitraje) no cambiará mucho la dinámica, la emoción del partido. Hay personas que esperan unos minutos antes de saber si pueden saltar y celebrar un gol".</p><p class="mce"> </p><p class="mce"> El Mánchester United jugará el sábado contra el Huddersfield su primer partido con videoarbitraje, en los octavos de final de la Copa de Inglaterra.</p><p class="mce"> </p><p class="mce"> El VAR, que revisa algunos momentos clave de los partidos, ha sido utilizado varias veces esta temporada en la Copa de Inglaterra, especialmente en la victoria 3-2 del West Bromwich sobre el Liverpool.</p><p class="mce"> </p><p class="mce"> El sistema ha recibido diversas críticas en los meses en los que se está probando, sobre todo dirigidas al tiempo que se necesita para tomar una decisión.</p><p class="mce"> </p><p class="mce"> La International Board, el órgano responsable de las normas del juego, tiene que decidir el 3 de marzo si el videoarbitraje se utiliza o no en el Mundial de Rusia (14 junio-15 julio).</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Mourinho-apoya-videoarbitraje-necesita-ajustes_0_4963003702.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_127d16d36&amp;text=Mourinho+apoya+el+videoarbitraje+aunque+cree+que+necesita+ajustes&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/jose_mourinho/" class="lnk" title="Jose Mourinho">Jose Mourinho</a>
                            <a rel="tag" href="/tag/manchester_united/" class="lnk" title="manchester United">manchester United</a>
                            <a rel="tag" href="/tag/var/" class="lnk" title="var">var</a>
                            <a rel="tag" href="/tag/videoarbitraje/" class="lnk" title="videoarbitraje">videoarbitraje</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/Ingles-Ryan-Mason-futbol-Agencias_11874522.jpg">Inglés Ryan Mason deja el fútbol por un golpe en la cabeza | Agencias</a>

          <a href="/futbol_internacional/Ingles-Ryan-Mason-futbol-cabeza_0_4963003698.html" title="Inglés Ryan Mason deja el fútbol por un golpe en la cabeza | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/futbol/Ingles-Ryan-Mason-futbol-Agencias_11874522.jpg" width="194" height="109" alt="Inglés Ryan Mason deja el fútbol por un golpe en la cabeza | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Inglés Ryan Mason deja el fútbol por un golpe en la cabeza" href="/futbol_internacional/Ingles-Ryan-Mason-futbol-cabeza_0_4963003698.html" class="lnk ">Inglés Ryan Mason deja el fútbol por un golpe en la cabeza</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/San-Iker-Casillas-Champions-Agencias_11874187.jpg">&#039;San Iker&#039; Casillas sigue ahora la Champions desde el banquillo | Agencias</a>

          <a href="/futbol_internacional/San-Iker-Casillas-Champions-banquillo_0_4963003690.html" title="&#039;San Iker&#039; Casillas sigue ahora la Champions desde el banquillo | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/futbol/San-Iker-Casillas-Champions-Agencias_11874187.jpg" width="194" height="109" alt="&#039;San Iker&#039; Casillas sigue ahora la Champions desde el banquillo | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&#039;San Iker&#039; Casillas sigue ahora la Champions desde el banquillo" href="/futbol_internacional/San-Iker-Casillas-Champions-banquillo_0_4963003690.html" class="lnk ">&#039;San Iker&#039; Casillas sigue ahora la Champions desde el banquillo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/Unai-Emery-PSG-Madrid-Agencias_11874038.jpg">El futuro de Unai Emery en el PSG pasa por el Real Madrid | Agencias</a>

          <a href="/futbol_internacional/Unai-Emery-PSG-Real-Madrid_0_4963003687.html" title="El futuro de Unai Emery en el PSG pasa por el Real Madrid | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/futbol/Unai-Emery-PSG-Madrid-Agencias_11874038.jpg" width="194" height="109" alt="El futuro de Unai Emery en el PSG pasa por el Real Madrid | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El futuro de Unai Emery en el PSG pasa por el Real Madrid" href="/futbol_internacional/Unai-Emery-PSG-Real-Madrid_0_4963003687.html" class="lnk ">El futuro de Unai Emery en el PSG pasa por el Real Madrid</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/deportes/futbol/Zidane-juega-PSG-Agencias_11873741.jpg">Zidane se la juega a todo o nada ante el PSG | Agencias</a>

          <a href="/futbol_internacional/Zidane-juega-PSG_0_4963003680.html" title="Zidane se la juega a todo o nada ante el PSG | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/deportes/futbol/Zidane-juega-PSG-Agencias_11873741.jpg" width="194" height="109" alt="Zidane se la juega a todo o nada ante el PSG | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Zidane se la juega a todo o nada ante el PSG" href="/futbol_internacional/Zidane-juega-PSG_0_4963003680.html" class="lnk ">Zidane se la juega a todo o nada ante el PSG</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1518574785 -->
<!-- mt = 1518575639 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">LO MÁS VISTO</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Neymar desafía a Ronaldo con el Balón de Oro en el horizonte"
               href="/futbol_internacional/Neymar-Ronaldo-Balon-Oro-horizonte_0_4963003679.html"
               class="lnk ">Neymar desafía a Ronaldo con el Balón de Oro en el horizonte</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="El planeta fútbol gira alrededor del duelo Ronaldo-Neymar"
               href="/futbol_internacional/planeta-futbol-alrededor-duelo-Ronaldo-Neymar_0_4963003678.html"
               class="lnk ">El planeta fútbol gira alrededor del duelo Ronaldo-Neymar</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Mariano Rivera y el grupo de aspirantes al Salón de la fama 2019"
               href="/beisbol/Mariano-Rivera-grupo-aspirantes-Salon_0_4963003693.html"
               class="lnk ">Mariano Rivera y el grupo de aspirantes al Salón de la fama 2019</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Zidane se la juega a todo o nada ante el PSG"
               href="/futbol_internacional/Zidane-juega-PSG_0_4963003680.html"
               class="lnk ">Zidane se la juega a todo o nada ante el PSG</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Real Madrid-PSG, partido de &quot;alto riesgo&quot; para la policía española"
               href="/futbol_internacional/Real-Madrid-PSG-partido-policia-espanola_0_4963003714.html"
               class="lnk ">Real Madrid-PSG, partido de &quot;alto riesgo&quot; para la policía española</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Marcelo: jugadores del Madrid están a muerte con Zidane"
               href="/futbol_internacional/Marcelo-jugadores-Madrid-muerte-Zidane_0_4963003722.html"
               class="lnk ">Marcelo: jugadores del Madrid están a muerte con Zidane</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Inglés Ryan Mason deja el fútbol por un golpe en la cabeza"
               href="/futbol_internacional/Ingles-Ryan-Mason-futbol-cabeza_0_4963003698.html"
               class="lnk ">Inglés Ryan Mason deja el fútbol por un golpe en la cabeza</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Guardiola dice que el City se tomará &quot;en serio&quot; el partido de vuelta"
               href="/futbol_internacional/Guardiola-City-tomara-partido-vuelta_0_4963003732.html"
               class="lnk ">Guardiola dice que el City se tomará &quot;en serio&quot; el partido de vuelta</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="City golea en Basilea y deja casi sentenciado pase a cuartos"
               href="/futbol_internacional/City-golea-Basilea-sentenciado-cuartos_0_4963003725.html"
               class="lnk ">City golea en Basilea y deja casi sentenciado pase a cuartos</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Lass Diarra, ¿la última resurrección frente a su antiguo equipo?"
               href="/futbol_internacional/Lass-Diarra-ultima-resurreccion-antiguo_0_4963003718.html"
               class="lnk ">Lass Diarra, ¿la última resurrección frente a su antiguo equipo?</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-news-main md">

  
  <div class="bd">

      
    <h2 class="headline">
      <a class="lnk" href=""  title =""></a>
    </h2><!-- .headline -->

    
    
    
  </div><!-- .bd -->

</div><!-- .md-item-news-main -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">SOMOS LA SELE</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Juan-Jose-Paredes-Blas-Perez_11868920.jpg">Juan José Paredes escupe a Blas Pérez</a>

          <a href="/videos/Juan-Jose-Paredes-Blas-Perez_2_4962273746.html" title="Juan José Paredes escupe a Blas Pérez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Juan-Jose-Paredes-Blas-Perez_11868920.jpg" width="107" height="80" alt="Juan José Paredes escupe a Blas Pérez" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Juan-Jose-Paredes-Blas-Perez_2_4962273746.html" title="Juan José Paredes escupe a Blas Pérez">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-02-12T12:41:46-05:00">12:41 PM</time>
            <br>
	    Juan José Paredes escupe a Blas Pérez
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/videos/Fidel-Caesar-rehabilitacion-mejora_11841461.jpg">Fidel Caesar con señales de mejora, estará en rehabilitación</a>

          <a href="/lpf/videos/Fidel-Caesar-rehabilitacion-mejora_2_4957774214.html" title="Fidel Caesar con señales de mejora, estará en rehabilitación" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/videos/Fidel-Caesar-rehabilitacion-mejora_11841461.jpg" width="107" height="80" alt="Fidel Caesar con señales de mejora, estará en rehabilitación" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/videos/Fidel-Caesar-rehabilitacion-mejora_2_4957774214.html" title="Fidel Caesar con señales de mejora, estará en rehabilitación">
            <strong class="rel">Videos LPF</strong>
	    -
            <time datetime="2018-02-06T17:59:10-05:00">05:59 PM</time>
            <br>
	    Fidel Caesar con señales de mejora, estará en rehabilitación
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Gran-debut-Matador-Tejada-Peru_11828066.jpg">Gran debut del Matador Tejada en Perú, anotó tres goles</a>

          <a href="/somoslasele/Gran-debut-Matador-Tejada-Peru_2_4956274326.html" title="Gran debut del Matador Tejada en Perú, anotó tres goles" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Gran-debut-Matador-Tejada-Peru_11828066.jpg" width="107" height="80" alt="Gran debut del Matador Tejada en Perú, anotó tres goles" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Gran-debut-Matador-Tejada-Peru_2_4956274326.html" title="Gran debut del Matador Tejada en Perú, anotó tres goles">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-02-04T08:25:48-05:00">08:25 AM</time>
            <br>
	    Gran debut del Matador Tejada en Perú, anotó tres goles
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Blas-Perez-anoto-empate-Municipal_11828029.jpg">Blas Pérez anotó en el empate de Municipal</a>

          <a href="/somoslasele/Blas-Perez-anoto-empate-Municipal_2_4956274325.html" title="Blas Pérez anotó en el empate de Municipal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Blas-Perez-anoto-empate-Municipal_11828029.jpg" width="107" height="80" alt="Blas Pérez anotó en el empate de Municipal" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Blas-Perez-anoto-empate-Municipal_2_4956274325.html" title="Blas Pérez anotó en el empate de Municipal">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-02-04T08:17:45-05:00">08:17 AM</time>
            <br>
	    Blas Pérez anotó en el empate de Municipal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Roberto-Nurse-anoto-doblete-Mexico_11827918.jpg">Roberto Nurse anotó doblete en México</a>

          <a href="/somoslasele/Roberto-Nurse-anoto-doblete-Mexico_2_4956274324.html" title="Roberto Nurse anotó doblete en México" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Roberto-Nurse-anoto-doblete-Mexico_11827918.jpg" width="107" height="80" alt="Roberto Nurse anotó doblete en México" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Roberto-Nurse-anoto-doblete-Mexico_2_4956274324.html" title="Roberto Nurse anotó doblete en México">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-02-04T08:08:49-05:00">08:08 AM</time>
            <br>
	    Roberto Nurse anotó doblete en México
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Adolfo-Machado-periodista-Houston-Dynamo_11817319.jpg">Adolfo Machado en modalidad de periodista con Houston Dynamo</a>

          <a href="/somoslasele/Adolfo-Machado-periodista-Houston-Dynamo_2_4954024609.html" title="Adolfo Machado en modalidad de periodista con Houston Dynamo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Adolfo-Machado-periodista-Houston-Dynamo_11817319.jpg" width="107" height="80" alt="Adolfo Machado en modalidad de periodista con Houston Dynamo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Adolfo-Machado-periodista-Houston-Dynamo_2_4954024609.html" title="Adolfo Machado en modalidad de periodista con Houston Dynamo">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-02-01T16:46:17-05:00">04:46 PM</time>
            <br>
	    Adolfo Machado en modalidad de periodista con Houston Dynamo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Luis-Tejada-anoto-homenaje-Kaka_11813574.jpg">Luis Tejada anotó en el homenaje a Kaká</a>

          <a href="/somoslasele/Luis-Tejada-anoto-homenaje-Kaka_2_4954024573.html" title="Luis Tejada anotó en el homenaje a Kaká" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Luis-Tejada-anoto-homenaje-Kaka_11813574.jpg" width="107" height="80" alt="Luis Tejada anotó en el homenaje a Kaká" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Luis-Tejada-anoto-homenaje-Kaka_2_4954024573.html" title="Luis Tejada anotó en el homenaje a Kaká">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-02-01T12:07:04-05:00">12:07 PM</time>
            <br>
	    Luis Tejada anotó en el homenaje a Kaká
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/doblete-Blas-Perez-Guatemala_11811013.jpg">El doblete de Blas Pérez en Guatemala</a>

          <a href="/somoslasele/doblete-Blas-Perez-Guatemala_2_4953274685.html" title="El doblete de Blas Pérez en Guatemala" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/doblete-Blas-Perez-Guatemala_11811013.jpg" width="107" height="80" alt="El doblete de Blas Pérez en Guatemala" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/doblete-Blas-Perez-Guatemala_2_4953274685.html" title="El doblete de Blas Pérez en Guatemala">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-01-31T19:12:54-05:00">07:12 PM</time>
            <br>
	    El doblete de Blas Pérez en Guatemala
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1344399694" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1344399694" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1518575639 -->
<!-- /mt = 1518574785 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1518575468 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1518575468 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1518575529 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1518575529 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=40933987" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180213_0052" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180213_0052&rand=846309273" />
</noscript>
</body>
</html>