<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Manchester City gana 2 a 0 al &#039;Gladbach&#039;  en ida de octavos de Champions</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-02-24T17:15:43-05:00" />
<meta property="article:published_time" content="2021-02-24T17:03:35-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="manchester city,Champions League,Gabriel Jesús,Bernardo Silva" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="Manchester City gana 2 a 0 a Borussia Mönchengladbach en ida de octavos de Champions" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Manchester City, Borussia, Champions" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Manchester, City, Borussia, Monchengladbach, Champions" />
<meta property="og:description" content="El Manchester City continuó encadenando triunfos y dio un gran paso hacia los cuartos de final de la Liga de Campeones al vencer 2 a 0 como visitante al Borussia Mönchengladbach, en un duelo de octavos de final que se disputó en Budapest." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/champions_league/Manchester-City-Borussia-Monchengladbach-Champions_17364463.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Manchester City gana 2 a 0 al &#039;Gladbach&#039;  en ida de octavos de Champions" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Manchester City continuó encadenando triunfos y dio un gran paso hacia los cuartos de final de la Liga de Campeones al vencer 2 a 0 como visitante al Borussia Mönchengladbach, en un duelo de octavos de final que se disputó en Budapest." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/champions_league/Manchester-City-Borussia-Monchengladbach-Champions_17364463.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Manchester City gana 2 a 0 al &#039;Gladbach&#039;  en ida de octavos de Champions" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1614206297 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=362a2e0ace425025252ba8c7a38f07b4" rel="stylesheet" type="text/css" />
<!-- /mt = 1614206297 -->
    <!-- mt = 1614206263 -->
<!-- /mt = 1614206263 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Manchester City gana 2 a 0 al 'Gladbach'  en ida de octavos de Champions",
        "url": "https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/futbol_internacional/champions_league/Manchester-City-Borussia-Monchengladbach-Champions_17364463.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2021-02-24T17:03:35-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-02-24T17:15:43-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html",
        "articleSection": "F\u00fatbol internacional",
        "articleBody": "El partido no se disput\u00f3 en el estadio Borussia Park de M\u00f6nchengladbach sino que fue deslocalizado al Puskas Arena de la capital h\u00fangara, debido a las restricciones de entrada a territorio alem\u00e1n desde el Reino Unido por la pandemia del covid-19.Budapest ya hab\u00eda acogido la pasada semana otro duelo de Champions por id\u00e9ntico motivo, el que el Liverpool gan\u00f3 2-0 al RB Leipzig.Los tantos del Manchester City para encarrilar su eliminatoria fueron conseguidos por el portugu\u00e9s Bernardo Silva (minuto 29) y por el brasile\u00f1o Gabriel Jes\u00fas (65).El tambi\u00e9n portugu\u00e9s Joao Cancelo tuvo un papel protagonista en ambos.En el de Bernardo Silva fue el que envi\u00f3 el centro que su compatriota cabece\u00f3 a la red de los alemanes y en el segundo envi\u00f3 un centro similar, que Bernardo Silva toc\u00f3 igualmente de cabeza, pero para enviar al \u00e1rea peque\u00f1a, donde Gabriel Jes\u00fas envi\u00f3 directamente a gol.Gabriel Jes\u00fas hab\u00eda tenido ya una gran ocasi\u00f3n en el 54, pero se entretuvo y el defensa suizo Nico Elvedi bloque\u00f3 el disparo.Justo antes del gol del brasile\u00f1o, el Borussia M\u00f6nchengladbach hab\u00eda tenido una buena oportunidad para empatar, con un remate de espuela del franc\u00e9s Alassane Plea, que se fue fuera por muy poco.El argentino Sergio 'Kun' Ag\u00fcero fue suplente y entr\u00f3 en el partido a falta de diez minutos para el final, pero no pudo contribuir a aumentar la cuenta de los 'Citizens'.El Manchester City est\u00e1 en un momento espectacular.Tiene una racha de victorias r\u00e9cord de ahora 19 partidos seguidos, teniendo en cuenta todas las competiciones, y sigue vivo en todos los torneos, por lo que aspira a cuatro t\u00edtulos en el final de curso. El de la Premier League lo tiene cerca, al contar ya con diez puntos como l\u00edder sobre sus m\u00e1s directos perseguidores."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/futbol_internacional/",
                    "name": "F\u00fatbol internacional"
                }
            }
        ]
    }
]
</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1614206297 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=9a6803fa11aa2f7b7da99f8d904cbb38"></script>
<!-- /mt = 1614206297 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1614206263 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1614206263 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210224_0077');
                            googletag.pubads().setTargeting('tags', ['manchester city','Champions League','Gabriel Jesús','Bernardo Silva']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1614204945 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1614206264 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1614206264 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1614206299 -->
<!-- /mt = 1614206299 -->

    <!-- mt = 1614206298 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1614206298 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1614206299 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1614206299 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1614206298 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-calendario-slider.php?dis=1&amp;cdis=1&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1614206298 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1614206299 -->
<!-- /mt = 1614206299 -->

    <div class="limiter">

        <!-- mt = 1614206299 -->
<!-- /mt = 1614206299 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210224_0077"
        data-title="Manchester City gana 2 a 0 al &#039;Gladbach&#039;  en ida de octavos de Champions"
        data-url="https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">
        <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->
        <header class="pg-head">

            <h1 class="pg-bkn-headline">Manchester City gana 2 a 0 al &#039;Gladbach&#039;  en ida de octavos de Champions</h1><!-- .headline -->

        </header><!-- .pg-head -->

        
                
        <div class="gd">
            <div class="gdu u16">

                                
                    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/futbol_internacional/champions_league/Manchester-City-Borussia-Monchengladbach-Champions_17364467.jpg">Manchester City gana 2 a 0 a Borussia Mönchengladbach en ida de octavos de Champions</a>

  
    <img class="photo lazy" src="" data-src="/futbol_internacional/champions_league/Manchester-City-Borussia-Monchengladbach-Champions_17364467.jpg" width="667" height="386" alt="Manchester City gana 2 a 0 a Borussia Mönchengladbach en ida de octavos de Champions" >
    
    <!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Manchester City gana 2 a 0 a Borussia Mönchengladbach en ida de octavos de Champions
        <wbr>

        
            
            
                            <span class="source">Foto: AFP</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->


                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        24/02/2021 - 5:03 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El Manchester City continuó encadenando triunfos y dio un gran paso hacia los cuartos de final de la Liga de Campeones al vencer 2 a 0 como visitante al Borussia Mönchengladbach, en un duelo de octavos de final que se disputó en Budapest.</p></b>
                            </div><!-- .teaser -->
                        
                        <p class="mce"> El partido no se disputó en el estadio Borussia Park de Mönchengladbach sino que fue deslocalizado al Puskas Arena de la capital húngara, debido a las restricciones de entrada a territorio alemán desde el Reino Unido por la pandemia del covid-19.</p><p class="mce"> Budapest ya había acogido la pasada semana otro duelo de Champions por idéntico motivo, el que el Liverpool ganó 2-0 al RB Leipzig.</p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Los tantos del Manchester City para encarrilar su eliminatoria fueron conseguidos por el portugués Bernardo Silva (minuto 29) y por el brasileño Gabriel Jesús (65).</p><p class="mce"> El también portugués Joao Cancelo tuvo un papel protagonista en ambos.</p><p class="mce"> En el de Bernardo Silva fue el que envió el centro que su compatriota cabeceó a la red de los alemanes y en el segundo envió un centro similar, que Bernardo Silva tocó igualmente de cabeza, pero para enviar al área pequeña, donde Gabriel Jesús envió directamente a gol.</p><p class="mce"> Gabriel Jesús había tenido ya una gran ocasión en el 54, pero se entretuvo y el defensa suizo Nico Elvedi bloqueó el disparo.</p><p class="mce"> Justo antes del gol del brasileño, el Borussia Mönchengladbach había tenido una buena oportunidad para empatar, con un remate de espuela del francés Alassane Plea, que se fue fuera por muy poco.</p><p class="mce"> El argentino Sergio 'Kun' Agüero fue suplente y entró en el partido a falta de diez minutos para el final, pero no pudo contribuir a aumentar la cuenta de los 'Citizens'.</p><p class="mce"> El Manchester City está en un momento espectacular.</p><p class="mce"> Tiene una racha de victorias récord de ahora 19 partidos seguidos, teniendo en cuenta todas las competiciones, y sigue vivo en todos los torneos, por lo que aspira a cuatro títulos en el final de curso. El de la Premier League lo tiene cerca, al contar ya con diez puntos como líder sobre sus más directos perseguidores.</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/manchester_city/" class="lnk" title="manchester city">manchester city</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1594cc50e&amp;text=Manchester+City+gana+2+a+0+al+%27Gladbach%27++en+ida+de+octavos+de+Champions&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Manchester%20City%20gana%202%20a%200%20al%20%27Gladbach%27%20%20en%20ida%20de%20octavos%20de%20Champions%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_1594cc50e" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1614206264 -->
<!-- mt = 1614206264 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Tiger Woods fue hallado &quot;consciente&quot; y con graves heridas en las dos piernas"
               href="/mas_deportes/Tiger-Woods-hallado-consciente-heridas_0_5792420792.html"
               class="lnk ">Tiger Woods fue hallado &quot;consciente&quot; y con graves heridas en las dos piernas</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Panamá espera ser miembro permanente de la Confederación de Béisbol del Caribe"
               href="/beisbol/Panama-permanente-Confederacion-Beisbol-Caribe_0_5792420789.html"
               class="lnk ">Panamá espera ser miembro permanente de la Confederación de Béisbol del Caribe</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Un Johan Camargo cargado de optimismo se reporta al campamento de Atlanta"
               href="/beisbol/Johan-Camargo-optimismo-campamento-Atlanta_0_5792420788.html"
               class="lnk ">Un Johan Camargo cargado de optimismo se reporta al campamento de Atlanta</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Grandes estrellas del deporte desean pronta recuperación a Tiger Woods"
               href="/mas_deportes/Grandes-estrellas-recuperacion-Tiger-Woods_0_5792420784.html"
               class="lnk ">Grandes estrellas del deporte desean pronta recuperación a Tiger Woods</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="La legendaria carrera de Tiger en peligro por su grave accidente de auto"
               href="/mas_deportes/legendaria-carrera-Tiger-peligro-accidente_0_5793170638.html"
               class="lnk ">La legendaria carrera de Tiger en peligro por su grave accidente de auto</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Estadio-Juan-Demostenes-Arosemena-burocracia_17359697.jpg">Estadio Juan Demóstenes Arosemena, la burocracia, impide el avance de la obra</a>

    <a href="/videos/Estadio-Juan-Demostenes-Arosemena-burocracia_2_5792440723.html" title="Estadio Juan Demóstenes Arosemena, la burocracia, impide el avance de la obra" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Estadio-Juan-Demostenes-Arosemena-burocracia_17359697.jpg" width="107" height="80" alt="Estadio Juan Demóstenes Arosemena, la burocracia, impide el avance de la obra" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Estadio-Juan-Demostenes-Arosemena-burocracia_2_5792440723.html" title="Estadio Juan Demóstenes Arosemena, la burocracia, impide el avance de la obra">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-02-23T14:02:58-05:00">02:02 PM</time>
            <br>
	    Estadio Juan Demóstenes Arosemena, la burocracia, impide el avance de la obra
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Roman-Torres-mostro-medios-pasado_17354643.jpg">Román Torres mostró a los medios ticos que no está pasado de peso</a>

    <a href="/somoslasele/Roman-Torres-mostro-medios-pasado_2_5791690801.html" title="Román Torres mostró a los medios ticos que no está pasado de peso" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Roman-Torres-mostro-medios-pasado_17354643.jpg" width="107" height="80" alt="Román Torres mostró a los medios ticos que no está pasado de peso" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Roman-Torres-mostro-medios-pasado_2_5791690801.html" title="Román Torres mostró a los medios ticos que no está pasado de peso">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-02-22T13:08:03-05:00">01:08 PM</time>
            <br>
	    Román Torres mostró a los medios ticos que no está pasado de peso
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Roman-Torres-primer-Costa-Rica_17353448.jpg">Román Torres anotó su primer gol en Costa Rica</a>

    <a href="/somoslasele/Roman-Torres-primer-Costa-Rica_2_5791690785.html" title="Román Torres anotó su primer gol en Costa Rica" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Roman-Torres-primer-Costa-Rica_17353448.jpg" width="107" height="80" alt="Román Torres anotó su primer gol en Costa Rica" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Roman-Torres-primer-Costa-Rica_2_5791690785.html" title="Román Torres anotó su primer gol en Costa Rica">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-02-22T10:33:47-05:00">10:33 AM</time>
            <br>
	    Román Torres anotó su primer gol en Costa Rica
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Barcenas-diferencia-Girona-Castellon-Espana_17353253.jpg">Bárcenas marcó diferencia por el Girona con gol ante el Castellón en España</a>

    <a href="/somoslasele/Barcenas-diferencia-Girona-Castellon-Espana_2_5791690784.html" title="Bárcenas marcó diferencia por el Girona con gol ante el Castellón en España" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Barcenas-diferencia-Girona-Castellon-Espana_17353253.jpg" width="107" height="80" alt="Bárcenas marcó diferencia por el Girona con gol ante el Castellón en España" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Barcenas-diferencia-Girona-Castellon-Espana_2_5791690784.html" title="Bárcenas marcó diferencia por el Girona con gol ante el Castellón en España">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-02-22T10:02:46-05:00">10:02 AM</time>
            <br>
	    Bárcenas marcó diferencia por el Girona con gol ante el Castellón en España
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/lpf/Jorge-Valdes-Julio-Plaza-Amador_17348827.jpg">Jorge Dely Valdés, ganó el duelo a su hermano Julio, Plaza Amador 3-0 Tauro</a>

    <a href="/lpf/Jorge-Valdes-Julio-Plaza-Amador_2_5790190941.html" title="Jorge Dely Valdés, ganó el duelo a su hermano Julio, Plaza Amador 3-0 Tauro" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Jorge-Valdes-Julio-Plaza-Amador_17348827.jpg" width="107" height="80" alt="Jorge Dely Valdés, ganó el duelo a su hermano Julio, Plaza Amador 3-0 Tauro" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/Jorge-Valdes-Julio-Plaza-Amador_2_5790190941.html" title="Jorge Dely Valdés, ganó el duelo a su hermano Julio, Plaza Amador 3-0 Tauro">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2021-02-20T21:44:19-05:00">09:44 PM</time>
            <br>
	    Jorge Dely Valdés, ganó el duelo a su hermano Julio, Plaza Amador 3-0 Tauro
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/lpf/Resumen-Amador-Jornada-Apertura-LPF_17348789.jpg">Resumen Plaza Amador 3-0 Tauro Jornada 1 Apertura 2021 LPF</a>

    <a href="/lpf/Resumen-Amador-Jornada-Apertura-LPF_2_5790190940.html" title="Resumen Plaza Amador 3-0 Tauro Jornada 1 Apertura 2021 LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Resumen-Amador-Jornada-Apertura-LPF_17348789.jpg" width="107" height="80" alt="Resumen Plaza Amador 3-0 Tauro Jornada 1 Apertura 2021 LPF" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/Resumen-Amador-Jornada-Apertura-LPF_2_5790190940.html" title="Resumen Plaza Amador 3-0 Tauro Jornada 1 Apertura 2021 LPF">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2021-02-20T21:24:51-05:00">09:24 PM</time>
            <br>
	    Resumen Plaza Amador 3-0 Tauro Jornada 1 Apertura 2021 LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Fajardo-estrena-goleador-division-Ecuador_17348328.jpg">Fajardo se estrena como goleador en la primera división de Ecuador</a>

    <a href="/somoslasele/Fajardo-estrena-goleador-division-Ecuador_2_5790190932.html" title="Fajardo se estrena como goleador en la primera división de Ecuador" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Fajardo-estrena-goleador-division-Ecuador_17348328.jpg" width="107" height="80" alt="Fajardo se estrena como goleador en la primera división de Ecuador" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Fajardo-estrena-goleador-division-Ecuador_2_5790190932.html" title="Fajardo se estrena como goleador en la primera división de Ecuador">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-02-20T17:36:17-05:00">05:36 PM</time>
            <br>
	    Fajardo se estrena como goleador en la primera división de Ecuador
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Veterano-Wigberto-Ramos-carrera-millonaria_17348173.jpg">Veterano látigo Wigberto Ramos gana otra carrera millonaria</a>

    <a href="/videos/Veterano-Wigberto-Ramos-carrera-millonaria_2_5790190931.html" title="Veterano látigo Wigberto Ramos gana otra carrera millonaria" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Veterano-Wigberto-Ramos-carrera-millonaria_17348173.jpg" width="107" height="80" alt="Veterano látigo Wigberto Ramos gana otra carrera millonaria" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Veterano-Wigberto-Ramos-carrera-millonaria_2_5790190931.html" title="Veterano látigo Wigberto Ramos gana otra carrera millonaria">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-02-20T16:55:35-05:00">04:55 PM</time>
            <br>
	    Veterano látigo Wigberto Ramos gana otra carrera millonaria
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1614206264 -->
<!-- /mt = 1614206264 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

    <div class ="gd article-news-bottom-side">
        <div class="gdu u16">
            <div class="gdu u14">
                                <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Manchester-City-Borussia-Monchengladbach-Champions_0_5793170702.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1594cc50e&amp;text=Manchester+City+gana+2+a+0+al+%27Gladbach%27++en+ida+de+octavos+de+Champions&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
            </div>
        </div>
    </div>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210224_0078&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Real-Madrid-Atalanta-cuartos-Champions_0_5793170703.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0066&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Messi-lleva-Barcelona-triunfo-Elche_0_5793170691.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0059&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Tottenham-tramite-octavos-Europa-League_0_5793170684.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0057&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Arrestan-futbolista-MLS-acusado-agresion_0_5793170682.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0047&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Gattuso-Pasamos-momento-resultados-lesiones_0_5793170672.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0045&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Mascherano-Jamas-atreveria-aconsejar-Messi_0_5793170670.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0041&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Iniesta-lesionado-ganas-seguir-jugando_0_5793170666.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0028&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Torino-entrena-covid-19-proximo-amenazado_0_5793170653.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0025&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Ibrahimovic-semana-festival-San-Remo_0_5793170650.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210224_0015&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Jiangsu-reflejo-flacas-acechan-futbol_0_5793170640.html&quot;}]" data-exclude-contentids="TVNNWS20210224_0077"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1614206299 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1614206299 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1614206174 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1614206174 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=255645959" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210224_0077" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210224_0077&rand=1307486060" />
</noscript>
</body>
</html>