<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2019-08-20T08:52:18-05:00" />
<meta property="article:published_time" content="2019-08-20T08:51:39-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Miami-Dade,Francis Suárez,Miami Herald,david beckham,mls,Inter Miami" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Todo se complica de nuevo cuando parecía que se resolvían los problemas que arrastra el equipo de Beckham desde 2014" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="arsénico, Beckham, Inter Miami" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Hallan, Beckham, construir, Inter, Miami" />
<meta property="og:description" content="Todo se complica de nuevo cuando parecía que se resolvían los problemas que arrastra el equipo de Beckham desde 2014" />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/mls/Hallan-Beckham-construir-Inter-Miami_14836379.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Todo se complica de nuevo cuando parecía que se resolvían los problemas que arrastra el equipo de Beckham desde 2014" />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/mls/Hallan-Beckham-construir-Inter-Miami_14836379.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1566315397 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=089bf857e1c9c867fec787058345b094" rel="stylesheet" type="text/css" />
<!-- /mt = 1566315397 -->
    <!-- mt = 1566315300 -->
<!-- /mt = 1566315300 -->
        
    <script type="application/ld+json">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</script>
    <script src="https://static.medimoz.com/mz-events/1.12.0/mz-events.min.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1566315397 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=cc26955154de3e18d9a42f6a65649f0d"></script>
<!-- /mt = 1566315397 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1566315300 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1566315300 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html" />
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1566309145 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1566315348 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1566315348 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1566315398 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/vivelamusica/"  class="lnk" title="Vive la Música">
                                        Vive la Música
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1566315398 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1566315365 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1566315365 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1566315398 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/panama/pages/es/agenda.html">LPF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1566315398 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1566315398 -->
<!-- /mt = 1566315398 -->

    <main id="main">

      <!-- mt = 1566315398 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/mas_deportes/olimpismo/juegos_panamericanos/" class="nav-item-lnk" title="JUEGOS PANAMERICANOS" target="_self">JUEGOS PANAMERICANOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/#tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1566315398 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Todo se complica de nuevo cuando parecía que se resolvían los problemas que arrastra el equipo de Beckham desde 2014</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/mls/Hallan-Beckham-construir-Inter-Miami_14836349.jpg">Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami</a>

    
    <img class="photo lazy" src="" data-src="/futbol_internacional/mls/Hallan-Beckham-construir-Inter-Miami_14836349.jpg" width="667" height="386" alt="Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Hallan arsénico donde Beckham quiere construir el estadio del Inter Miami
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14089603e&amp;text=Hallan+ars%C3%A9nico+donde+Beckham+quiere+construir+el+estadio+del+Inter+Miami&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Hallan%20ars%C3%A9nico%20donde%20Beckham%20quiere%20construir%20el%20estadio%20del%20Inter%20Miami%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_14089603e" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        20/08/2019 - 8:51 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El proyecto del exfutbolista inglés David Beckham para construir un estadio para disputar los partidos en la MLS en Miami (EE.UU.) sufrió un nuevo contratiempo al hallarse altos niveles de elementos químicos como el arsénico y el bario en el terreno donde planean construir el campo de juego.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El diario Miami Herald informa de que los análisis muestran que los niveles de contaminación por arsénico doblan el límite legal en el terreno municipal que hoy aloja un club de golf y al que el Inter Miami tiene previsto mudarse después de jugar dos temporadas de la MSL en Fort Lauderdale, unos 40 kilómetros al norte de Miami.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> En este terreno, el club del excapitán de la selección inglesa tiene previsto construir un estadio de 28.000 localidades, en un recinto que, con una inversión prevista de cerca de mil millones de dólares, incluiría además oficinas, comercios y hoteles, entre otros.</p><p class="mce"> </p><p class="mce"> Pero las muestras tomadas en el campo de golf Melreese revelan que la tierra a nivel de superficie contiene elementos que representan un "peligro físico", señala el reporte, que indica que casi todo el terreno presenta restos de ceniza de un viejo incinerador municipal que se cerró hace décadas.</p><p class="mce"> </p><p class="mce"> En 2014, el condado de Miami-Dade ya tuvo que cerrar temporalmente varios parques por presencia de trazas de sustancias cancerígenas de arsénico y metales pesados como el plomo, el cadmio y bario procedentes de las cenizas de incineradores de basura.</p><p class="mce"> </p><p class="mce"> El informe, realizado por la firma ambiental EE&amp;G, que realizó 140 muestras en la zona, afirma que el nivel de arsénico es el doble del límite permitido, mientras que el de bario y plomo también excede los márgenes legales.</p><p class="mce"> </p><p class="mce"> El alcalde de Miami, Francis Suárez, fue informado este lunes, señala el diario, que recoge declaraciones del mandatario sobre las "grandes preocupaciones" que supone el contenido del reporte.</p><p class="mce"> </p><p class="mce"> Suárez aseguró que se ha contratado a una nueva firma consultora para tener una segunda opinión del contenido de las muestras tomadas en el parque municipal.</p><p class="mce"> </p><p class="mce"> Todo se complica de nuevo cuando parecía que se resolvían los problemas que arrastra el equipo de Beckham desde 2014 para abrir su franquicia en Miami, donde se frustraron sus planes de levantar el estadio en las cotizadas zonas del Puerto de Miami y después junto al pabellón donde juega el equipo de la NBA Miami Heat.</p><p class="mce"> </p><p class="mce"> Se desconoce cuál puede ser el coste de limpiar el terreno, aunque se han barajado cifras que oscilan entre los 35 y los 50 millones de dólares, y si este hallazgo puede echar por tierra el proyecto debido a preocupaciones ambientales y de salud pública.</p><p class="mce"> </p><p class="mce"> La ciudad negocia actualmente los términos de un contrato de arrendamiento de 99 años que le permitiría a Inter Miami construir el estadio y complejo deportivo, hotelero y de oficinas en este parque municipal, última de las opciones manejadas por el equipo de Beckham tras varios reveses en la ciudad.</p><p class="mce"> </p><p class="mce"> Tras las negativas en el puerto y el Downtown, propiciadas por la oposición de empresas de cruceros, asociaciones de vecinos y ambientalistas, se plantearon otras dos nuevas ubicaciones, que fueron descartadas por el club, lo que le obligó a mudarse a Fort Lauderdale para iniciar en marzo de 2020 su andadura en la MLS.</p><p class="mce"> </p><p class="mce"> Para hacerlo deberán invertir 60 millones de dólares en construir un estadio para 18.000 espectadores en un terreno de 64 acres (25,9 hectáreas) donde estuvo hasta su demolición este mes de junio el llamado Lockhart Stadium.</p><p class="mce"> EFE</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Hallan-Beckham-construir-Inter-Miami_0_5377712190.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14089603e&amp;text=Hallan+ars%C3%A9nico+donde+Beckham+quiere+construir+el+estadio+del+Inter+Miami&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/miami-dade/" class="lnk" title="Miami-Dade">Miami-Dade</a>
                            <a rel="tag" href="/tag/francis_suarez/" class="lnk" title="Francis Suárez">Francis Suárez</a>
                            <a rel="tag" href="/tag/miami_herald/" class="lnk" title="Miami Herald">Miami Herald</a>
                            <a rel="tag" href="/tag/david_beckham/" class="lnk" title="david beckham">david beckham</a>
                            <a rel="tag" href="/tag/mls/" class="lnk" title="mls">mls</a>
                            <a rel="tag" href="/tag/inter_miami/" class="lnk" title="Inter Miami">Inter Miami</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_inglesa/Manchester-United-insultos-Paul-Pogba_14836293.jpg">El Manchester United condena los insultos racistas contra Paul Pogba</a>

          <a href="/futbol_internacional/Manchester-United-insultos-Paul-Pogba_0_5377712189.html" title="El Manchester United condena los insultos racistas contra Paul Pogba" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_inglesa/Manchester-United-insultos-Paul-Pogba_14836293.jpg" width="194" height="109" alt="El Manchester United condena los insultos racistas contra Paul Pogba" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El Manchester United condena los insultos racistas contra Paul Pogba" href="/futbol_internacional/Manchester-United-insultos-Paul-Pogba_0_5377712189.html" class="lnk ">El Manchester United condena los insultos racistas contra Paul Pogba</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_espanola/Brahim-delantero-Real-Madrid-lesionar_14835849.jpg">Brahim, delantero del Real Madrid, se vuelve a lesionar</a>

          <a href="/futbol_internacional/Brahim-delantero-Real-Madrid-lesionar_0_5377712177.html" title="Brahim, delantero del Real Madrid, se vuelve a lesionar" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_espanola/Brahim-delantero-Real-Madrid-lesionar_14835849.jpg" width="194" height="109" alt="Brahim, delantero del Real Madrid, se vuelve a lesionar" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Brahim, delantero del Real Madrid, se vuelve a lesionar" href="/futbol_internacional/Brahim-delantero-Real-Madrid-lesionar_0_5377712177.html" class="lnk ">Brahim, delantero del Real Madrid, se vuelve a lesionar</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/mls/Paridad-femenino-EEUU-aprovecha-MLS_14169705.jpg">Demanda por igualdad salarial de las futbolistas de EEUU será juzgada el próximo año</a>

          <a href="/futbol_internacional/Demanda-igualdad-salarial-futbolistas-EEUU_0_5376962336.html" title="Demanda por igualdad salarial de las futbolistas de EEUU será juzgada el próximo año" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/mls/Paridad-femenino-EEUU-aprovecha-MLS_14169705.jpg" width="194" height="109" alt="Demanda por igualdad salarial de las futbolistas de EEUU será juzgada el próximo año" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Demanda por igualdad salarial de las futbolistas de EEUU será juzgada el próximo año" href="/futbol_internacional/Demanda-igualdad-salarial-futbolistas-EEUU_0_5376962336.html" class="lnk ">Demanda por igualdad salarial de las futbolistas de EEUU será juzgada el próximo año</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Maurizio-Sarri_14834368.jpg">Maurizio Sarri</a>

          <a href="/futbol_internacional/tecnico-Juve-Maurizio-Sarri-neumonia_0_5376962325.html" title="Maurizio Sarri" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Maurizio-Sarri_14834368.jpg" width="194" height="109" alt="Maurizio Sarri" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El técnico de la Juve Maurizio Sarri padece una neumonía" href="/futbol_internacional/tecnico-Juve-Maurizio-Sarri-neumonia_0_5376962325.html" class="lnk ">El técnico de la Juve Maurizio Sarri padece una neumonía</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1566315301 -->
<!-- mt = 1566315388 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Jacob &quot;The tyga&quot; Guerrero, el primer panameño en combatir en el Octágono de EE.UU."
               href="/mas_deportes/Jacob-The-Guerrero-Octagono-EEUU_0_5376962285.html"
               class="lnk ">Jacob &quot;The tyga&quot; Guerrero, el primer panameño en combatir en el Octágono de EE.UU.</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Brahim, delantero del Real Madrid, se vuelve a lesionar"
               href="/futbol_internacional/Brahim-delantero-Real-Madrid-lesionar_0_5377712177.html"
               class="lnk ">Brahim, delantero del Real Madrid, se vuelve a lesionar</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Panamá con tres preseas en Centroamericano de Esgrima"
               href="/mas_deportes/Panama-preseas-Centroamericano-Esgrima_0_5376962315.html"
               class="lnk ">Panamá con tres preseas en Centroamericano de Esgrima</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Castelblanco y Toroitich triunfan en Carrera/Caminata Kiwanis 2019"
               href="/kiwanis/Castelblanco-Toroitich-triunfan-CarreraCaminata-Kiwanis_0_5376962296.html"
               class="lnk ">Castelblanco y Toroitich triunfan en Carrera/Caminata Kiwanis 2019</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Carrasco vuelve a lanzar tras diagnosticarle cáncer"
               href="/beisbol/Carrasco-vuelve-lanzar-diagnosticarle-cancer_0_5377712182.html"
               class="lnk ">Carrasco vuelve a lanzar tras diagnosticarle cáncer</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Agosto_14833697.jpg">Somos La Sele Radio   19 de Agosto del 2019</a>

          <a href="/videos/Sele-Radio-Agosto_2_5376982275.html" title="Somos La Sele Radio   19 de Agosto del 2019" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Agosto_14833697.jpg" width="107" height="80" alt="Somos La Sele Radio   19 de Agosto del 2019" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Agosto_2_5376982275.html" title="Somos La Sele Radio   19 de Agosto del 2019">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-19T16:27:40-05:00">04:27 PM</time>
            <br>
	    Somos La Sele Radio   19 de Agosto del 2019
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Americo-Gallego-equivoque-eleccion-hicimos_14832918.jpg">Américo Gallego: &quot;No me equivoqué en la elección que hicimos&quot;</a>

          <a href="/somoslasele/Americo-Gallego-equivoque-eleccion-hicimos_2_5376982265.html" title="Américo Gallego: &quot;No me equivoqué en la elección que hicimos&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Americo-Gallego-equivoque-eleccion-hicimos_14832918.jpg" width="107" height="80" alt="Américo Gallego: &quot;No me equivoqué en la elección que hicimos&quot;" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Americo-Gallego-equivoque-eleccion-hicimos_2_5376982265.html" title="Américo Gallego: &quot;No me equivoqué en la elección que hicimos&quot;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2019-08-19T13:21:37-05:00">01:21 PM</time>
            <br>
	    Américo Gallego: &quot;No me equivoqué en la elección que hicimos&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Francisco-Palacios-entrenamiento-Americo-Gallego_14832659.jpg">Francisco Palacios habló de su primer entrenamiento con Américo Gallego</a>

          <a href="/somoslasele/Francisco-Palacios-entrenamiento-Americo-Gallego_2_5376982260.html" title="Francisco Palacios habló de su primer entrenamiento con Américo Gallego" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Francisco-Palacios-entrenamiento-Americo-Gallego_14832659.jpg" width="107" height="80" alt="Francisco Palacios habló de su primer entrenamiento con Américo Gallego" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Francisco-Palacios-entrenamiento-Americo-Gallego_2_5376982260.html" title="Francisco Palacios habló de su primer entrenamiento con Américo Gallego">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2019-08-19T12:37:49-05:00">12:37 PM</time>
            <br>
	    Francisco Palacios habló de su primer entrenamiento con Américo Gallego
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Mariano-Rivera-regreso-Yankee-Stadium_14827480.jpg">Mariano Rivera, regresó al Yankee Stadium</a>

          <a href="/videos/Mariano-Rivera-regreso-Yankee-Stadium_2_5375482401.html" title="Mariano Rivera, regresó al Yankee Stadium" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Mariano-Rivera-regreso-Yankee-Stadium_14827480.jpg" width="107" height="80" alt="Mariano Rivera, regresó al Yankee Stadium" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Mariano-Rivera-regreso-Yankee-Stadium_2_5375482401.html" title="Mariano Rivera, regresó al Yankee Stadium">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-17T14:55:54-05:00">02:55 PM</time>
            <br>
	    Mariano Rivera, regresó al Yankee Stadium
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Real-Madrid-Liga-Espanola-Balaidos_14826851.jpg">El Real Madrid inicia con firmeza la Liga Española en Balaídos</a>

          <a href="/videos/Real-Madrid-Liga-Espanola-Balaidos_2_5375482399.html" title="El Real Madrid inicia con firmeza la Liga Española en Balaídos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Real-Madrid-Liga-Espanola-Balaidos_14826851.jpg" width="107" height="80" alt="El Real Madrid inicia con firmeza la Liga Española en Balaídos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Real-Madrid-Liga-Espanola-Balaidos_2_5375482399.html" title="El Real Madrid inicia con firmeza la Liga Española en Balaídos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-17T12:18:12-05:00">12:18 PM</time>
            <br>
	    El Real Madrid inicia con firmeza la Liga Española en Balaídos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/San-Francisco-derby-chorrerano-queda_14826071.jpg">San Francisco gana el derby chorrerano y queda solo en la punta</a>

          <a href="/videos/San-Francisco-derby-chorrerano-queda_2_5374732549.html" title="San Francisco gana el derby chorrerano y queda solo en la punta" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/San-Francisco-derby-chorrerano-queda_14826071.jpg" width="107" height="80" alt="San Francisco gana el derby chorrerano y queda solo en la punta" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/San-Francisco-derby-chorrerano-queda_2_5374732549.html" title="San Francisco gana el derby chorrerano y queda solo en la punta">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-16T21:56:10-05:00">09:56 PM</time>
            <br>
	    San Francisco gana el derby chorrerano y queda solo en la punta
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Barcelona-Liga-derrota-Athletic-Bilbao_14824285.jpg">El Barcelona abre la Liga con derrota 1-0 ante Athletic en Bilbao</a>

          <a href="/videos/Barcelona-Liga-derrota-Athletic-Bilbao_2_5374732521.html" title="El Barcelona abre la Liga con derrota 1-0 ante Athletic en Bilbao" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Barcelona-Liga-derrota-Athletic-Bilbao_14824285.jpg" width="107" height="80" alt="El Barcelona abre la Liga con derrota 1-0 ante Athletic en Bilbao" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Barcelona-Liga-derrota-Athletic-Bilbao_2_5374732521.html" title="El Barcelona abre la Liga con derrota 1-0 ante Athletic en Bilbao">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-16T16:10:12-05:00">04:10 PM</time>
            <br>
	    El Barcelona abre la Liga con derrota 1-0 ante Athletic en Bilbao
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Mexico-Pibe-Mini-Rey-Mysterio_14824063.jpg">&quot;Te vas a ir a México sin dientes&quot;, le dice el Pibe a Mini Rey Mysterio</a>

          <a href="/videos/Mexico-Pibe-Mini-Rey-Mysterio_2_5374732517.html" title="&quot;Te vas a ir a México sin dientes&quot;, le dice el Pibe a Mini Rey Mysterio" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Mexico-Pibe-Mini-Rey-Mysterio_14824063.jpg" width="107" height="80" alt="&quot;Te vas a ir a México sin dientes&quot;, le dice el Pibe a Mini Rey Mysterio" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Mexico-Pibe-Mini-Rey-Mysterio_2_5374732517.html" title="&quot;Te vas a ir a México sin dientes&quot;, le dice el Pibe a Mini Rey Mysterio">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2019-08-16T15:36:56-05:00">03:36 PM</time>
            <br>
	    &quot;Te vas a ir a México sin dientes&quot;, le dice el Pibe a Mini Rey Mysterio
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1566315388 -->
<!-- /mt = 1566315301 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1566315349 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1566315349 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1566315293 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1566315293 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=946043842" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190820_0015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20190820_0015&rand=87265165" />
</noscript>
</body>
</html>