<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-03-14T08:07:19-05:00" />
<meta property="article:published_time" content="2018-03-14T08:07:19-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Grecia,FIFA" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Debido a la escalada de violencia de las últimas semanas en ese país" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="FIFA, Grecia" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="FIFA, futbol, griego, borde, precipicio" />
<meta property="og:description" content="Debido a la escalada de violencia de las últimas semanas en ese país" />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/otras_ligas/FIFA-futbol-griego-borde-precipicio_12039079.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Debido a la escalada de violencia de las últimas semanas en ese país" />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/otras_ligas/FIFA-futbol-griego-borde-precipicio_12039079.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1521044477 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=5ee426e2b8100b8454caabe1aaa58b16" rel="stylesheet" type="text/css" />
<!-- /mt = 1521044477 -->
    <!-- mt = 1521044010 -->
    <link href="//dev.tvn-2.com/tvmax-custom-v18.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1521044010 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "La FIFA cree que el f\u00fatbol griego est\u00e1 \"al borde del precipicio\"",
    "url": "https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/futbol_internacional/otras_ligas/FIFA-futbol-griego-borde-precipicio_12039079.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-03-14T08:07:19-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-03-14T08:07:19-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html",
    "alternativeHeadline": "Debido a la escalada de violencia de las \u00faltimas semanas en ese pa\u00eds",
    "articleSection": "F\u00fatbol internacional",
    "articleBody": "Como consecuencia de este cap\u00edtulo, el campeonato griego est\u00e1 suspendido desde el lunes por parte del gobierno, que espera encontrar \"un nuevo marco\" con todos los actores implicados.\"Este comportamiento nos ha empujado a venir aqu\u00ed para hacer unas recomendaciones\", subray\u00f3 durante una conferencia de prensa el presidente del comit\u00e9 de vigilancia de la FIFA a cargo de Grecia, Herbert Hubel, tras un encuentro con el ministro de Deportes Yiorgos Vassiliadis y el presidente de la Federaci\u00f3n Griega de F\u00fatbol Evangelos Grammenos.\"El f\u00fatbol griego est\u00e1 al borde del precipicio, un 'Grexit' -una salida de Grecia de la FIFA- que parec\u00eda lejano no lo est\u00e1 tanto\", se\u00f1al\u00f3 Hubel.Hubel record\u00f3 que hay \"una declaraci\u00f3n, promesas, para que todas las partes dejen las armas\".Despu\u00e9s de la conferencia Grammenos explic\u00f3 que hab\u00edan decidido dar hasta el viernes 23 de marzo como plazo a los diferentes actores del f\u00fatbol profesional para comprometerse a terminar con la violencia en los estadios y conseguir seguridad en los partidos.Estos compromisos ser\u00e1n enviados a la federaci\u00f3n y transmitidos al ministro \"que decidir\u00e1 sobre esta base si puede ordenar el regreso de los partidos\".El PAOK, cuyo presidente pidi\u00f3 disculpas por su comportamiento el martes, podr\u00eda ser sancionado con el descenso. El fiscal griego de Deportes pidi\u00f3 sanciones este mi\u00e9rcoles.El presidente del PAOK Sal\u00f3nica, el empresario greco-ruso Ivan Savvidis, irrumpi\u00f3 en el campo para protestar por una decisi\u00f3n arbitral el domingo durante el partido ante el AEK Atenas.Savvidis podr\u00eda ser sancionado con una prohibici\u00f3n de entrar al estadio de entre tres y cinco a\u00f1os, adem\u00e1s de una multa de 50.000 euros.\"El objetivo de un partido es ganar, pero no por la fuerza ni por las armas, las amenazas o el chantaje\", a\u00f1adi\u00f3 Hubel.AFP."
}
</script>
    

    <!-- mt = 1521044477 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=564699cfa44022d726565250272377ed"></script>
<!-- /mt = 1521044477 -->

    <!-- mt = 1521044010 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v4.js"></script>
<!-- /mt = 1521044010 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1521032844 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1521044373 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1521044373 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1521044487 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/mundial"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1521044487 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1521044460 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1521044460 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1521044487 -->
<!-- /mt = 1521044487 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1521044487 -->
<!-- /mt = 1521044487 -->

    <main id="main">

      <!-- mt = 1521044487 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/mundial/" class="nav-item-lnk" title="MUNDIAL" target="_self">MUNDIAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/copamilo/" class="nav-item-lnk" title="COPA MILO" target="_self">COPA MILO</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1521044487 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Debido a la escalada de violencia de las últimas semanas en ese país</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/otras_ligas/FIFA-futbol-griego-borde-precipicio_12039083.jpg">La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;</a>

    
    <img class="photo lazy" src="" data-src="/futbol_internacional/otras_ligas/FIFA-futbol-griego-borde-precipicio_12039083.jpg" width="667" height="386" alt="La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1291d4582&amp;text=La+FIFA+cree+que+el+f%C3%BAtbol+griego+est%C3%A1+%22al+borde+del+precipicio%22&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Redacción
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        14/03/2018 - 8:07 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La FIFA señaló este miércoles en Atenas que el fútbol griego está "al borde del precipicio", después de la escalada de violencia en las últimas semanas, cuyo colofón fue la entrada en el césped el domingo durante un partido del presidente del PAOK Salónica con una pistola en la cintura.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Como consecuencia de este capítulo, el campeonato griego está suspendido desde el lunes por parte del gobierno, que espera encontrar "un nuevo marco" con todos los actores implicados.</p><p class="mce"> "Este comportamiento nos ha empujado a venir aquí para hacer unas recomendaciones", subrayó durante una conferencia de prensa el presidente del comité de vigilancia de la FIFA a cargo de Grecia, Herbert Hubel, tras un encuentro con el ministro de Deportes Yiorgos Vassiliadis y el presidente de la Federación Griega de Fútbol Evangelos Grammenos.</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> "El fútbol griego está al borde del precipicio, un 'Grexit' -una salida de Grecia de la FIFA- que parecía lejano no lo está tanto", señaló Hubel.</p><p class="mce"> Hubel recordó que hay "una declaración, promesas, para que todas las partes dejen las armas".</p><p class="mce"> Después de la conferencia Grammenos explicó que habían decidido dar hasta el viernes 23 de marzo como plazo a los diferentes actores del fútbol profesional para comprometerse a terminar con la violencia en los estadios y conseguir seguridad en los partidos.</p><p class="mce"> Estos compromisos serán enviados a la federación y transmitidos al ministro "que decidirá sobre esta base si puede ordenar el regreso de los partidos".</p><p class="mce"> El PAOK, cuyo presidente pidió disculpas por su comportamiento el martes, podría ser sancionado con el descenso. El fiscal griego de Deportes pidió sanciones este miércoles.</p><p class="mce"> El presidente del PAOK Salónica, el empresario greco-ruso Ivan Savvidis, irrumpió en el campo para protestar por una decisión arbitral el domingo durante el partido ante el AEK Atenas.</p><p class="mce"> Savvidis podría ser sancionado con una prohibición de entrar al estadio de entre tres y cinco años, además de una multa de 50.000 euros.</p><p class="mce"> "El objetivo de un partido es ganar, pero no por la fuerza ni por las armas, las amenazas o el chantaje", añadió Hubel.</p><p class="mce"> AFP.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1291d4582&amp;text=La+FIFA+cree+que+el+f%C3%BAtbol+griego+est%C3%A1+%22al+borde+del+precipicio%22&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/grecia/" class="lnk" title="Grecia">Grecia</a>
                            <a rel="tag" href="/tag/fifa/" class="lnk" title="FIFA">FIFA</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/champions_league/Sevilla-cuartos-Champions-Manchester-United_12036395.jpg">Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United</a>

          <a href="/futbol_internacional/champions_league/Sevilla-cuartos-Champions-Manchester-United_0_4984001636.html" title="Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/champions_league/Sevilla-cuartos-Champions-Manchester-United_12036395.jpg" width="194" height="109" alt="Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United" href="/futbol_internacional/champions_league/Sevilla-cuartos-Champions-Manchester-United_0_4984001636.html" class="lnk ">Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/champions_league/Dzeko-Roma-cuartos-Liga-Campeones_12036166.jpg">Dzeko mete a la Roma en cuartos de la Liga de Campeones</a>

          <a href="/futbol_internacional/champions_league/Dzeko-Roma-cuartos-Liga-Campeones_0_4984001630.html" title="Dzeko mete a la Roma en cuartos de la Liga de Campeones" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/champions_league/Dzeko-Roma-cuartos-Liga-Campeones_12036166.jpg" width="194" height="109" alt="Dzeko mete a la Roma en cuartos de la Liga de Campeones" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Dzeko mete a la Roma en cuartos de la Liga de Campeones" href="/futbol_internacional/champions_league/Dzeko-Roma-cuartos-Liga-Campeones_0_4984001630.html" class="lnk ">Dzeko mete a la Roma en cuartos de la Liga de Campeones</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/champions_league/preparados-sufrir-dice-Conte_12035018.jpg">&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte</a>

          <a href="/futbol_internacional/champions_league/preparados-sufrir-dice-Conte_0_4984001603.html" title="&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/champions_league/preparados-sufrir-dice-Conte_12035018.jpg" width="194" height="109" alt="&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte" href="/futbol_internacional/champions_league/preparados-sufrir-dice-Conte_0_4984001603.html" class="lnk ">&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_francesa/Neymar-futuro-PSG-afirma-padre_12034980.jpg">&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre</a>

          <a href="/futbol_internacional/liga_francesa/Neymar-futuro-PSG-afirma-padre_0_4984001599.html" title="&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_francesa/Neymar-futuro-PSG-afirma-padre_12034980.jpg" width="194" height="109" alt="&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre" href="/futbol_internacional/liga_francesa/Neymar-futuro-PSG-afirma-padre_0_4984001599.html" class="lnk ">&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1521043790 -->
<!-- mt = 1521044479 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">LO MÁS VISTO</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United"
               href="/futbol_internacional/champions_league/Sevilla-cuartos-Champions-Manchester-United_0_4984001636.html"
               class="lnk ">Sevilla a cuartos de &#039;Champions&#039; tras ganar al Mánchester United</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte"
               href="/futbol_internacional/champions_league/preparados-sufrir-dice-Conte_0_4984001603.html"
               class="lnk ">&quot;Tenemos que estar preparados para sufrir&quot;, dice Conte</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Xavi encauza el triunfo del Al Sadd en Liga de Campeones de Asia"
               href="/futbol_internacional/otras_ligas/Xavi-Sadd-Liga-Campeones-Asia_0_4984001592.html"
               class="lnk ">Xavi encauza el triunfo del Al Sadd en Liga de Campeones de Asia</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre"
               href="/futbol_internacional/liga_francesa/Neymar-futuro-PSG-afirma-padre_0_4984001599.html"
               class="lnk ">&quot;Neymar tiene un futuro en el PSG&quot;, afirma su padre</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Valverde no descarta a Iniesta frente al Chelsea"
               href="/futbol_internacional/champions_league/Valverde-descarta-Iniesta-frente-Chelsea_0_4984001590.html"
               class="lnk ">Valverde no descarta a Iniesta frente al Chelsea</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;"
               href="/futbol_internacional/FIFA-futbol-griego-borde-precipicio_0_4984751490.html"
               class="lnk ">La FIFA cree que el fútbol griego está &quot;al borde del precipicio&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Tigres reasignan a campo de ligas menores a Enrique Burgos"
               href="/beisbol/mlb/Tigres-reasignan-menores-Enrique-Burgos_0_4984001598.html"
               class="lnk ">Tigres reasignan a campo de ligas menores a Enrique Burgos</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Selecciones de baloncesto femenino y masculino nos representarán en COCABA"
               href="/baloncesto/Selecciones-baloncesto-masculino-representaran-COCABA_0_4984001643.html"
               class="lnk ">Selecciones de baloncesto femenino y masculino nos representarán en COCABA</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Tres boxeadores panameños clasifican a Centroamericanos y del Caribe 2018"
               href="/boxeo/internacional/boxeadores-panamenos-clasifican-Centroamericanos-Caribe_0_4984001620.html"
               class="lnk ">Tres boxeadores panameños clasifican a Centroamericanos y del Caribe 2018</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Robinson Canó estará fuera de acción por lesión en la corva"
               href="/beisbol/mlb/Robinson-Cano-accion-lesion-corva_0_4984001581.html"
               class="lnk ">Robinson Canó estará fuera de acción por lesión en la corva</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-news-main md">

  
  <div class="bd">

      
    <h2 class="headline">
      <a class="lnk" href=""  title =""></a>
    </h2><!-- .headline -->

    
    
    
  </div><!-- .bd -->

</div><!-- .md-item-news-main -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">SOMOS LA SELE</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jan-Vargas_12035803.jpg">Jan Carlos Vargas anotó su primer gol en Venezuela con Deportivo Táchira</a>

          <a href="/somoslasele/Jan-Vargas_2_4984021601.html" title="Jan Carlos Vargas anotó su primer gol en Venezuela con Deportivo Táchira" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jan-Vargas_12035803.jpg" width="107" height="80" alt="Jan Carlos Vargas anotó su primer gol en Venezuela con Deportivo Táchira" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Jan-Vargas_2_4984021601.html" title="Jan Carlos Vargas anotó su primer gol en Venezuela con Deportivo Táchira">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-03-13T16:22:45-05:00">04:22 PM</time>
            <br>
	    Jan Carlos Vargas anotó su primer gol en Venezuela con Deportivo Táchira
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-marzo_12035359.jpg">Somos La Sele Radio - 13 de marzo</a>

          <a href="/videos/Sele-Radio-marzo_2_4984021600.html" title="Somos La Sele Radio - 13 de marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-marzo_12035359.jpg" width="107" height="80" alt="Somos La Sele Radio - 13 de marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-marzo_2_4984021600.html" title="Somos La Sele Radio - 13 de marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-03-13T14:46:30-05:00">02:46 PM</time>
            <br>
	    Somos La Sele Radio - 13 de marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-marzo_12028563.jpg">Somos La Sele Radio - 12 de marzo</a>

          <a href="/videos/Sele-Radio-marzo_2_4983271672.html" title="Somos La Sele Radio - 12 de marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-marzo_12028563.jpg" width="107" height="80" alt="Somos La Sele Radio - 12 de marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-marzo_2_4983271672.html" title="Somos La Sele Radio - 12 de marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-03-12T15:19:48-05:00">03:19 PM</time>
            <br>
	    Somos La Sele Radio - 12 de marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-marzo_12029194.jpg">Somos La Sele Radio - 9 de marzo</a>

          <a href="/videos/Sele-Radio-marzo_2_4983271676.html" title="Somos La Sele Radio - 9 de marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-marzo_12029194.jpg" width="107" height="80" alt="Somos La Sele Radio - 9 de marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-marzo_2_4983271676.html" title="Somos La Sele Radio - 9 de marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-03-09T15:00:00-05:00">03:00 PM</time>
            <br>
	    Somos La Sele Radio - 9 de marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Actuacion-Luis-Mejia-Nacional-Montevideo_12013765.jpg">Actuación de Luis Mejía con Nacional de Montevideo</a>

          <a href="/somoslasele/Actuacion-Luis-Mejia-Nacional-Montevideo_2_4981021877.html" title="Actuación de Luis Mejía con Nacional de Montevideo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Actuacion-Luis-Mejia-Nacional-Montevideo_12013765.jpg" width="107" height="80" alt="Actuación de Luis Mejía con Nacional de Montevideo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Actuacion-Luis-Mejia-Nacional-Montevideo_2_4981021877.html" title="Actuación de Luis Mejía con Nacional de Montevideo">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-03-09T13:33:27-05:00">01:33 PM</time>
            <br>
	    Actuación de Luis Mejía con Nacional de Montevideo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-marzo_12007327.jpg">Somos La Sele Radio - 8 de marzo</a>

          <a href="/videos/Sele-Radio-marzo_2_4980271979.html" title="Somos La Sele Radio - 8 de marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-marzo_12007327.jpg" width="107" height="80" alt="Somos La Sele Radio - 8 de marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-marzo_2_4980271979.html" title="Somos La Sele Radio - 8 de marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-03-08T14:57:54-05:00">02:57 PM</time>
            <br>
	    Somos La Sele Radio - 8 de marzo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Jaime-Penedo-buenas-intervenciones-Rumania_12006698.jpg">Jaime Penedo con buenas intervenciones en Rumania</a>

          <a href="/somoslasele/Jaime-Penedo-buenas-intervenciones-Rumania_2_4980271967.html" title="Jaime Penedo con buenas intervenciones en Rumania" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Jaime-Penedo-buenas-intervenciones-Rumania_12006698.jpg" width="107" height="80" alt="Jaime Penedo con buenas intervenciones en Rumania" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Jaime-Penedo-buenas-intervenciones-Rumania_2_4980271967.html" title="Jaime Penedo con buenas intervenciones en Rumania">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-03-08T14:28:11-05:00">02:28 PM</time>
            <br>
	    Jaime Penedo con buenas intervenciones en Rumania
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-marzo_12000375.jpg">Somos La Sele Radio - 7 de marzo</a>

          <a href="/videos/Sele-Radio-marzo_2_4979522031.html" title="Somos La Sele Radio - 7 de marzo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-marzo_12000375.jpg" width="107" height="80" alt="Somos La Sele Radio - 7 de marzo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-marzo_2_4979522031.html" title="Somos La Sele Radio - 7 de marzo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-03-07T15:04:56-05:00">03:04 PM</time>
            <br>
	    Somos La Sele Radio - 7 de marzo
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_970727551" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_970727551" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1521044479 -->
<!-- /mt = 1521043790 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1521044255 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1521044255 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1521044452 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1521044452 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1510352062" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180314_0015" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180314_0015&rand=2029561483" />
</noscript>
</body>
</html>