<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
    &#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-05-24T10:25:25-05:00" />
<meta property="article:published_time" content="2021-05-24T10:25:25-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Sergio Ramos,españa,Eurocopa" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="Sergio Ramos, al que el seleccionador español Luis Enrique Martínez dejó este lunes fuera de la convocatoria para la Eurocopa afirmó que &quot;duele no representar a tu país, pero hay que ser honesto y sincero&quot;." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Sergio Ramos, España" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Duele, representar, honesto, afirma, Ramos" />
<meta property="og:description" content="Sergio Ramos, al que el seleccionador español Luis Enrique Martínez dejó este lunes fuera de la convocatoria para la Eurocopa afirmó que &quot;duele no representar a tu país, pero hay que ser honesto y sincero&quot;." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_17753139.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html" />
<meta name="title" content="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sergio Ramos, al que el seleccionador español Luis Enrique Martínez dejó este lunes fuera de la convocatoria para la Eurocopa afirmó que &quot;duele no representar a tu país, pero hay que ser honesto y sincero&quot;." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_17753139.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1621892851 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aaeb2a58bd100fc9dd7fd41e4caa6a1e" rel="stylesheet" type="text/css" />
<!-- /mt = 1621892851 -->
    <!-- mt = 1621892843 -->
<!-- /mt = 1621892843 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'Duele no representar a tu pa\u00eds, pero hay que ser honesto', afirma Ramos",
        "url": "https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_17753102.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2021-05-24T10:25:25-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "AFP",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-05-24T10:25:25-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html",
        "articleSection": "F\u00fatbol internacional",
        "articleBody": "\"Me duele no haber podido ayudar m\u00e1s a mi equipo y no defender a Espa\u00f1a pero, en este caso, es mejor descansar, recuperarse bien del todo y, el a\u00f1o que viene, volver como lo hemos hecho siempre\", dijo Ramos en un mensaje en sus redes sociales.\"Duele no representar a tu pa\u00eds, pero hay que ser sincero y honesto\", a\u00f1adi\u00f3 Ramos, el gran ausente de la Roja para la competici\u00f3n continental.Luis Enrique anunci\u00f3 este lunes su equipo para la Eurocopa, dejando fuera a Ramos \"porque no ha podido competir esta temporada, especialmente desde enero\", lastrado por las lesiones.\"No s\u00f3lo no ha podido competir con su equipo sino que ni ha podido entrenar, he hablado con \u00e9l, me sabe mal porque es alguien que siempre ha estado a m\u00e1ximo nivel, que siempre ha ayudado a la selecci\u00f3n y lo puede volver a hacer en futuro\", a\u00f1adi\u00f3 Luis Enrique.\"Despu\u00e9s de unos meses jodidos y una temporada at\u00edpica y distinta a lo que he vivido en toda mi carrera, tambi\u00e9n se une la Eurocopa\", afirm\u00f3 Ramos, sobre una foto suya con las dos Copas continentales que gan\u00f3 en 2008 y 2012.\"He luchado y trabajado cada d\u00eda en cuerpo y alma para poder llegar al 100% con el Real Madrid y la Selecci\u00f3n, pero las cosas no siempre salen como uno quiere\", afirm\u00f3 el capit\u00e1n de la Roja.\"Le deseo a todos mis compa\u00f1eros much\u00edsima suerte y ojal\u00e1 hagamos una gran Eurocopa. Animar\u00e9 como uno m\u00e1s desde casa\", concluy\u00f3 Ramos.Ramos, el jugador que m\u00e1s veces ha vestido la camiseta nacional con 180 partidos, se pierde una gran cita tras haber estado en 4 mundiales (Alemania 2006, Sud\u00e1frica 2010, Brasil 2014 y Rusia 2018) y 3 Eurocopas (Austria/Suiza 2008, Polonia/Ucrania 2012 y Francia 2016)."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/futbol_internacional/",
                    "name": "F\u00fatbol internacional"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1621892851 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=d0a755046461e430a0488c94f157cf98"></script>
<!-- /mt = 1621892851 -->
    <!-- mt = 1621892843 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1621892843 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210524_0032');
                            googletag.pubads().setTargeting('tags', ['Sergio Ramos','españa','Eurocopa']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1621869933 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1621892654 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1621892654 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1621892815 -->
<!-- /mt = 1621892815 -->

    <!-- mt = 1621892851 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1621892851 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1621892851 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1621892851 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1621892851 -->
<!-- /mt = 1621892851 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->


<div class="ad-h" style="min-width: 980px; min-height: 120px;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1621892843 -->
<!-- /mt = 1621892843 -->

    <div class="limiter">

        <!-- mt = 1621892815 -->
<!-- /mt = 1621892815 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210524_0032"
        data-title="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos"
        data-url="https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                

    <p class="pg-bkn-kicker">
        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
            <span>Fútbol internacional</span>
        </a>
    </p>

    <header class="pg-head">
        <h1 class="pg-bkn-headline">&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                
                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/futbol_internacional/Duele-representar-honesto-afirma-Ramos_17753106.jpg" width="667" height="386" alt="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        &#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos
        <wbr>

        
            
            
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->


                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        24/05/2021 - 10:25 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Sergio Ramos, al que el seleccionador español Luis Enrique Martínez dejó este lunes fuera de la convocatoria para la Eurocopa afirmó que "duele no representar a tu país, pero hay que ser honesto y sincero".</p></b>
                            </div><!-- .teaser -->
                        
                        <div class="text-story-template jq_TextStoryTemplate Text has-versions"><div class="content-view jq_View jq_ContentView jq_langdir"><div class="txt-textContent tinyscrollbar-y jq_ScrollBar initialized scrollbar-visible"><div class="viewport jq_AutoHeight"><div class="overview"><div class="text fontsize_0 jq_Content jq_langdir"></p><p class="mce"> "Me duele no haber podido ayudar más a mi equipo y no defender a España pero, en este caso, es mejor descansar, recuperarse bien del todo y, el año que viene, volver como lo hemos hecho siempre", dijo Ramos en un mensaje en sus redes sociales.</p><p class="mce"> "Duele no representar a tu país, pero hay que ser sincero y honesto", añadió Ramos, el gran ausente de la Roja para la competición continental.</p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Luis Enrique anunció este lunes su equipo para la Eurocopa, dejando fuera a Ramos "porque no ha podido competir esta temporada, especialmente desde enero", lastrado por las lesiones.</p><p class="mce"> "No sólo no ha podido competir con su equipo sino que ni ha podido entrenar, he hablado con él, me sabe mal porque es alguien que siempre ha estado a máximo nivel, que siempre ha ayudado a la selección y lo puede volver a hacer en futuro", añadió Luis Enrique.</p><p class="mce"> "Después de unos meses jodidos y una temporada atípica y distinta a lo que he vivido en toda mi carrera, también se une la Eurocopa", afirmó Ramos, sobre una foto suya con las dos Copas continentales que ganó en 2008 y 2012.</p><p class="mce"> "He luchado y trabajado cada día en cuerpo y alma para poder llegar al 100% con el Real Madrid y la Selección, pero las cosas no siempre salen como uno quiere", afirmó el capitán de la Roja.</p><p class="mce"> "Le deseo a todos mis compañeros muchísima suerte y ojalá hagamos una gran Eurocopa. Animaré como uno más desde casa", concluyó Ramos.</p><p class="mce"> Ramos, el jugador que más veces ha vestido la camiseta nacional con 180 partidos, se pierde una gran cita tras haber estado en 4 mundiales (Alemania 2006, Sudáfrica 2010, Brasil 2014 y Rusia 2018) y 3 Eurocopas (Austria/Suiza 2008, Polonia/Ucrania 2012 y Francia 2016).</p></div></div></div></div></div></div><div class="docInfos docActions clearfix jq_noError"><div class="leftCol actions"><a href="https://www.afpforum.com/AFPForum/Search/Results.aspx?smd=2&amp;mui=2&amp;hid=A12F3E2B69AD765D04BD766404379A3D29519AD805D0EB608A83065D16F46C383CA6DF1E9FFA4B7A28E71FA8C0AD9158&amp;t=8&amp;psrch=aHR0cHM6Ly93d3cuYWZwZm9ydW0uY29tL0FGUEZvcnVtL1JlZGlyVGhlbWUuYXNoeD90aGk9ODAmZnRvPTImc21kPTQmZGxnPWVzJm11aT0yJnBuPTE%3d"></a></div></div>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/sergio_ramos/" class="lnk" title="Sergio Ramos">Sergio Ramos</a>
                            <a rel="tag" href="/tag/espana/" class="lnk" title="españa">españa</a>
                            <a rel="tag" href="/tag/eurocopa/" class="lnk" title="Eurocopa">Eurocopa</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15d4730fe&amp;text=%27Duele+no+representar+a+tu+pa%C3%ADs%2C+pero+hay+que+ser+honesto%27%2C+afirma+Ramos&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=%27Duele%20no%20representar%20a%20tu%20pa%C3%ADs%2C%20pero%20hay%20que%20ser%20honesto%27%2C%20afirma%20Ramos%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_15d4730fe" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1621892843 -->
<!-- mt = 1621892845 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Chiriquí se queda con el título de Pequeñas Ligas de Béisbol"
               href="/beisbol/Chiriqui-titulo-Pequenas-Ligas-Beisbol_0_5859913976.html"
               class="lnk ">Chiriquí se queda con el título de Pequeñas Ligas de Béisbol</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos"
               href="/futbol_internacional/Duele-representar-honesto-afirma-Ramos_0_5859913982.html"
               class="lnk ">&#039;Duele no representar a tu país, pero hay que ser honesto&#039;, afirma Ramos</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Peloteros juveniles responden al llamado de Rodrigo Merón"
               href="/beisbol/Peloteros-juveniles-responden-Rodrigo-Meron_0_5859913990.html"
               class="lnk ">Peloteros juveniles responden al llamado de Rodrigo Merón</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Luis Enrique deja a Sergio Ramos fuera de la Eurocopa"
               href="/futbol_internacional/Luis-Enrique-Sergio-Ramos-Eurocopa_0_5859913964.html"
               class="lnk ">Luis Enrique deja a Sergio Ramos fuera de la Eurocopa</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="EEUU recomienda no viajar a Japón, sede de Juegos Olímpicos"
               href="/mas_deportes/EEUU-recomienda-Japon-Juegos-Olimpicos_0_5859914012.html"
               class="lnk ">EEUU recomienda no viajar a Japón, sede de Juegos Olímpicos</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-cartelera-Poker-Ases_17748748.jpg">Resumen de la cartelera Poker de Ases</a>

    <a href="/videos/Resumen-cartelera-Poker-Ases_2_5857684231.html" title="Resumen de la cartelera Poker de Ases" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-cartelera-Poker-Ases_17748748.jpg" width="107" height="80" alt="Resumen de la cartelera Poker de Ases" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-cartelera-Poker-Ases_2_5857684231.html" title="Resumen de la cartelera Poker de Ases">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-05-21T23:03:30-05:00">11:03 PM</time>
            <br>
	    Resumen de la cartelera Poker de Ases
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Luis-Rodriguez-panameno-NCAA-Unidos_17748001.jpg">Luis Rodríguez, el panameño que triunfa en la NCAA de los Estados Unidos</a>

    <a href="/videos/Luis-Rodriguez-panameno-NCAA-Unidos_2_5857684226.html" title="Luis Rodríguez, el panameño que triunfa en la NCAA de los Estados Unidos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Luis-Rodriguez-panameno-NCAA-Unidos_17748001.jpg" width="107" height="80" alt="Luis Rodríguez, el panameño que triunfa en la NCAA de los Estados Unidos" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Luis-Rodriguez-panameno-NCAA-Unidos_2_5857684226.html" title="Luis Rodríguez, el panameño que triunfa en la NCAA de los Estados Unidos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-05-21T19:52:13-05:00">07:52 PM</time>
            <br>
	    Luis Rodríguez, el panameño que triunfa en la NCAA de los Estados Unidos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Jassir-Cabrera-listo-Sudamericano-Atletismo_17747659.jpg">Jassir Cabrera, listo para el Sudamericano de Atletismo</a>

    <a href="/videos/Jassir-Cabrera-listo-Sudamericano-Atletismo_2_5857684217.html" title="Jassir Cabrera, listo para el Sudamericano de Atletismo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jassir-Cabrera-listo-Sudamericano-Atletismo_17747659.jpg" width="107" height="80" alt="Jassir Cabrera, listo para el Sudamericano de Atletismo" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jassir-Cabrera-listo-Sudamericano-Atletismo_2_5857684217.html" title="Jassir Cabrera, listo para el Sudamericano de Atletismo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-05-21T19:24:14-05:00">07:24 PM</time>
            <br>
	    Jassir Cabrera, listo para el Sudamericano de Atletismo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Anselmo-Chemito-Moreno-cumplio-combate_17743171.jpg">Anselmo &quot;Chemito&quot; Moreno cumplió con el peso previo a su combate</a>

    <a href="/videos/Anselmo-Chemito-Moreno-cumplio-combate_2_5856934305.html" title="Anselmo &quot;Chemito&quot; Moreno cumplió con el peso previo a su combate" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Anselmo-Chemito-Moreno-cumplio-combate_17743171.jpg" width="107" height="80" alt="Anselmo &quot;Chemito&quot; Moreno cumplió con el peso previo a su combate" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Anselmo-Chemito-Moreno-cumplio-combate_2_5856934305.html" title="Anselmo &quot;Chemito&quot; Moreno cumplió con el peso previo a su combate">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-05-20T20:43:43-05:00">08:43 PM</time>
            <br>
	    Anselmo &quot;Chemito&quot; Moreno cumplió con el peso previo a su combate
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/seleccion-futbol-playa-busca-semifinales_17742827.jpg">La selección de fútbol playa, en busca de ese pase a semifinales</a>

    <a href="/somoslasele/seleccion-futbol-playa-busca-semifinales_2_5856934298.html" title="La selección de fútbol playa, en busca de ese pase a semifinales" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/seleccion-futbol-playa-busca-semifinales_17742827.jpg" width="107" height="80" alt="La selección de fútbol playa, en busca de ese pase a semifinales" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/seleccion-futbol-playa-busca-semifinales_2_5856934298.html" title="La selección de fútbol playa, en busca de ese pase a semifinales">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-05-20T19:51:56-05:00">07:51 PM</time>
            <br>
	    La selección de fútbol playa, en busca de ese pase a semifinales
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Cortizo-recibe-seleccion-futsal_17742177.jpg">Cortizo recibe a la selección de futsal</a>

    <a href="/somoslasele/Cortizo-recibe-seleccion-futsal_2_5856934285.html" title="Cortizo recibe a la selección de futsal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Cortizo-recibe-seleccion-futsal_17742177.jpg" width="107" height="80" alt="Cortizo recibe a la selección de futsal" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Cortizo-recibe-seleccion-futsal_2_5856934285.html" title="Cortizo recibe a la selección de futsal">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-05-20T19:01:41-05:00">07:01 PM</time>
            <br>
	    Cortizo recibe a la selección de futsal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/disciplina-ajedrez-sigue-creciendo-Panama_17737957.jpg">La disciplina del ajedrez sigue creciendo en Panamá</a>

    <a href="/videos/disciplina-ajedrez-sigue-creciendo-Panama_2_5856184377.html" title="La disciplina del ajedrez sigue creciendo en Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/disciplina-ajedrez-sigue-creciendo-Panama_17737957.jpg" width="107" height="80" alt="La disciplina del ajedrez sigue creciendo en Panamá" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/disciplina-ajedrez-sigue-creciendo-Panama_2_5856184377.html" title="La disciplina del ajedrez sigue creciendo en Panamá">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-05-19T20:30:41-05:00">08:30 PM</time>
            <br>
	    La disciplina del ajedrez sigue creciendo en Panamá
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Orlando-Mosquera-Oscar-Villarreal-coinciden_17737805.jpg">Orlando Mosquera y Oscar Villarreal, ambos coinciden en que el trabajo es la clave</a>

    <a href="/somoslasele/Orlando-Mosquera-Oscar-Villarreal-coinciden_2_5856184373.html" title="Orlando Mosquera y Oscar Villarreal, ambos coinciden en que el trabajo es la clave" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Orlando-Mosquera-Oscar-Villarreal-coinciden_17737805.jpg" width="107" height="80" alt="Orlando Mosquera y Oscar Villarreal, ambos coinciden en que el trabajo es la clave" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Orlando-Mosquera-Oscar-Villarreal-coinciden_2_5856184373.html" title="Orlando Mosquera y Oscar Villarreal, ambos coinciden en que el trabajo es la clave">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-05-19T20:00:58-05:00">08:00 PM</time>
            <br>
	    Orlando Mosquera y Oscar Villarreal, ambos coinciden en que el trabajo es la clave
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1621892845 -->
<!-- /mt = 1621892843 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210524_0014&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Luis-Enrique-Sergio-Ramos-Eurocopa_0_5859913964.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210523_0020&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/liga_italiana\/Inter-hinchada-celebran-goleada-Udinese_0_5859164045.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210523_0017&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Liverpool-Chelsea-Champions-Leicester-Europa_0_5859164042.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210522_0029&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/liga_espanola\/menospreciaron-Atletico-emocionado-Luis-Suarez_0_5858414129.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210522_0020&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/liga_alemana\/Lewandowski-record-Gerd-Muller-Bundesliga_0_5858414120.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210522_0019&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/liga_espanola\/Atletico-Madrid-proclama-Liga-historia_0_5858414119.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210521_0095&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Douglas-Costa-regresa-Gremio-Juve_0_5857664270.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210521_0094&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Peru-Paolo-Guerrero-Colombia-Ecuador_0_5857664269.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210521_0069&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/FIFA-abierta-remodelar-calendario-internacional_0_5857664244.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210521_0066&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Argentino-River-casos-covid-Libertadores_0_5857664241.html&quot;}]" data-exclude-contentids="TVNNWS20210524_0032"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1621892654 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1621892654 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1621892784 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1621892784 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=929699867" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210524_0032" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210524_0032&rand=1650148890" />
</noscript>
</body>
</html>