<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Liga de Naciones:  Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-06-05T14:15:59-05:00" />
<meta property="article:published_time" content="2022-06-05T14:15:59-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="costa rica,martinica,Liga de Naciones Concacaf" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="Costa Rica derrotó 2-0 a Martinica este domingo en la segunda fecha de la Liga de Naciones de Concacaf, última prueba de los Ticos para al repechaje contra Nueva Zelanda rumbo al Mundial de Catar-2022." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Costa,Rica,Naciones,Concacaf,Martinica" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Costa, Rica, Naciones, Concacaf, Martinica" />
<meta property="og:description" content="Costa Rica derrotó 2-0 a Martinica este domingo en la segunda fecha de la Liga de Naciones de Concacaf, última prueba de los Ticos para al repechaje contra Nueva Zelanda rumbo al Mundial de Catar-2022." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_19392777.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Liga de Naciones: Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Liga de Naciones: Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Costa Rica derrotó 2-0 a Martinica este domingo en la segunda fecha de la Liga de Naciones de Concacaf, última prueba de los Ticos para al repechaje contra Nueva Zelanda rumbo al Mundial de Catar-2022." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_19392777.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Liga de Naciones: Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1654459715 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=536bb44e9836bab0d9b2eecd5f4ab331" rel="stylesheet" type="text/css" />
<!-- /mt = 1654459715 -->
    <!-- mt = 1654459664 -->
<!-- /mt = 1654459664 -->
        
    <script type="application/ld+json">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</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1654459715 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=bc1ec985a982c00b1d25315199f1d93b"></script>
<!-- /mt = 1654459715 -->
    <!-- mt = 1654459665 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1654459665 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <!-- The Edge Initiative - LOADER HEAD -->
                        <script type="text/javascript">
                            !function (e, f, u) {
                                e.async = 1;
                                e.src = u;
                                f.parentNode.insertBefore(e, f);
                            }(document.createElement("script"), document.getElementsByTagName("script")[0], "//cdn.taboola.com/libtrc/edgeinitiative-tvn-2/loader.js");
                        </script>
            <script type="text/javascript" class="teads" src="//a.teads.tv/page/63244/tag" async="true"></script>
            
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220605_0035');
                            googletag.pubads().setTargeting('tags', ['costa rica','martinica','Liga de Naciones Concacaf']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1654456561 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1654459582 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1654459582 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1654459677 -->
<!-- /mt = 1654459677 -->

    <!-- mt = 1654459685 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://tvnmedia.com/"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1654459685 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1654459699 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1654459699 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1654459685 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-calendario-slider.php?dis=1&amp;cdis=1&amp;tor=2022">BEISBOL</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 110px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1654459685 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div>
</div><!-- .ad-v -->

    <!-- mt = 1654459654 -->
<!-- /mt = 1654459654 -->

    <div class="limiter">

        <!-- mt = 1654459677 -->
<!-- /mt = 1654459677 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220605_0035"
        data-title="Liga de Naciones: Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0"
        data-url="https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Liga de Naciones</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_19392777.jpg" width="1200" height="675" alt="Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Costa Rica reacciona en la Liga de Naciones de Concacaf y derrota a Martinica 2-0
        <wbr>

        
            
            
                            <span class="source">Foto: Fedefutbol</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        05/06/2022 - 2:15 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Costa Rica derrotó 2-0 a Martinica este domingo en la segunda fecha de la Liga de Naciones de Concacaf, última prueba de los Ticos para al repechaje contra Nueva Zelanda rumbo al Mundial de Catar-2022.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Los goles del partido, disputado en el estadio Nacional de San José, fueron anotados por Joel Campbell (28) y Francisco Calvo (88).</p><blockquote class="twitter-tweet"><p lang="es" dir="ltr">¡SE TERMINÓÓÓ! 🔥Nos vamos al repechaje motivados con una última victoria en casa ❤️🇨🇷VAMOS SELE 🔥🤩🇨🇷2-0🇲🇶<a href="https://twitter.com/hashtag/HastaElUltimoMinuto?src=hash&amp;ref_src=twsrc%5Etfw">#HastaElUltimoMinuto</a><a href="https://twitter.com/hashtag/90MinutosMas?src=hash&amp;ref_src=twsrc%5Etfw">#90MinutosMas</a><a href="https://twitter.com/hashtag/LaSele?src=hash&amp;ref_src=twsrc%5Etfw">#LaSele</a><a href="https://t.co/0CwP2ypADg">pic.twitter.com/0CwP2ypADg</a></p>
— FEDEFUTBOL Costa Rica (@fedefutbolcrc) <a href="https://twitter.com/fedefutbolcrc/status/1533522082407108609?ref_src=twsrc%5Etfw">June 5, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce"> Costa Rica dominó la pelota, sobre todo con su juego interior, y buscó, como de costumbre, ganar la espalda a los defensores con la velocidad de su delantero Joel Campbell.</p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Sin embargo, tuvo dificultades para desbordar por bandas y no supo aprovechar sus jugadas de estrategia a balón parado, ante un rival que pudo empatar, hasta en tres ocasiones, en la segunda parte.</p><p class="mce"> La victoria da alas a una selección costarricense que el próximo día 14 jugará en Doha el partido de repechaje para Catar-2022 ante Nueva Zelanda, que cayó 1-0 este domingo en amistoso ante Perú. El ganador quedará encuadrado en el Grupo E del Mundial, junto a Alemania, España y Japón.</p><p class="mce"> La Tricolor generó algunas dudas tras caer el pasado jueves de visita ante Panamá.</p><p class="mce"> Con este triunfo, Panamá y Costa Rica, con un partido más, suman tres puntos en el grupo B de esta competición, mientras que Martinica sigue sin unidades.&nbsp;</p><p class="mce"> El seleccionador de Costa Rica, el colombiano Luis Fernando Suárez, cambió completamente el equipo que inició en la derrota con Panamá. Sólo repitió el lateral izquierdo Bryan Oviedo, mientras que el veterano Joel Campbell sustituyó en ataque a la joven promesa Anthony Contreras.</p><p class="mce"> En la primera parte, Martinica, que apostó al contragolpe, tuvo dos claras oportunidades para anotar, sobre todo en un libre directo de Mickael Biron que dio en el travesaño.</p><p class="mce"> Sin embargo, fue Campbell el que anotó al minuto 27 para Costa Rica con un gol marca de la casa. El jugador de Monterrey aprovechó un bonito pase filtrado de Johan Venegas para ganar la espalda a los defensores y encarar al arquero, al que batió por abajo.</p><p class="mce"> En la segunda parte, Campbell y Contreras, que salió en la segunda parte, pudieron aumentar la ventaja, pero fue Calvo el que en una subida al área aprovechó un desborde por la izquierda para anotar el segundo.&nbsp;</p><p class="mce"> Antes de ese gol, Martinica pudo empatar, pero el arquero Aáron Cruz realizó tres grandes tapadas.&nbsp;</p></p></p><p class="mce"> <strong class="mce"> Alineaciones:</strong></p></p><p class="mce"> Costa Rica: Aáron Cruz-Carlos Martínez, Óscar Duarte, Francisco Calvo, Bryan Oviedo (Ian, Lawrence,46)-Yeltsin Tejada, Celso Borges (Carlos Mora,73), Keysher Fuller (Anthony Contreras,46) Johan Venegas (Brandon Aguilera,86), Gerson Torres (Daniel Chacón, 73)- Joel Campbell. DT: Luis Fernado Suárez.</p></p><p class="mce"> Martinica: Yannis Clementia- Jordan Pierre-Charles, Florent Poulolo, Karl Fabien (Jonathan Mexique,63), Jonathan Rivierez, Damien Dussaut (Karl Vitulin,68)- Kevin Appin (Jeremy sebas,62), Cyril Mandouki (Kevin Parsemain,83), Daniel Herrelle- Labeau Melchior Brighton (Ken Phaeton, 83) y Mickael Biron. DT: Marc Collat&nbsp;</p>                        <!-- .mce-body -->

                                                
                                                <!-- The Edge Initiative - - Native Below Article -->
                        <div id="taboola-below-article-TVNNWS20220605_0035"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({mode:'alternating-thumbnails-a', container: 'taboola-below-article-TVNNWS20220605_0035', placement: 'Below Article Thumbnails', target_type: 'mix'});
                            _taboola.push({article:'auto', url:'https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html'});
                        </script>

                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/costa_rica/" class="lnk" title="costa rica">costa rica</a>
                            <a rel="tag" href="/tag/martinica/" class="lnk" title="martinica">martinica</a>
                            <a rel="tag" href="/tag/liga_de_naciones_concacaf/" class="lnk" title="Liga de Naciones Concacaf">Liga de Naciones Concacaf</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16e212ebe&amp;text=Costa+Rica+reacciona+en+la+Liga+de+Naciones+de+Concacaf+y+derrota+a+Martinica+2-0&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Costa-Rica-Naciones-Concacaf-Martinica_0_6142635710.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Costa%20Rica%20reacciona%20en%20la%20Liga%20de%20Naciones%20de%20Concacaf%20y%20derrota%20a%20Martinica%202-0%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16e212ebe" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->
            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1654459665 -->
<!-- mt = 1654459677 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Cuatro clasificados a la siguiente ronda del Campeonato Nacional de Béisbol Mayor Copa Pandeportes"
               href="/beisbol/Campeonato-Nacional-Beisbol-Mayor-Pandeportes_0_6142635685.html"
               class="lnk ">Cuatro clasificados a la siguiente ronda del Campeonato Nacional de Béisbol Mayor Copa Pandeportes</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="&#039;El Gran General&#039; con la monta de Luis Arango se llevó el Clásico Presidente de la República"
               href="/mas_deportes/sabado-corrio-Clasico-Presidente-Republica_0_6141885800.html"
               class="lnk ">&#039;El Gran General&#039; con la monta de Luis Arango se llevó el Clásico Presidente de la República</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Preselección Sub-18 logra su primera victoria del torneo venciendo a Panamá Oeste"
               href="/beisbol/Preseleccion-Sub-18-Panama-Oeste_0_6141885804.html"
               class="lnk ">Preselección Sub-18 logra su primera victoria del torneo venciendo a Panamá Oeste</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Colón aplasta a Chiriquí con un gran octavo episodio"
               href="/beisbol/Colon-aplasta-Chiriqui-octavo-episodio_0_6141885820.html"
               class="lnk ">Colón aplasta a Chiriquí con un gran octavo episodio</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Duelo entre favoritos Herrera y Coclé termina en victoria para la “Leña Roja”"
               href="/beisbol/Duelo-Herrera-Cocle-Lena-Roja_0_6141885818.html"
               class="lnk ">Duelo entre favoritos Herrera y Coclé termina en victoria para la “Leña Roja”</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Panama-termino-Torneo-Maurice-Revello-video_19391527.jpg">Panamá terminó con triunfo el Torneo Maurice Revello</a>

    <a href="/somoslasele/Panama-termino-Torneo-Maurice-Revello-video_2_6141905765.html" title="Panamá terminó con triunfo el Torneo Maurice Revello" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Panama-termino-Torneo-Maurice-Revello-video_19391527.jpg" width="107" height="80" alt="Panamá terminó con triunfo el Torneo Maurice Revello" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Panama-termino-Torneo-Maurice-Revello-video_2_6141905765.html" title="Panamá terminó con triunfo el Torneo Maurice Revello">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-06-04T19:10:51-05:00">07:10 PM</time>
            <br>
	    Panamá terminó con triunfo el Torneo Maurice Revello
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Jugar-bonito-debate-Shebe-Salva-video_19386805.jpg">¿Jugar bonito o ganar? El debate entre &#039;Shebe&#039; y &#039;Salva&#039;</a>

    <a href="/videos/Jugar-bonito-debate-Shebe-Salva-video_2_6141155848.html" title="¿Jugar bonito o ganar? El debate entre &#039;Shebe&#039; y &#039;Salva&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Jugar-bonito-debate-Shebe-Salva-video_19386805.jpg" width="107" height="80" alt="¿Jugar bonito o ganar? El debate entre &#039;Shebe&#039; y &#039;Salva&#039;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Jugar-bonito-debate-Shebe-Salva-video_2_6141155848.html" title="¿Jugar bonito o ganar? El debate entre &#039;Shebe&#039; y &#039;Salva&#039;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2022-06-03T15:17:16-05:00">03:17 PM</time>
            <br>
	    ¿Jugar bonito o ganar? El debate entre &#039;Shebe&#039; y &#039;Salva&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Resumen-Panama-Costa-Naciones-Concacaf-video_19383816.jpg">Resumen. Panamá: 2 - Costa Rica:0. Liga de Naciones de Concacaf</a>

    <a href="/somoslasele/Resumen-Panama-Costa-Naciones-Concacaf-video_2_6141155824.html" title="Resumen. Panamá: 2 - Costa Rica:0. Liga de Naciones de Concacaf" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Resumen-Panama-Costa-Naciones-Concacaf-video_19383816.jpg" width="107" height="80" alt="Resumen. Panamá: 2 - Costa Rica:0. Liga de Naciones de Concacaf" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Resumen-Panama-Costa-Naciones-Concacaf-video_2_6141155824.html" title="Resumen. Panamá: 2 - Costa Rica:0. Liga de Naciones de Concacaf">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-06-03T01:30:02-05:00">01:30 AM</time>
            <br>
	    Resumen. Panamá: 2 - Costa Rica:0. Liga de Naciones de Concacaf
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Thomas-Christiansen-Panama-Costa-Rica-video_19383577.jpg">Thomas Christiansen analiza la victoria de Panamá ante Costa Rica</a>

    <a href="/somoslasele/Thomas-Christiansen-Panama-Costa-Rica-video_2_6140405963.html" title="Thomas Christiansen analiza la victoria de Panamá ante Costa Rica" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Thomas-Christiansen-Panama-Costa-Rica-video_19383577.jpg" width="107" height="80" alt="Thomas Christiansen analiza la victoria de Panamá ante Costa Rica" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Thomas-Christiansen-Panama-Costa-Rica-video_2_6140405963.html" title="Thomas Christiansen analiza la victoria de Panamá ante Costa Rica">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-06-02T22:34:17-05:00">10:34 PM</time>
            <br>
	    Thomas Christiansen analiza la victoria de Panamá ante Costa Rica
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1654459677 -->
<!-- /mt = 1654459665 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220605_0033&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Conoce-selecciones-clasificadas-Mundial-Catar_0_6142635708.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220605_0027&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Gales-clasifica-Mundial-Catar-Ucrania_0_6142635702.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220605_0025&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Peru-derroto-Nueva-Zelanda-preparacion_0_6142635700.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220605_0019&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Francia-Croacia-reaccionar-Liga-Naciones_0_6142635694.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0064&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Ecuador-tranquilos-Chile-Byron-Castillo_0_6141885814.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0048&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Italia-Alemania-empataron-Liga-Naciones_0_6141885798.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0038&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Hungria-sorprendio-Inglaterra-Liga-Naciones_0_6141885788.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0003&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvn-2.com\/variedad\/Shakira-Gerard-Pique-anuncian-separacion_0_6141885753.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0029&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Confirmada-Kylian-Mbappe-atacante-sometera_0_6141885779.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220604_0022&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/seleccion-Panama-Vancouver-Canada-domingo_0_6141885772.html&quot;}]" data-exclude-contentids="TVNNWS20220605_0035"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>

    <hr class="infinite-separator"/>

    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-h" style="min-width: 980px; min-height: 130px;">
    <div class="ad-wrap">
        
                                <div id="bbt-ad-slot-superleaderboard_528559" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                var elementID = "bbt-ad-slot-superleaderboard_528559";

                googletag.cmd.push(function () {
                    var slot = googletag.defineSlot('/2259226/superleaderboard', [
                        [980, 90]
                    ], elementID)
                        .setTargeting('pos', 'cabecera')
                        .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);

                    // Call display() to register the slot as ready and fetch an ad.
                    googletag.display(slot);
                    googletag.pubads().refresh([slot]);
                });
            </script>

            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1654459540 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1654459540 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1654459517 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1654459517 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1457421756" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220605_0035" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220605_0035&rand=1791212837" />
</noscript>
</body>
</html>