<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-07-23T13:15:14-05:00" />
<meta property="article:published_time" content="2018-07-23T12:48:41-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="douglas pereira,barcelona,futbol,futbol internacional,Sivasspor,liga turca" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="En sus ultimas 4 temporadas con el Barcelona, Sporting de Gijón y el Benfica ha metido 3 goles con 38 partidos jugados.&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Barcelona,brasileno,Douglas,Sivasspor,turca" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Barcelona, brasileno, Douglas, Sivasspor, turca" />
<meta property="og:description" content="En sus ultimas 4 temporadas con el Barcelona, Sporting de Gijón y el Benfica ha metido 3 goles con 38 partidos jugados.&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/liga_espanola/Barcelona-brasileno-Douglas-Sivasspor-turca_12858601.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En sus ultimas 4 temporadas con el Barcelona, Sporting de Gijón y el Benfica ha metido 3 goles con 38 partidos jugados.&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/liga_espanola/Barcelona-brasileno-Douglas-Sivasspor-turca_12858601.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1532375361 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aa476d4c0c34e250724417d27d3d57c5" rel="stylesheet" type="text/css" />
<!-- /mt = 1532375361 -->
    <!-- mt = 1532375290 -->
<!-- /mt = 1532375290 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "El Barcelona cede al brasile\u00f1o Douglas al Sivasspor, de la liga turca",
    "url": "https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/futbol_internacional/liga_espanola/Barcelona-brasileno-Douglas-Sivasspor-turca_12858601.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-07-23T12:48:41-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-07-23T13:15:14-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html",
    "alternativeHeadline": "En sus ultimas 4 temporadas con el Barcelona, Sporting de Gij\u00f3n y el Benfica ha metido 3 goles con 38 partidos jugados.&nbsp;",
    "articleSection": "F\u00fatbol internacional",
    "articleBody": "\"El FC Barcelona y el Sivasspor han llegado a un acuerdo para la cesi\u00f3n del jugador Douglas al club turco para la temporada 2018/19\", se\u00f1al\u00f3 la entidad azulgrana en un comunicado.Douglas Pereira,&nbsp;que cumplir\u00e1 28 a\u00f1os a principios de agosto, lleg\u00f3 al Barcelona en 2014 procedente del Sao Paulo, pero nunca tuvo protagonismo en el equipo azulgrana.Con contrato hasta 2019, ya fue cedido las dos temporadas anteriores, al Sporting de Gij\u00f3n en el curso 2016-2017 y al Benfica en el 2017-2018"
}
</script>
    

    <!-- mt = 1532375362 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=043cbaacb53d4ba598dd5b705cb44b26"></script>
<!-- /mt = 1532375362 -->
    <!-- mt = 1532375290 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1532375290 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1532369718 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1532375177 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1532375177 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1532375362 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/dalelikeamibaile/"  class="lnk" title="Dale Like a Mi Baile">
                                        Dale Like a Mi Baile
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lanina/"  class="lnk" title="La Niña">
                                        La Niña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/tardeloconoci/"  class="lnk" title="Tarde lo Conocí">
                                        Tarde lo Conocí
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lamamadel10/"  class="lnk" title="La Mamá del 10">
                                        La Mamá del 10
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/rusia2018/"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1532375362 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1532375399 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1532375399 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1532375373 -->
<!-- /mt = 1532375373 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1532375373 -->
<!-- /mt = 1532375373 -->

    <main id="main">

      <!-- mt = 1532375373 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1532375373 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk" rel="category">
        
        <span>Fútbol internacional</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>En sus ultimas 4 temporadas con el Barcelona, Sporting de Gijón y el Benfica ha metido 3 goles con 38 partidos jugados.&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/liga_espanola/Barcelona-brasileno-Douglas-Sivasspor-turca_12858605.jpg">El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca | Agencias</a>

    
    <img class="photo lazy" src="" data-src="/futbol_internacional/liga_espanola/Barcelona-brasileno-Douglas-Sivasspor-turca_12858605.jpg" width="667" height="386" alt="El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca | Agencias" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      El Barcelona cede al brasileño Douglas al Sivasspor, de la liga turca | Agencias
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12ef84c60&amp;text=El+Barcelona+cede+al+brasile%C3%B1o+Douglas+al+Sivasspor%2C+de+la+liga+turca&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=El%20Barcelona%20cede%20al%20brasile%C3%B1o%20Douglas%20al%20Sivasspor%2C%20de%20la%20liga%20turca%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_12ef84c60" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        23/07/2018 - 12:48 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p class="p1">El lateral derecho brasileño Douglas, que tiene contrato vigente con el Barcelona, jugará la próxima temporada como cedido en el Sivasspor, de la primera división turca, anunció este lunes el club español.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="p1">"El FC Barcelona y el Sivasspor han llegado a un acuerdo para la cesión del jugador Douglas al club turco para la temporada 2018/19", señaló la entidad azulgrana en un comunicado.</p><p class="p2"></p><p class="p2"></p><p class="p2"></p><p class="p1">Douglas Pereira,&nbsp;que cumplirá 28 años a principios de agosto, llegó al Barcelona en 2014 procedente del Sao Paulo, pero nunca tuvo protagonismo en el equipo azulgrana.</p><p class="p2"></p><p class="p2"></p><p class="p2"></p><p class="p1">Con contrato hasta 2019, ya fue cedido las dos temporadas anteriores, al Sporting de Gijón en el curso 2016-2017 y al Benfica en el 2017-2018</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Barcelona-brasileno-Douglas-Sivasspor-turca_0_5082991712.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12ef84c60&amp;text=El+Barcelona+cede+al+brasile%C3%B1o+Douglas+al+Sivasspor%2C+de+la+liga+turca&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/douglas_pereira/" class="lnk" title="douglas pereira">douglas pereira</a>
                            <a rel="tag" href="/tag/barcelona/" class="lnk" title="barcelona">barcelona</a>
                            <a rel="tag" href="/tag/futbol/" class="lnk" title="futbol">futbol</a>
                            <a rel="tag" href="/tag/futbol_internacional/" class="lnk" title="futbol internacional">futbol internacional</a>
                            <a rel="tag" href="/tag/sivasspor/" class="lnk" title="Sivasspor">Sivasspor</a>
                            <a rel="tag" href="/tag/liga_turca/" class="lnk" title="liga turca">liga turca</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Real-Madrid-Andriy-Lunin-Agencias_12858031.jpg">El nuevo fichaje del Real Madrid a el arquero Andriy Lunin | Agencias</a>

          <a href="/futbol_internacional/fichaje-Real-Madrid-Andriy-Lunin-futbol_0_5082991701.html" title="El nuevo fichaje del Real Madrid a el arquero Andriy Lunin | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Real-Madrid-Andriy-Lunin-Agencias_12858031.jpg" width="194" height="109" alt="El nuevo fichaje del Real Madrid a el arquero Andriy Lunin | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El Real Madrid ficha al arquero ucraniano Andriy Lunin" href="/futbol_internacional/fichaje-Real-Madrid-Andriy-Lunin-futbol_0_5082991701.html" class="lnk ">El Real Madrid ficha al arquero ucraniano Andriy Lunin</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Batistuta-aconseja-Pekerman-Argentina_12857845.jpg">Batistuta le aconseja a Pekerman sobre Argentina</a>

          <a href="/futbol_internacional/Batistuta-aconseja-Pekerman-Argentina_0_5082991698.html" title="Batistuta le aconseja a Pekerman sobre Argentina" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Batistuta-aconseja-Pekerman-Argentina_12857845.jpg" width="194" height="109" alt="Batistuta le aconseja a Pekerman sobre Argentina" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Batistuta le aconseja a Pekerman que rechace a la albiceleste" href="/futbol_internacional/Batistuta-aconseja-Pekerman-Argentina_0_5082991698.html" class="lnk ">Batistuta le aconseja a Pekerman que rechace a la albiceleste</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/renuncia-Ozil-seleccion-alemana-Agencias_12857733.jpg">La renuncia de Özil a la selección alemana | Agencias</a>

          <a href="/futbol_internacional/renuncia-Ozil-seleccion-alemana-futbol_0_5082991693.html" title="La renuncia de Özil a la selección alemana | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/renuncia-Ozil-seleccion-alemana-Agencias_12857733.jpg" width="194" height="109" alt="La renuncia de Özil a la selección alemana | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="La renuncia de Özil reaviva el debate sobre la integración" href="/futbol_internacional/renuncia-Ozil-seleccion-alemana-futbol_0_5082991693.html" class="lnk ">La renuncia de Özil reaviva el debate sobre la integración</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/futbol_internacional/Pussy-Riot-interrumpieron-mundial-apelacion_12857436.jpg">Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación</a>

          <a href="/futbol_internacional/Pussy-Riot-interrumpieron-mundial-apelacion_0_5082991686.html" title="Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación" class="lnk">
    
    <img class="photo lazy" src="" data-src="/futbol_internacional/Pussy-Riot-interrumpieron-mundial-apelacion_12857436.jpg" width="194" height="109" alt="Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación" href="/futbol_internacional/Pussy-Riot-interrumpieron-mundial-apelacion_0_5082991686.html" class="lnk ">Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1532375291 -->
<!-- mt = 1532375346 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Özil deja la selección alemana entre críticas"
               href="/futbol_internacional/liga_inglesa/Ozil-deja-seleccion-alemana-criticas_0_5082241758.html"
               class="lnk ">Özil deja la selección alemana entre críticas</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Messi cumple una década luciendo el &#039;10&#039; en el Barcelona"
               href="/futbol_internacional/Messi-cumple-decada-luciendo-Barcelona_0_5082991682.html"
               class="lnk ">Messi cumple una década luciendo el &#039;10&#039; en el Barcelona</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Panamá A mantuvo la &#039;pólvora seca&#039; ante Costa Rica en Latinoamericano Infantil"
               href="/beisbol/nacional/pequenas_ligas/Panama-Costa-Rica-Latinoamericano-Infantil_0_5082241773.html"
               class="lnk ">Panamá A mantuvo la &#039;pólvora seca&#039; ante Costa Rica en Latinoamericano Infantil</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Panamá B sufre un traspie ante Nicaragua en Latinoamericano Infantil"
               href="/beisbol/nacional/pequenas_ligas/Panama-traspie-Nicaragua-Latinoamericano-Infantil_0_5082241774.html"
               class="lnk ">Panamá B sufre un traspie ante Nicaragua en Latinoamericano Infantil</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Jaime Barría vuelve a la &#039;lomita&#039; tras su estancia en ligas menores"
               href="/beisbol/mlb/Jaime-Barria-vuelve-estancia-menores_0_5082991710.html"
               class="lnk ">Jaime Barría vuelve a la &#039;lomita&#039; tras su estancia en ligas menores</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Edgar Crespo a la final de los 50 metros pecho en Centroamericanos y del Caribe"
               href="/mas_deportes/natacion/Edgar-Crespo-metros-Centroamericanos-Caribe_0_5082991699.html"
               class="lnk ">Edgar Crespo a la final de los 50 metros pecho en Centroamericanos y del Caribe</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Federación Alemana de Fútbol rechaza acusaciones de racismo de Özil"
               href="/futbol_internacional/Federacion-Alemana-Futbol-acusaciones-Ozil_0_5082991668.html"
               class="lnk ">Federación Alemana de Fútbol rechaza acusaciones de racismo de Özil</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación"
               href="/futbol_internacional/Pussy-Riot-interrumpieron-mundial-apelacion_0_5082991686.html"
               class="lnk ">Pussy Riot que interrumpieron final del mundial 2018 pierden su apelación</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="El Real Madrid ficha al arquero ucraniano Andriy Lunin"
               href="/futbol_internacional/fichaje-Real-Madrid-Andriy-Lunin-futbol_0_5082991701.html"
               class="lnk ">El Real Madrid ficha al arquero ucraniano Andriy Lunin</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Pedro da la victoria al Chelsea en el debut de Sarri"
               href="/futbol_internacional/Pedro-victoria-Chelsea-debut-Sarri_0_5082991675.html"
               class="lnk ">Pedro da la victoria al Chelsea en el debut de Sarri</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Polemica-Alemania-Ozil-abandonar-seleccion_12859148.jpg">Polémica en Alemania por decisión de Özil de abandonar selección</a>

          <a href="/videos/Polemica-Alemania-Ozil-abandonar-seleccion_2_5083011669.html" title="Polémica en Alemania por decisión de Özil de abandonar selección" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Polemica-Alemania-Ozil-abandonar-seleccion_12859148.jpg" width="107" height="80" alt="Polémica en Alemania por decisión de Özil de abandonar selección" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Polemica-Alemania-Ozil-abandonar-seleccion_2_5083011669.html" title="Polémica en Alemania por decisión de Özil de abandonar selección">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-23T13:35:03-05:00">01:35 PM</time>
            <br>
	    Polémica en Alemania por decisión de Özil de abandonar selección
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Neymar-queria-pelota-despues-Mundial_12859074.jpg">Neymar “No quería ver una pelota” después del Mundial</a>

          <a href="/videos/Neymar-queria-pelota-despues-Mundial_2_5083011667.html" title="Neymar “No quería ver una pelota” después del Mundial" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Neymar-queria-pelota-despues-Mundial_12859074.jpg" width="107" height="80" alt="Neymar “No quería ver una pelota” después del Mundial" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Neymar-queria-pelota-despues-Mundial_2_5083011667.html" title="Neymar “No quería ver una pelota” después del Mundial">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-23T13:31:29-05:00">01:31 PM</time>
            <br>
	    Neymar “No quería ver una pelota” después del Mundial
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Julio_12859185.jpg">Somos la Sele Radio - 20 de Julio</a>

          <a href="/videos/Sele-Radio-Julio_2_5083011670.html" title="Somos la Sele Radio - 20 de Julio" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Julio_12859185.jpg" width="107" height="80" alt="Somos la Sele Radio - 20 de Julio" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Julio_2_5083011670.html" title="Somos la Sele Radio - 20 de Julio">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-20T14:00:00-05:00">02:00 PM</time>
            <br>
	    Somos la Sele Radio - 20 de Julio
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Inician-Juegos-Centroamericanos-Caribe_12847280.jpg">Inician Juegos Centroamericanos y del Caribe 2018</a>

          <a href="/videos/Inician-Juegos-Centroamericanos-Caribe_2_5080761883.html" title="Inician Juegos Centroamericanos y del Caribe 2018" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Inician-Juegos-Centroamericanos-Caribe_12847280.jpg" width="107" height="80" alt="Inician Juegos Centroamericanos y del Caribe 2018" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Inician-Juegos-Centroamericanos-Caribe_2_5080761883.html" title="Inician Juegos Centroamericanos y del Caribe 2018">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-20T11:06:44-05:00">11:06 AM</time>
            <br>
	    Inician Juegos Centroamericanos y del Caribe 2018
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Julio_12846092.jpg">Somos la Sele Radio - 19 de Julio</a>

          <a href="/videos/Sele-Radio-Julio_2_5080012008.html" title="Somos la Sele Radio - 19 de Julio" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Julio_12846092.jpg" width="107" height="80" alt="Somos la Sele Radio - 19 de Julio" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Julio_2_5080012008.html" title="Somos la Sele Radio - 19 de Julio">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-19T20:23:00-05:00">08:23 PM</time>
            <br>
	    Somos la Sele Radio - 19 de Julio
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/equipos/grupo_b/espana/Luis-Enrique-entrenador-seleccion-Espana_12843462.jpg">Luis Enrique, nuevo entrenador de la selección de España</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/equipos/grupo_b/espana/Luis-Enrique-entrenador-seleccion-Espana_2_5080011969.html" title="Luis Enrique, nuevo entrenador de la selección de España" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/equipos/grupo_b/espana/Luis-Enrique-entrenador-seleccion-Espana_12843462.jpg" width="107" height="80" alt="Luis Enrique, nuevo entrenador de la selección de España" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/equipos/grupo_b/espana/Luis-Enrique-entrenador-seleccion-Espana_2_5080011969.html" title="Luis Enrique, nuevo entrenador de la selección de España">
            <strong class="rel">España</strong>
	    -
            <time datetime="2018-07-19T13:25:28-05:00">01:25 PM</time>
            <br>
	    Luis Enrique, nuevo entrenador de la selección de España
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Julio_12842163.jpg">Somos la Sele Radio - 18 de Julio</a>

          <a href="/videos/Sele-Radio-Julio_2_5080011956.html" title="Somos la Sele Radio - 18 de Julio" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Julio_12842163.jpg" width="107" height="80" alt="Somos la Sele Radio - 18 de Julio" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Julio_2_5080011956.html" title="Somos la Sele Radio - 18 de Julio">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-07-19T10:12:26-05:00">10:12 AM</time>
            <br>
	    Somos la Sele Radio - 18 de Julio
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Ricardo-Clarke-gol-Paraguay_12836846.jpg">Ricardo Clarke con gol en Paraguay</a>

          <a href="/somoslasele/Ricardo-Clarke-gol-Paraguay_2_5079262033.html" title="Ricardo Clarke con gol en Paraguay" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Ricardo-Clarke-gol-Paraguay_12836846.jpg" width="107" height="80" alt="Ricardo Clarke con gol en Paraguay" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Ricardo-Clarke-gol-Paraguay_2_5079262033.html" title="Ricardo Clarke con gol en Paraguay">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-07-18T11:30:29-05:00">11:30 AM</time>
            <br>
	    Ricardo Clarke con gol en Paraguay
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1532375346 -->
<!-- /mt = 1532375291 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1532375177 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1532375177 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1532375177 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1532375177 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1776672017" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180723_0062" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180723_0062&rand=126494840" />
</noscript>
</body>
</html>