<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Catar 2022:  Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-08-25T20:52:56-05:00" />
<meta property="article:published_time" content="2021-08-25T20:52:56-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Catar 2022,mundial" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Fútbol Internacional" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Fútbol Internacional" />
<meta name="description" content="Amnistía Internacional (AI) pidió este jueves a Catar, sede del Mundial de fútbol de 2022, hacer más por investigar la muerte de trabajadores en el país, tras advertir que numerosos casos han quedado sin explicación." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Amnistia,Catar,investigar,trabajadores,Mundial" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Amnistia, Catar, investigar, trabajadores, Mundial" />
<meta property="og:description" content="Amnistía Internacional (AI) pidió este jueves a Catar, sede del Mundial de fútbol de 2022, hacer más por investigar la muerte de trabajadores en el país, tras advertir que numerosos casos han quedado sin explicación." />
<meta property="og:image" content="https://www.tvmax-9.com/futbol_internacional/organizacion-Mundial-Catar-2022-espera-estadios_18123401.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Catar 2022: Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html" />
<meta name="title" content="Catar 2022: Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Amnistía Internacional (AI) pidió este jueves a Catar, sede del Mundial de fútbol de 2022, hacer más por investigar la muerte de trabajadores en el país, tras advertir que numerosos casos han quedado sin explicación." />
<meta name="twitter:image" content="https://www.tvmax-9.com/futbol_internacional/organizacion-Mundial-Catar-2022-espera-estadios_18123401.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Catar 2022: Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1629954902 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=2c61df14543cd3619317c2cd1b3db818" rel="stylesheet" type="text/css" />
<!-- /mt = 1629954902 -->
    <!-- mt = 1629954873 -->
<!-- /mt = 1629954873 -->
        
    <script type="application/ld+json">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</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1629954902 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=090956bfa46f9224f2da8a84329374d6"></script>
<!-- /mt = 1629954902 -->
    <!-- mt = 1629954873 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1629954873 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Fútbol internacional']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210825_0091');
                            googletag.pubads().setTargeting('tags', ['Catar 2022','mundial']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1629942780 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1629954645 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1629954645 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1629954874 -->
<!-- /mt = 1629954874 -->

    <!-- mt = 1629954902 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1629954902 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1629954874 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1629954874 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1629954902 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/panama/pages/es/agenda.html">LPF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1629954902 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 90px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1629954874 -->
<!-- /mt = 1629954874 -->

    <div class="limiter">

        <!-- mt = 1629954874 -->
<!-- /mt = 1629954874 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210825_0091"
        data-title="Catar 2022: Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial"
        data-url="https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Catar 2022</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Amnistía pide a Catar investigar muertes de trabajadores al acercarse Mundial</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/futbol_internacional/organizacion-Mundial-Catar-2022-espera-estadios_18123401.jpg" width="1200" height="675" alt="La organización del Mundial de Catar-2022 espera estadios llenos" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        La organización del Mundial de Catar-2022 espera estadios llenos
        <wbr>

        
            
            
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        25/08/2021 - 8:52 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Amnistía Internacional (AI) pidió este jueves a Catar, sede del Mundial de fútbol de 2022, hacer más por investigar la muerte de trabajadores en el país, tras advertir que numerosos casos han quedado sin explicación.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Al acercarse la Copa del Mundo, Catar ha sido cuestionado por temas de derechos laborales, incluidos los índices de mortalidad, lo cual motivó protestas de algunas selecciones, como la de Alemania.</p><p class="mce"> "Las autoridades cataríes no han investigado la muerte de miles de trabajadores migrantes en la última década a pesar de la evidencia que vincula las muertes prematuras con condiciones laborales deficientes", indicó AI en un informe.</p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> El texto "documenta cómo Catar normalmente emite certificados de muerte de trabajadores migrantes sin investigaciones adecuadas, y atribuye las muertes a 'causas naturales' o fallos cardíacos mal definidos".</p><p class="mce"> La organización señaló que un sistema sanitario bien financiado debería poder identificar la causa de muerte de 99% de los casos.</p><p class="mce"> Pero en Catar, la causa de muerte no fue determinada en 70% de los casos, según un análisis de los registros en los países de origen de los migrantes.</p><p class="mce"> La monarquía del Golfo negó en febrero informes del diario británico The Guardian sobre las excesivas muertes de trabajadores, e insistió en que la cifra no es confiable pese a que no publicó la cifra real.</p><p class="mce"> Amnistía dijo que analizó 18 certificados de muerte emitidos entre 2017 y 2021, 15 de los cuales usaron términos vagos como "fallo cardíaco no especificado" y "fallo respiratorio agudo por causas naturales".</p><p class="mce"> "Esencialmente, todo el mundo muere de fallo cardíaco o respiratorio, y esas frases no tienen sentido sin una explicación", dijo a AI David Bailey, patólogo y miembro del grupo de trabajo de la Organización Mundial de la Salud (OMS) sobre certificados de muerte.</p><p class="mce"> Catar ha dado garantías sobre su historial en derechos humanos y laborales, así como ha prometido tener lista la infraestructura para la Copa del Mundo.</p><p class="mce"> Organizaciones internacionales han criticado al país rico en gas por el trato a sus cientos de trabajadores extranjeros, especialmente de África y Asia.</p><p class="mce"> Doha anunció varias reformas a sus normas laborales desde que fue escogida como sede del Mundial, aunque críticos señalan que su aplicación ha sido desigual.</p><p class="mce"> "No apoyamos o coincidimos con la posición que ha tomado Amnistía contra Catar. El impacto positivo de las reformas laborales en Catar está claro para todos", dijo un portavoz gubernamental en un comunicado.</p><p class="mce"> Precisó que las reformas incluyen un nuevo salario mínimo, la eliminación de barreras para cambiar de empleo, vigilancia más estricta al reclutamiento, mejores alojamientos y mejores condiciones de salud y seguridad.</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/catar_2022/" class="lnk" title="Catar 2022">Catar 2022</a>
                            <a rel="tag" href="/tag/mundial/" class="lnk" title="mundial">mundial</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1616f62ea&amp;text=Amnist%C3%ADa+pide+a+Catar+investigar+muertes+de+trabajadores+al+acercarse+Mundial&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/futbol_internacional/Amnistia-Catar-investigar-trabajadores-Mundial_0_5929657066.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Amnist%C3%ADa%20pide%20a%20Catar%20investigar%20muertes%20de%20trabajadores%20al%20acercarse%20Mundial%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_1616f62ea" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1629954874 -->
<!-- mt = 1629954874 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="El PSG ha dicho &quot;no&quot; al Real Madrid por Mbappé, la oferta &quot;no es suficiente&quot;"
               href="/futbol_internacional/PSG-Real-Madrid-Mbappe-suficiente_0_5929656990.html"
               class="lnk ">El PSG ha dicho &quot;no&quot; al Real Madrid por Mbappé, la oferta &quot;no es suficiente&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Real Madrid, PSG y Barcelona, las amenazas de los cabezas de serie de sorteo de la Champions"
               href="/futbol_internacional/Real-Madrid-PSG-Barcelona-Champions_0_5929657040.html"
               class="lnk ">Real Madrid, PSG y Barcelona, las amenazas de los cabezas de serie de sorteo de la Champions</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Panameño Archibold gana la etapa 2 y sube al liderato del Tour de Panamá 2021"
               href="/mas_deportes/Panameno-Archibold-liderato-Tour-Panama_0_5929657036.html"
               class="lnk ">Panameño Archibold gana la etapa 2 y sube al liderato del Tour de Panamá 2021</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="LBK entrará en acción en el tabloncillo chorrillero"
               href="/baloncesto/LBK-entrara-accion-tabloncillo-chorrillero_0_5929657024.html"
               class="lnk ">LBK entrará en acción en el tabloncillo chorrillero</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="La Juventus valida un aumento de su capital de 400 millones de euros"
               href="/futbol_internacional/Juventus-valida-aumento-capital-millones_0_5929657031.html"
               class="lnk ">La Juventus valida un aumento de su capital de 400 millones de euros</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/desde_las_gradas/Gradas-epoca-dorada-baloncesto-panameno-video_18281884.jpg">Desde las Gradas: La época dorada del baloncesto panameño</a>

    <a href="/desde_las_gradas/Gradas-epoca-dorada-baloncesto-panameno-video_2_5929677029.html" title="Desde las Gradas: La época dorada del baloncesto panameño" class="lnk">
    
    <img class="photo lazy" src="" data-src="/desde_las_gradas/Gradas-epoca-dorada-baloncesto-panameno-video_18281884.jpg" width="107" height="80" alt="Desde las Gradas: La época dorada del baloncesto panameño" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/desde_las_gradas/Gradas-epoca-dorada-baloncesto-panameno-video_2_5929677029.html" title="Desde las Gradas: La época dorada del baloncesto panameño">
            <strong class="rel">Desde Las Gradas</strong>
	    -
            <time datetime="2021-08-25T20:20:01-05:00">08:20 PM</time>
            <br>
	    Desde las Gradas: La época dorada del baloncesto panameño
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Thomas-Christiansen-conferencia-partidos-octagonal-video_18279475.jpg">Thomas Christiansen en conferencia de prensa sobre los partidos del octagonal</a>

    <a href="/somoslasele/Thomas-Christiansen-conferencia-partidos-octagonal-video_2_5929676992.html" title="Thomas Christiansen en conferencia de prensa sobre los partidos del octagonal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Thomas-Christiansen-conferencia-partidos-octagonal-video_18279475.jpg" width="107" height="80" alt="Thomas Christiansen en conferencia de prensa sobre los partidos del octagonal" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Thomas-Christiansen-conferencia-partidos-octagonal-video_2_5929676992.html" title="Thomas Christiansen en conferencia de prensa sobre los partidos del octagonal">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-08-25T14:37:11-05:00">02:37 PM</time>
            <br>
	    Thomas Christiansen en conferencia de prensa sobre los partidos del octagonal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Miercoles-Agosto-video_18279436.jpg">Somos La Sele Radio - Miércoles 25 de Agosto 2021</a>

    <a href="/videos/Sele-Radio-Miercoles-Agosto-video_2_5929676991.html" title="Somos La Sele Radio - Miércoles 25 de Agosto 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Miercoles-Agosto-video_18279436.jpg" width="107" height="80" alt="Somos La Sele Radio - Miércoles 25 de Agosto 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Miercoles-Agosto-video_2_5929676991.html" title="Somos La Sele Radio - Miércoles 25 de Agosto 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-08-25T14:32:06-05:00">02:32 PM</time>
            <br>
	    Somos La Sele Radio - Miércoles 25 de Agosto 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Activado-logistica-Fepafut-partidos-eliminatoria-video_18276971.jpg">Activado el plan de logística de Fepafut para los partidos de eliminatoria</a>

    <a href="/somoslasele/Activado-logistica-Fepafut-partidos-eliminatoria-video_2_5928927091.html" title="Activado el plan de logística de Fepafut para los partidos de eliminatoria" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Activado-logistica-Fepafut-partidos-eliminatoria-video_18276971.jpg" width="107" height="80" alt="Activado el plan de logística de Fepafut para los partidos de eliminatoria" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Activado-logistica-Fepafut-partidos-eliminatoria-video_2_5928927091.html" title="Activado el plan de logística de Fepafut para los partidos de eliminatoria">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-08-24T19:29:56-05:00">07:29 PM</time>
            <br>
	    Activado el plan de logística de Fepafut para los partidos de eliminatoria
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Martes-Agosto-video_18275750.jpg">Somos La Sele Radio - Martes 24 de Agosto 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Martes-Agosto-video_2_5928927070.html" title="Somos La Sele Radio - Martes 24 de Agosto 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Martes-Agosto-video_18275750.jpg" width="107" height="80" alt="Somos La Sele Radio - Martes 24 de Agosto 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Martes-Agosto-video_2_5928927070.html" title="Somos La Sele Radio - Martes 24 de Agosto 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-08-24T16:25:13-05:00">04:25 PM</time>
            <br>
	    Somos La Sele Radio - Martes 24 de Agosto 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/imbatibles-campeonato-Sub-23-PTY-Flag-video_18272958.jpg">Los 40Burgers , imbatibles hasta la conquista del campeonato Sub-23 de la PTY Flag</a>

    <a href="/videos/imbatibles-campeonato-Sub-23-PTY-Flag-video_2_5928177179.html" title="Los 40Burgers , imbatibles hasta la conquista del campeonato Sub-23 de la PTY Flag" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/imbatibles-campeonato-Sub-23-PTY-Flag-video_18272958.jpg" width="107" height="80" alt="Los 40Burgers , imbatibles hasta la conquista del campeonato Sub-23 de la PTY Flag" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/imbatibles-campeonato-Sub-23-PTY-Flag-video_2_5928177179.html" title="Los 40Burgers , imbatibles hasta la conquista del campeonato Sub-23 de la PTY Flag">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-08-23T20:36:25-05:00">08:36 PM</time>
            <br>
	    Los 40Burgers , imbatibles hasta la conquista del campeonato Sub-23 de la PTY Flag
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Lunes-Agosto-video_18270908.jpg">Somos La Sele Radio - Lunes 23 de Agosto 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Lunes-Agosto-video_2_5928177146.html" title="Somos La Sele Radio - Lunes 23 de Agosto 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Lunes-Agosto-video_18270908.jpg" width="107" height="80" alt="Somos La Sele Radio - Lunes 23 de Agosto 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Lunes-Agosto-video_2_5928177146.html" title="Somos La Sele Radio - Lunes 23 de Agosto 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-08-23T14:48:19-05:00">02:48 PM</time>
            <br>
	    Somos La Sele Radio - Lunes 23 de Agosto 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Resumen-Alianza-Deportivo-Clausura-LPF-video_18270790.jpg">Resumen Alianza 1-2 Deportivo Árabe Unido Jornada 3 Torneo Clausura 2021 LPF</a>

    <a href="/somoslasele/Resumen-Alianza-Deportivo-Clausura-LPF-video_2_5928177144.html" title="Resumen Alianza 1-2 Deportivo Árabe Unido Jornada 3 Torneo Clausura 2021 LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Resumen-Alianza-Deportivo-Clausura-LPF-video_18270790.jpg" width="107" height="80" alt="Resumen Alianza 1-2 Deportivo Árabe Unido Jornada 3 Torneo Clausura 2021 LPF" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Resumen-Alianza-Deportivo-Clausura-LPF-video_2_5928177144.html" title="Resumen Alianza 1-2 Deportivo Árabe Unido Jornada 3 Torneo Clausura 2021 LPF">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-08-23T14:34:58-05:00">02:34 PM</time>
            <br>
	    Resumen Alianza 1-2 Deportivo Árabe Unido Jornada 3 Torneo Clausura 2021 LPF
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h3 class="m-title-md">Síguenos en Redes Sociales</h3>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1629954874 -->
<!-- /mt = 1629954874 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210825_0085&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/somoslasele\/Presencia-Mundial-Futbol-Playa-Rusia_0_5929657060.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0084&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Pep-Guardiola-dirigir-Copa-America_0_5929657059.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0079&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Definidos-ultimos-clubes-Champions-League_0_5929657054.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0077&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Arsenal-recupera-confianza-Copa-Liga_0_5929657052.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0075&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Niza-recibir-Burdeos-sabado-cerrada_0_5929657050.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0073&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Bayern-Munich-division-Copa-Alemania_0_5929657048.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0065&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Real-Madrid-PSG-Barcelona-Champions_0_5929657040.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0060&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/FIFA-sancion-Mexico-homofobicos-hinchas_0_5929657035.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0059&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/uruguayo-Torreira-cedido-Arsenal-Fiorentina_0_5929657034.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210825_0056&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/futbol_internacional\/Juventus-valida-aumento-capital-millones_0_5929657031.html&quot;}]" data-exclude-contentids="TVNNWS20210825_0091"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1629954645 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1629954645 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1629954645 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1629954645 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=1397768417" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210825_0091" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210825_0091&rand=158193407" />
</noscript>
</body>
</html>