<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Bellew derrota de nuevo a Haye en su combate de revancha</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-05-05T18:26:21-05:00" />
<meta property="article:published_time" content="2018-05-05T18:26:20-05:00" />
<meta property="article:section" content="Boxeo" />
<meta property="article:tag" content="boxeo,boxeo internacional,Boxeo mundial" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Tony Bellew venció por nocaut en el quinto asalto a David Haye en una pelea de revancha." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Bellew, Haye, combate, revancha" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Bellew, derrota, Haye, combate, revancha" />
<meta property="og:description" content="Ratificó el triunfo de la primera pelea" />
<meta property="og:image" content="https://www.tvmax-9.com/boxeo/internacional/Bellew-derrota-Haye-combate-revancha_12371161.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Bellew derrota de nuevo a Haye en su combate de revancha" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ratificó el triunfo de la primera pelea" />
<meta name="twitter:image" content="https://www.tvmax-9.com/boxeo/internacional/Bellew-derrota-Haye-combate-revancha_12371161.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Bellew derrota de nuevo a Haye en su combate de revancha" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1525587544 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=950a0bfabaf3a99f5760ef43241c61a5" rel="stylesheet" type="text/css" />
<!-- /mt = 1525587544 -->
    <!-- mt = 1525587375 -->
    <link href="//dev.tvn-2.com/tvmax-custom-v18.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1525587375 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Bellew derrota de nuevo a Haye en su combate de revancha",
    "url": "https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/boxeo/internacional/Bellew-derrota-Haye-combate-revancha_12371161.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-05-05T18:26:20-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-05-05T18:26:21-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html",
    "alternativeHeadline": "Ratific\u00f3 el triunfo de la primera pelea",
    "articleSection": "Boxeo",
    "articleBody": "Tras caer Haye, de 37 a\u00f1os, por tercera vez en la pelea, tras un gancho de izquierda en ese quinto asalto, el \u00e1rbitro Howard Foster detuvo el combate y declar\u00f3 ganador a Bellew, de 35, que volver\u00e1 a llevarse la mejor bolsa en un combate de gran atractivo econ\u00f3mico para los boxeadores.&nbsp;En el tercer asalto, Bellew envi\u00f3 dos veces al suelo a su rival, gracias a dos golpes con su derecha.&nbsp;Antes de la pelea, ambos boxeadores ten\u00edan garantizado 2,5 millones de libras (3,9 millones de d\u00f3lares) cada uno, aunque tras su victoria, Bellew se llevar\u00e1 un poco m\u00e1s.&nbsp;Hace un a\u00f1o y dos meses ya se hab\u00edan enfrentado, tambi\u00e9n sin cintur\u00f3n en juego, como en esta ocasi\u00f3n, igualmente en el O2 Arena de la capital inglesa, y volvi\u00f3 a imponerse Bellew.&nbsp;Haye, v\u00edctima de una lesi\u00f3n en el tobillo derecho, que le merm\u00f3 entonces f\u00edsicamente desde el sexto asalto, tuvo el gran m\u00e9rito de continuar, antes de ser detenido en el und\u00e9cimo 'round'.&nbsp;En esta ocasi\u00f3n tambi\u00e9n hab\u00eda premios econ\u00f3micos importantes en juego, igual que en la primera oportunidad, en una pelea que hab\u00eda concitado gran atenci\u00f3n por la guerra verbal entre los p\u00fagiles con una h\u00e1bil puesta en escena.&nbsp;Tras ganar el combate, Bellew se arrodill\u00f3 en una esquina y no pudo evitar las l\u00e1grimas.&nbsp;L\u00e1grimas de Bellew&nbsp;\"Perd\u00ed a mi cu\u00f1ado en agosto. Su padre estaba aqu\u00ed esta noche. Juro que estaba conmigo. Ashley, te quiero, amigo. Ha estado en mi mente todo el tiempo. Lo extra\u00f1o mucho. Estoy roto\", dijo Bellew.&nbsp;\"David Haye es un p\u00fagil asombroso. La edad es un factor con su estilo. Es mejor boxeador que yo, pero gan\u00e9 yo contra todos los pron\u00f3sticos\", a\u00f1adi\u00f3 Bellew.&nbsp;David Haye se mostr\u00f3 caballeroso y deportivo con el vencedor.&nbsp;\"Pens\u00e9 que estaba lo suficientemente en forma para derrotarlo, pero es un gran campe\u00f3n. \u00bfEste es el final de mi carrera? No me sent\u00ed bien esta noche, pero no s\u00e9 qu\u00e9 pasar\u00e1. Perd\u00ed ante el mejor, por lo que felicito a Tony\", dijo el p\u00fagil londinense de 37 a\u00f1os, que cosech\u00f3 su cuarta derrota en 32 combates, con 28 triunfos, 26 de ellos antes del l\u00edmite.&nbsp;Bellew, que elev\u00f3 a 30 victorias, dos derrotas y un nulo su historial, hab\u00eda subido por primera vez en su carrera a la categor\u00eda de los pesados con aquella pelea.&nbsp;Bellew, excampe\u00f3n mundial de los cruceros en el Consejo Mundial de Boxeo (CMB), no sabe a sus 35 a\u00f1os cu\u00e1l ser\u00e1 su futuro a medio plazo.&nbsp;El boxeador de Liverpool habl\u00f3 recientemente de combatir para la UFC, la principal organizaci\u00f3n de Artes Marciales Mixtas (MMA)."
}
</script>
    

    <!-- mt = 1525587544 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=f59955daef3459e6e62133e2bcafcd6c"></script>
<!-- /mt = 1525587544 -->

    <!-- mt = 1525587375 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1525587375 -->
    
            <link rel="alternate" title="Boxeo" href="/rss/section/2000400/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1525562786 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1525587448 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1525587448 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1525587545 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/dalelikeamibaile/"  class="lnk" title="Dale Like a Mi Baile">
                                        Dale Like a Mi Baile
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lamamadel10/"  class="lnk" title="La Mamá del 10">
                                        La Mamá del 10
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/rusia2018/"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1525587545 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1525587448 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1525587448 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1525587550 -->
<!-- /mt = 1525587550 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1525587550 -->
<!-- /mt = 1525587550 -->

    <main id="main">

      <!-- mt = 1525587550 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/rusia2018/" class="nav-item-lnk" title="MUNDIAL" target="_self">MUNDIAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/copamilo/" class="nav-item-lnk" title="COPA MILO" target="_self">COPA MILO</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1525587550 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/boxeo/" title="Boxeo" class="lnk" rel="category">
        
        <span>Boxeo</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Bellew derrota de nuevo a Haye en su combate de revancha</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ratificó el triunfo de la primera pelea</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/boxeo/internacional/Bellew-derrota-Haye-combate-revancha_12371165.jpg">Bellew derrota de nuevo a Haye en su combate de revancha</a>

    
    <img class="photo lazy" src="" data-src="/boxeo/internacional/Bellew-derrota-Haye-combate-revancha_12371165.jpg" width="667" height="386" alt="Bellew derrota de nuevo a Haye en su combate de revancha" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Bellew derrota de nuevo a Haye en su combate de revancha
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12b704e42&amp;text=Bellew+derrota+de+nuevo+a+Haye+en+su+combate+de+revancha&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Bellew%20derrota%20de%20nuevo%20a%20Haye%20en%20su%20combate%20de%20revancha%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_12b704e42" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        05/05/2018 - 6:26 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El británico Tony Bellew derrotó a su compatriota David Haye, este sábado en Londres, al detener el combate el árbitro en el quinto asalto, en una pelea de revancha de los pesos pesados entre ambos en la que volvió a imponerse el púgil de Liverpool.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                          <div class="inset-R inset-R-w8">

<div class="md md-rel-content">
  <div class="hd">
    <h3 class="m-title-md">Relacionados</h3>
  </div><!-- .hd -->
  <div class="bd">
    <ul class="rel-content">

      	<li class="rel-entry">
	  <a class="lnk" href="/boxeo/Puertorriqueno-Manny-Rodriguez-titulo-FIB_0_5023747645.html">

	    
	    <p class="rel-text">Puertorriqueño Manny Rodríguez logra título FIB de peso gallo</p>
	  </a>
	</li><!-- .rel-entry -->
      
    </ul><!-- .rel-content -->
  </div><!-- .bd -->
</div><!-- .md-rel-content -->

  </div>
<p class="mce"> Tras caer Haye, de 37 años, por tercera vez en la pelea, tras un gancho de izquierda en ese quinto asalto, el árbitro Howard Foster detuvo el combate y declaró ganador a Bellew, de 35, que volverá a llevarse la mejor bolsa en un combate de gran atractivo económico para los boxeadores.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> En el tercer asalto, Bellew envió dos veces al suelo a su rival, gracias a dos golpes con su derecha.</p><p class="mce"> </p><p class="mce"> Antes de la pelea, ambos boxeadores tenían garantizado 2,5 millones de libras (3,9 millones de dólares) cada uno, aunque tras su victoria, Bellew se llevará un poco más.</p><p class="mce"> </p><p class="mce"> Hace un año y dos meses ya se habían enfrentado, también sin cinturón en juego, como en esta ocasión, igualmente en el O2 Arena de la capital inglesa, y volvió a imponerse Bellew.</p><p class="mce"> </p><p class="mce"> Haye, víctima de una lesión en el tobillo derecho, que le mermó entonces físicamente desde el sexto asalto, tuvo el gran mérito de continuar, antes de ser detenido en el undécimo 'round'.</p><p class="mce"> </p><p class="mce"> En esta ocasión también había premios económicos importantes en juego, igual que en la primera oportunidad, en una pelea que había concitado gran atención por la guerra verbal entre los púgiles con una hábil puesta en escena.</p><p class="mce"> </p><p class="mce"> Tras ganar el combate, Bellew se arrodilló en una esquina y no pudo evitar las lágrimas.</p><p class="mce"> </p><p class="mce"> Lágrimas de Bellew</p><p class="mce"> </p><p class="mce"> "Perdí a mi cuñado en agosto. Su padre estaba aquí esta noche. Juro que estaba conmigo. Ashley, te quiero, amigo. Ha estado en mi mente todo el tiempo. Lo extraño mucho. Estoy roto", dijo Bellew.</p><p class="mce"> </p><p class="mce"> "David Haye es un púgil asombroso. La edad es un factor con su estilo. Es mejor boxeador que yo, pero gané yo contra todos los pronósticos", añadió Bellew.</p><p class="mce"> </p><p class="mce"> David Haye se mostró caballeroso y deportivo con el vencedor.</p><p class="mce"> </p><p class="mce"> "Pensé que estaba lo suficientemente en forma para derrotarlo, pero es un gran campeón. ¿Este es el final de mi carrera? No me sentí bien esta noche, pero no sé qué pasará. Perdí ante el mejor, por lo que felicito a Tony", dijo el púgil londinense de 37 años, que cosechó su cuarta derrota en 32 combates, con 28 triunfos, 26 de ellos antes del límite.</p><p class="mce"> </p><p class="mce"> Bellew, que elevó a 30 victorias, dos derrotas y un nulo su historial, había subido por primera vez en su carrera a la categoría de los pesados con aquella pelea.</p><p class="mce"> </p><p class="mce"> Bellew, excampeón mundial de los cruceros en el Consejo Mundial de Boxeo (CMB), no sabe a sus 35 años cuál será su futuro a medio plazo.</p><p class="mce"> </p><p class="mce"> El boxeador de Liverpool habló recientemente de combatir para la UFC, la principal organización de Artes Marciales Mixtas (MMA).</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12b704e42&amp;text=Bellew+derrota+de+nuevo+a+Haye+en+su+combate+de+revancha&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/boxeo/" class="lnk" title="boxeo">boxeo</a>
                            <a rel="tag" href="/tag/boxeo_internacional/" class="lnk" title="boxeo internacional">boxeo internacional</a>
                            <a rel="tag" href="/tag/boxeo_mundial/" class="lnk" title="Boxeo mundial">Boxeo mundial</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/boxeo/Puertorriqueno-Manny-Rodriguez-FIB-Agencias_12370885.jpg">Puertorriqueño Manny Rodríguez logra título FIB de peso gallo | Agencias</a>

          <a href="/boxeo/Puertorriqueno-Manny-Rodriguez-titulo-FIB_0_5023747645.html" title="Puertorriqueño Manny Rodríguez logra título FIB de peso gallo | Agencias" class="lnk">
    
    <img class="photo lazy" src="" data-src="/boxeo/Puertorriqueno-Manny-Rodriguez-FIB-Agencias_12370885.jpg" width="194" height="109" alt="Puertorriqueño Manny Rodríguez logra título FIB de peso gallo | Agencias" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Puertorriqueño Manny Rodríguez logra título FIB de peso gallo" href="/boxeo/Puertorriqueno-Manny-Rodriguez-titulo-FIB_0_5023747645.html" class="lnk ">Puertorriqueño Manny Rodríguez logra título FIB de peso gallo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/boxeo/internacional/Haye-Bellew-combate-revancha-lucrativo_12362579.jpg">Bellew contra Haye, un combate de revancha muy lucrativo</a>

          <a href="/boxeo/Haye-Bellew-combate-revancha-lucrativo_0_5022997669.html" title="Bellew contra Haye, un combate de revancha muy lucrativo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/boxeo/internacional/Haye-Bellew-combate-revancha-lucrativo_12362579.jpg" width="194" height="109" alt="Bellew contra Haye, un combate de revancha muy lucrativo" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Bellew contra Haye, un combate de revancha muy lucrativo" href="/boxeo/Haye-Bellew-combate-revancha-lucrativo_0_5022997669.html" class="lnk ">Bellew contra Haye, un combate de revancha muy lucrativo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/boxeo/internacional/COI-mantiene-amenazas-programa-olimpico_12352905.jpg">COI mantiene amenazas  de retirar al boxeo del programa olímpico</a>

          <a href="/boxeo/COI-mantiene-amenazas-programa-olimpico_0_5022247784.html" title="COI mantiene amenazas  de retirar al boxeo del programa olímpico" class="lnk">
    
    <img class="photo lazy" src="" data-src="/boxeo/internacional/COI-mantiene-amenazas-programa-olimpico_12352905.jpg" width="194" height="109" alt="COI mantiene amenazas  de retirar al boxeo del programa olímpico" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="COI mantiene amenazas  de retirar al boxeo del programa olímpico" href="/boxeo/COI-mantiene-amenazas-programa-olimpico_0_5022247784.html" class="lnk ">COI mantiene amenazas  de retirar al boxeo del programa olímpico</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/boxeo/Rio-Ferdinand-muestra-boxeador_11043764.jpg">Rio Ferdinand se muestra como boxeador</a>

          <a href="/boxeo/Exjugador-Rio-Ferdinand-consigue-licencia_0_5022247742.html" title="Rio Ferdinand se muestra como boxeador" class="lnk">
    
    <img class="photo lazy" src="" data-src="/boxeo/Rio-Ferdinand-muestra-boxeador_11043764.jpg" width="194" height="109" alt="Rio Ferdinand se muestra como boxeador" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Exjugador de fútbol Rio Ferdinand no consigue su licencia para boxear" href="/boxeo/Exjugador-Rio-Ferdinand-consigue-licencia_0_5022247742.html" class="lnk ">Exjugador de fútbol Rio Ferdinand no consigue su licencia para boxear</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1525587375 -->
<!-- mt = 1525587448 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">LO MÁS VISTO</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Javier Guerra debuta y podría ser candidato a la titularidad"
               href="/beisbol/mlb/Javier-Guerra-debuta-candidato-titularidad_0_5023747592.html"
               class="lnk ">Javier Guerra debuta y podría ser candidato a la titularidad</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="El Camp Nou examina la racha de Zidane y la del Real Madrid"
               href="/futbol_internacional/Camp-Nou-Zidane-Real-Madrid_0_5023747622.html"
               class="lnk ">El Camp Nou examina la racha de Zidane y la del Real Madrid</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="El favorito Justify gana el Derby de Kentucky de hipismo"
               href="/mas_deportes/otros_deportes/favorito-Justify-Derby-Kentucky-hipismo_0_5023747653.html"
               class="lnk ">El favorito Justify gana el Derby de Kentucky de hipismo</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Denuncian crímenes sexuales contra menores en EE. UU."
               href="/mas_deportes/otros_deportes/Denuncian-crimenes-sexuales-EE-UU_0_5023747655.html"
               class="lnk ">Denuncian crímenes sexuales contra menores en EE. UU.</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Escoger la selección Sub-15, un dolor de cabeza positivo para Dimas Ponce"
               href="/beisbol/Escoger-seleccion-Sub-15-Dimas-Ponce_0_5023747646.html"
               class="lnk ">Escoger la selección Sub-15, un dolor de cabeza positivo para Dimas Ponce</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Valverde: &quot;Suárez habla de manera figurada sobre Griezmann&quot;"
               href="/futbol_internacional/Valverde-Suarez-manera-figurada-Griezmann_0_5023747618.html"
               class="lnk ">Valverde: &quot;Suárez habla de manera figurada sobre Griezmann&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Casillas gana su sexta Liga, tras las cinco que conquistó en Madrid"
               href="/futbol_internacional/Casillas-sexta-Liga-conquisto-Madrid_0_5023747643.html"
               class="lnk ">Casillas gana su sexta Liga, tras las cinco que conquistó en Madrid</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Valverde convocó a Iniesta para el clásico Barcelona-Real Madrid"
               href="/futbol_internacional/Valverde-convoco-Iniesta-Barcelona-Real-Madrid_0_5023747612.html"
               class="lnk ">Valverde convocó a Iniesta para el clásico Barcelona-Real Madrid</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Bellew derrota de nuevo a Haye en su combate de revancha"
               href="/boxeo/Bellew-derrota-Haye-combate-revancha_0_5023747650.html"
               class="lnk ">Bellew derrota de nuevo a Haye en su combate de revancha</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Uruguayo Suárez da por hecho traspaso de Griezmann al Barsa"
               href="/futbol_internacional/Uruguayo-Suarez-traspaso-Griezmann-Barsa_0_5023747610.html"
               class="lnk ">Uruguayo Suárez da por hecho traspaso de Griezmann al Barsa</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-news-main md">

  
  <div class="bd">

      
    <h2 class="headline">
      <a class="lnk" href=""  title =""></a>
    </h2><!-- .headline -->

    
    
    
  </div><!-- .bd -->

</div><!-- .md-item-news-main -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">SOMOS LA SELE</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/videos/Tauro-gana-ventaja-Arabe-Unido_12371933.jpg">El Tauro gana y toma la ventaja ante el Árabe  Unido</a>

          <a href="/lpf/videos/Tauro-gana-ventaja-Arabe-Unido_2_5023767615.html" title="El Tauro gana y toma la ventaja ante el Árabe  Unido" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/videos/Tauro-gana-ventaja-Arabe-Unido_12371933.jpg" width="107" height="80" alt="El Tauro gana y toma la ventaja ante el Árabe  Unido" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/videos/Tauro-gana-ventaja-Arabe-Unido_2_5023767615.html" title="El Tauro gana y toma la ventaja ante el Árabe  Unido">
            <strong class="rel">Videos LPF</strong>
	    -
            <time datetime="2018-05-05T21:27:47-05:00">09:27 PM</time>
            <br>
	    El Tauro gana y toma la ventaja ante el Árabe  Unido
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Camiseta-Sele-barata-Walmart_12364997.jpg">Camiseta de la Sele más barata en Walmart</a>

          <a href="/videos/Camiseta-Sele-barata-Walmart_2_5023017683.html" title="Camiseta de la Sele más barata en Walmart" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Camiseta-Sele-barata-Walmart_12364997.jpg" width="107" height="80" alt="Camiseta de la Sele más barata en Walmart" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Camiseta-Sele-barata-Walmart_2_5023017683.html" title="Camiseta de la Sele más barata en Walmart">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-05-04T16:16:26-05:00">04:16 PM</time>
            <br>
	    Camiseta de la Sele más barata en Walmart
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Sele-Radio-mayo_12364441.jpg">Somos la Sele Radio - 4 de mayo</a>

          <a href="/somoslasele/videos/Sele-Radio-mayo_2_5023017681.html" title="Somos la Sele Radio - 4 de mayo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Sele-Radio-mayo_12364441.jpg" width="107" height="80" alt="Somos la Sele Radio - 4 de mayo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-mayo_2_5023017681.html" title="Somos la Sele Radio - 4 de mayo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-05-04T14:59:37-05:00">02:59 PM</time>
            <br>
	    Somos la Sele Radio - 4 de mayo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Harold-Cummings-San-Jose-Earthquakes_12363292.jpg">Harold Cummings habla sobre la actualidad del San José Earthquakes</a>

          <a href="/somoslasele/Harold-Cummings-San-Jose-Earthquakes_2_5023017667.html" title="Harold Cummings habla sobre la actualidad del San José Earthquakes" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Harold-Cummings-San-Jose-Earthquakes_12363292.jpg" width="107" height="80" alt="Harold Cummings habla sobre la actualidad del San José Earthquakes" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Harold-Cummings-San-Jose-Earthquakes_2_5023017667.html" title="Harold Cummings habla sobre la actualidad del San José Earthquakes">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-05-04T11:37:09-05:00">11:37 AM</time>
            <br>
	    Harold Cummings habla sobre la actualidad del San José Earthquakes
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/videos/listo-semifinales-LPF_12355218.jpg">Todo listo para semifinales de la LPF</a>

          <a href="/lpf/videos/listo-semifinales-LPF_2_5022267792.html" title="Todo listo para semifinales de la LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/videos/listo-semifinales-LPF_12355218.jpg" width="107" height="80" alt="Todo listo para semifinales de la LPF" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/videos/listo-semifinales-LPF_2_5022267792.html" title="Todo listo para semifinales de la LPF">
            <strong class="rel">Videos LPF</strong>
	    -
            <time datetime="2018-05-03T17:53:14-05:00">05:53 PM</time>
            <br>
	    Todo listo para semifinales de la LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-mayo_12353209.jpg">Somos la Sele Radio - 3 de mayo</a>

          <a href="/videos/Sele-Radio-mayo_2_5022267769.html" title="Somos la Sele Radio - 3 de mayo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-mayo_12353209.jpg" width="107" height="80" alt="Somos la Sele Radio - 3 de mayo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-mayo_2_5022267769.html" title="Somos la Sele Radio - 3 de mayo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-05-03T15:00:01-05:00">03:00 PM</time>
            <br>
	    Somos la Sele Radio - 3 de mayo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Sele-Radio-Mayo_12347341.jpg">Somos la Sele Radio - 2 de Mayo</a>

          <a href="/somoslasele/videos/Sele-Radio-Mayo_2_5021517849.html" title="Somos la Sele Radio - 2 de Mayo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Sele-Radio-Mayo_12347341.jpg" width="107" height="80" alt="Somos la Sele Radio - 2 de Mayo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Mayo_2_5021517849.html" title="Somos la Sele Radio - 2 de Mayo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-05-02T16:24:54-05:00">04:24 PM</time>
            <br>
	    Somos la Sele Radio - 2 de Mayo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/videos/Sele-Radio-Mayo_12341256.jpg">Somos la Sele Radio - 1 de Mayo</a>

          <a href="/somoslasele/videos/Sele-Radio-Mayo_2_5020767900.html" title="Somos la Sele Radio - 1 de Mayo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/videos/Sele-Radio-Mayo_12341256.jpg" width="107" height="80" alt="Somos la Sele Radio - 1 de Mayo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Mayo_2_5020767900.html" title="Somos la Sele Radio - 1 de Mayo">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-05-01T15:33:08-05:00">03:33 PM</time>
            <br>
	    Somos la Sele Radio - 1 de Mayo
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_301561819" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_301561819" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1525587448 -->
<!-- /mt = 1525587375 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1525587448 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1525587448 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1525587448 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1525587448 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000400" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000400&rand=282748748" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180505_0075" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180505_0075&rand=1295594353" />
</noscript>
</body>
</html>