<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Chiriquí afrontará la Final consciente de la calidad de su rival</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-10-30T20:10:12-05:00" />
<meta property="article:published_time" content="2020-10-30T20:10:10-05:00" />
<meta property="article:section" content="Beisbol Nacional Campeonato Mayor" />
<meta property="article:tag" content="bocas del toro,Chiriquí,beisbol mayor" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="description" content="Así lo manifestó el director Carlos Lois&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Chiriquí, Final, consciente, calidad, rival, béisbol, mayor, Panamá, campeonato, nacional, serie, Bocas, Toro" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Chiriqui, afrontara, Final, consciente, calidad" />
<meta property="og:description" content="Así lo manifestó el director Carlos Lois&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866731.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Chiriquí afrontará la Final consciente de la calidad de su rival" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Así lo manifestó el director Carlos Lois&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866731.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Chiriquí afrontará la Final consciente de la calidad de su rival" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1604114331 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=9e31fe2e9ee4aeceb475f80aa3196907" rel="stylesheet" type="text/css" />
<!-- /mt = 1604114331 -->
    <!-- mt = 1604114141 -->
    <link href="https://www.tvmax-9.com/beisbolnacional/beis2020.css?hash=38003aace9c11ddc9077a9eaecdc7a5ab2de1be5" rel="stylesheet" type="text/css" />
<!-- /mt = 1604114141 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Chiriqu\u00ed afrontar\u00e1 la Final consciente de la calidad de su rival",
        "url": "https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866696.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-10-30T20:10:10-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-10-30T20:10:12-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html",
        "alternativeHeadline": "As\u00ed lo manifest\u00f3 el director Carlos Lois&nbsp;",
        "articleSection": "Beisbol Nacional Campeonato Mayor",
        "articleBody": "\"No se puede subestimar a ning\u00fan equipo\", recalc\u00f3 el director del equipo chiricano Carlos Lois. \"Siempre le hemos inculcado a los muchachos que no hay enemigo peque\u00f1o y precisamente hemos ido siempre con esa mentalidad.\"&nbsp;Bocas del Toro ser\u00e1 el rival del elenco del Valle de la Luna en la batalla por el t\u00edtulo. Ya se enfrentaron en tres ocasiones durante la ronda regular, en dos de ellas ganaron los chiricanos.&nbsp;\"Para nosotros la parte m\u00e1s pr\u00e1ctica es enfocarnos en las deficiencias que hemos detectado y erradicarlas para seguir teniendo buenos resultados\", agreg\u00f3 Lois.&nbsp;La Serie Final est\u00e1 pactada al ganador de cuatro de un l\u00edmite de siete juegos e iniciar\u00e1 el s\u00e1bado 31 de octubre en el estadio Jos\u00e9 Antonio Rem\u00f3n Cantera de Aguadulce desde las 8:00 p.m."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbolnacional/",
                    "name": "Beisbol Nacional Campeonato Mayor"
                }
            }
        ]
    }
]
</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1604114331 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ca587f6679dedeebecfba9f0ca290c59"></script>
<!-- /mt = 1604114331 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1604114141 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1604114141 -->
    
            <link rel="alternate" title="Beisbol Nacional Campeonato Mayor" href="/rss/section/19554/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Beisbol Nacional Campeonato Mayor']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20201030_0089');
                            googletag.pubads().setTargeting('tags', ['bocas del toro','Chiriquí','beisbol mayor']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1604106619 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1604114130 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1604114130 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1604114332 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1604114332 -->
<div id="microsite-theme"></div>
<!-- mt = 1604114142 -->
<div id="microsite-head">
    <a id="microsite-link" href="/beisbolnacional/"><span> Beisbol Nacional Campeonato Mayor</span></a>
</div>

<!-- /mt = 1604114142 -->

    <main id="main">

      <!-- mt = 1604114142 -->
<nav id="nav" class="nav-main stickable stuck">
    <ul class="nav-join">

                    <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/beisbolnacional/noticias/" class="nav-item-lnk" title="Noticias" target="_self">Noticias</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/beisbolnacional/resultados/" class="nav-item-lnk" title="Resultados" target="_self">Resultados</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/beisbolnacional/tabla_de_posiciones/" class="nav-item-lnk" title="Tabla de Posiciones" target="_self">Tabla de Posiciones</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/beisbolnacional/calendario/" class="nav-item-lnk" title="Calendario" target="_self">Calendario</a>

                
            </li><!-- .nav-item -->
                    <li class="nav-item ">
                <a href="/beisbolnacional/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

                
            </li><!-- .nav-item -->
        
    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1604114142 -->

      <div class="content-wrap">
	

<article id="article-infinite-scroll"
         class="pg-content bb3-content-infinite-scroll"
         itemscope=""
         itemtype="https://schema.org/Article"
         data-contentid="TVNNWS20201030_0089"
         data-title="Chiriquí afrontará la Final consciente de la calidad de su rival"
         data-url="https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html"
         data-next-content-id="">

    <header class="pg-head">

        <p         class="pg-bkn-kicker  ">

        <a href="/beisbolnacional/" title="Beisbol Nacional" class="lnk" rel="category">
        
        <span>Beisbol Nacional Campeonato Mayor</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

        <h2 class="pg-bkn-headline">Chiriquí afrontará la Final consciente de la calidad de su rival</h2><!-- .headline -->

        <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Así lo manifestó el director Carlos Lois&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

    </header><!-- .pg-head -->

        
    <div class="gd">
        <div class="gdu u16">

                        
                <div class="pg-content-opening">
                    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866700.jpg">Chiriquí afrontará la Final consciente de la calidad de su rival</a>

    
    <img class="photo lazy" src="" data-src="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866700.jpg" width="667" height="386" alt="Chiriquí afrontará la Final consciente de la calidad de su rival" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Chiriquí afrontará la Final consciente de la calidad de su rival
      <wbr>

      
	
	
		  <span class="source">FEDEBEIS</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                </div>

            
            <div class="gd" id="sidebar-wrap">
                <div class="gdu u2">
                    <section id="sidebar" class="sidebar">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15411f1f1&amp;text=Chiriqu%C3%AD+afrontar%C3%A1+la+Final+consciente+de+la+calidad+de+su+rival&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Chiriqu%C3%AD%20afrontar%C3%A1%20la%20Final%20consciente%20de%20la%20calidad%20de%20su%20rival%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_15411f1f1" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </section><!-- .sidebar -->
                </div><!-- .gdu .u2 -->

                <div class="gdu u14">

                    <div class="pg-body">

                        
                        <section class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        30/10/2020 - 8:10 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Chiriquí enfrentará la Serie Final del 77 Campeonato Nacional de Béisbol Mayor de la misma manera en la que ha afrontado el certamen, con respeto al rival y disposición de mejorar.</p></b>
                            </div><!-- .teaser -->
                        
                        <div class="mce-body">
                            <p class="mce"> "No se puede subestimar a ningún equipo", recalcó el <strong class="mce"> director</strong> del equipo chiricano <strong class="mce"> Carlos Lois</strong>. "Siempre le hemos inculcado a los muchachos que no hay enemigo pequeño y precisamente hemos ido siempre con esa mentalidad."</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> <strong class="mce"> Bocas del Toro</strong> será el rival del elenco del Valle de la Luna en la batalla por el título. Ya se enfrentaron en tres ocasiones durante la ronda regular, en dos de ellas ganaron los chiricanos.</p><p class="mce"> </p><p class="mce"> "Para nosotros la parte más práctica es enfocarnos en las deficiencias que hemos detectado y erradicarlas para seguir teniendo buenos resultados", agregó <strong class="mce"> Lois</strong>.</p><p class="mce"> </p><p class="mce"> La <strong class="mce"> Serie Final</strong> está pactada al ganador de cuatro de un límite de siete juegos e iniciará el <strong class="mce"> sábado 31 de octubre</strong> en el estadio <strong class="mce"> José Antonio Remón Cantera </strong>de Aguadulce desde las 8:00 p.m.</p>                        </div><!-- .mce-body -->

                                                
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20201030_0057&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Adolfo-Rivera-campeon-retirarse-publico_0_5705429457.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201029_0030&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Carlos-Luna-Novato-Lanzador-Ano_0_5704679505.html&quot;},{&quot;contentId&quot;:&quot;TVNVID20201029_0010&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Toda-Campeonato-Nacional-Beisbol-Mayor_2_5704699483.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201028_0112&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Bocas-Campeonato-Nacional-Beisbol-Mayor_0_5703929662.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201028_0110&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Chiriqui-Campeonato-Nacional-Beisbol-Mayor_0_5703929660.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201027_0110&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Metro-Bocas-descuenta-Beisbol-Mayor_0_5703179735.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201027_0106&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Chiriqui-Final-Beisbol-Mayor-Cocle_0_5703179731.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201025_0075&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Bocas-Toro-Metro-Beisbol-Mayor_0_5701679850.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201025_0074&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Chiriqui-Cocle-semifinales-Beisbol-Mayor_0_5701679849.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20201023_0056&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/partidos-semifinales-Nacional-Beisbol-Mayor_0_5700179981.html&quot;}]" data-exclude-contentids="TVNNWS20201030_0089"></div>

                                                
                                                <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15411f1f1&amp;text=Chiriqu%C3%AD+afrontar%C3%A1+la+Final+consciente+de+la+calidad+de+su+rival&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->

                                                <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/bocas_del_toro/" class="lnk" title="bocas del toro">bocas del toro</a>
                            <a rel="tag" href="/tag/chiriqui/" class="lnk" title="Chiriquí">Chiriquí</a>
                            <a rel="tag" href="/tag/beisbol_mayor/" class="lnk" title="beisbol mayor">beisbol mayor</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .pg-body -->
                </div><!-- .gdu .u14 -->
            </div><!-- .gd -->

                    </div><!-- .gdu.u16 -->

        <aside class="gdu u8">
            <!-- mt = 1604114142 -->
<!-- mt = 1604114142 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="group-news md">


  
          <div class="hd">
  <div class="m-title-nws">
    <h2>

      	<a class="lnk" href="/beisbolnacional/">Beisbol Nacional Campeonato Mayor</a>
      
    </h2>

          <div class="i-share droptab">
  <a class="i-share-lnk droptab-link" title="compartir">Compartir</a>
  <div class="droplayer">
    <ul>
      <li><a class="drop-opt twt" title="compartir en Twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15411f1f1&amp;text=Chiriquí afrontará la Final consciente de la calidad de su rival&amp;via=tvmaxdeportes"><i class="fa-i ico-twitter"></i>Twitter</a></li>
      <li><a class="drop-opt fbk" title="compartir en Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html"><i class="fa-i ico-facebook"></i>Facebook</a></li>
    </ul>
  </div><!-- .droplayer -->
</div><!-- .i-share -->
    
  </div><!-- .m-title-nws -->

</div><!-- .hd -->
    
    <article class="md-news">

      	<!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866710.jpg">Chiriquí afrontará la Final consciente de la calidad de su rival</a>

          <a href="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html" title="Chiriquí afrontará la Final consciente de la calidad de su rival" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_16866710.jpg" width="323" height="181" alt="Chiriquí afrontará la Final consciente de la calidad de su rival" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

      
      <h2 class="headline">
	<a class="lnk" href="/beisbolnacional/Chiriqui-afrontara-Final-consciente-calidad_0_5705429489.html">

	  	    Chiriquí afrontará la Final consciente de la calidad de su rival
	  
	</a>
      </h2>
    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/beisbolnacional/Adolfo-Rivera-campeon-retirarse-publico_0_5705429457.html">
	  	    Adolfo Rivera quiere ser campeón y sueña retirarse con público en las gradas
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/beisbolnacional/Carlos-Luna-Novato-Lanzador-Ano_0_5704679505.html">
	  	    Carlos Luna ganó el premio al Novato y Lanzador del Año 2020
	  	</a>
      </h2>

    </article>

  

  
    <article class="list-item-news">

      <h2 class="headline">
	<a class="lnk" href="/beisbolnacional/Toda-Campeonato-Nacional-Beisbol-Mayor_2_5704699483.html">
	  	    Toda la acción de las semifinales del Campeonato Nacional de Béisbol Mayor 2020
	  	</a>
      </h2>

    </article>

  

</div><!-- .group-news -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    




<a class="twitter-timeline" data-height="500" href="https://twitter.com/tvmaxdeportes?ref_src=twsrc%5Etfw">Tweets by tvmaxdeportes</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


    
    <!-- /mt = 1604114142 -->
<!-- /mt = 1604114142 -->
        </aside><!-- .gdu.u8 -->

    </div><!-- .gd -->
</article><!-- .pg-content -->

<div class="preloader-icon">
    <i class="fas fa-spinner fa-pulse"></i>
</div>

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1604113920 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeportes">
	<span class="fa-i ico-twitter"></span> tvmaxdeportes
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama/">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES"><span class="fa-i ico-googleplus"></span> Google+</a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1604113920 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1604114130 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1604114130 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=19554" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=19554&rand=1675841109" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20201030_0089" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20201030_0089&rand=312213755" />
</noscript>
</body>
</html>