<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-04-05T19:54:10-05:00" />
<meta property="article:published_time" content="2018-04-05T19:54:09-05:00" />
<meta property="article:section" content="MLB" />
<meta property="article:tag" content="Béisbol MLB" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="¡Que manera de empezar!" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Exjugador,NFL,Tim,Tebow,Doble-A" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Exjugador, NFL, Tim, Tebow, Doble-A" />
<meta property="og:description" content="¡Que manera de empezar!" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Tim-Tebow_10288186.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="¡Que manera de empezar!" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Tim-Tebow_10288186.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1522982447 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=4b6c31e135e7fd31046c2607ca23acec" rel="stylesheet" type="text/css" />
<!-- /mt = 1522982447 -->
    <!-- mt = 1522982009 -->
    <link href="//dev.tvn-2.com/tvmax-custom-v18.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1522982009 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Exjugador de NFL, Tim Tebow, peg\u00f3 jonr\u00f3n en su primer turno en Doble-A",
    "url": "https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/beisbol/Tim-Tebow_10288156.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-04-05T19:54:09-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-04-05T19:54:10-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html",
    "alternativeHeadline": "\u00a1Que manera de empezar!",
    "articleSection": "MLB",
    "articleBody": "Por segundo a\u00f1o seguido, el ex mariscal de campo de la NFL y ahora jugador de ligas menores de los Mets se vol\u00f3 la cerca en su primera visita al plato de la campa\u00f1a. En abril del 2017, Tebow peg\u00f3 un cuadrangular en el primer turno de su debut en liga menor por Clase-A Columbia Fireflies.&nbsp;Tebow arranc\u00f3 la temporada de Ligas Menores 2018 en Doble-A tras pasar un buen trecho de la primavera en el campamento de los Mets, donde bate\u00f3 de 18-1. El jueves arranc\u00f3 como jardinero izquierdo y bate\u00f3 de s\u00e9ptimo en el lineup por los Rumble Ponies.First pitch and it\u2019s GONE! @TimTebow goes deep in his first Double-AA at bat!We lead 5-0 into the 2nd!#LetsRumble pic.twitter.com/gWmb8wVQL6\u2014 Rumble Ponies (@RumblePoniesBB) 5 de abril de 2018"
}
</script>
    

    <!-- mt = 1522982447 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=34777b9b966403a1358e06aef31ab90d"></script>
<!-- /mt = 1522982447 -->

    <!-- mt = 1522982009 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1522982009 -->
    
            <link rel="alternate" title="MLB" href="/rss/section/2000301/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1522976055 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1522982255 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1522982255 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1522982451 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lamamadel10/"  class="lnk" title="La Mamá del 10">
                                        La Mamá del 10
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/mundial"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1522982451 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1522982411 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1522982411 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1522982451 -->
<!-- /mt = 1522982451 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1522982451 -->
<!-- /mt = 1522982451 -->

    <main id="main">

      <!-- mt = 1522982451 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/mundial/" class="nav-item-lnk" title="MUNDIAL" target="_self">MUNDIAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/copamilo/" class="nav-item-lnk" title="COPA MILO" target="_self">COPA MILO</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1522982451 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/beisbol/mlb/" title="MLB" class="lnk" rel="category">
        
        <span>MLB</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>¡Que manera de empezar!</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Tim-Tebow_10288159.jpg">Tim Tebow</a>

    
    <img class="photo lazy" src="" data-src="/beisbol/Tim-Tebow_10288159.jpg" width="667" height="386" alt="Tim Tebow" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Tim Tebow
      <wbr>

      
	
	
		  <span class="source">Getty Images</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12a19048a&amp;text=Exjugador+de+NFL%2C+Tim+Tebow%2C+peg%C3%B3+jonr%C3%B3n+en+su+primer+turno+en+Doble-A&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Tomado de David Adler (MLB.com)
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        05/04/2018 - 7:54 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>En su primer turno al bate en Doble-A el jueves, -- y al primer pitcheo que recibió de Binghamton en el primer inning -- Tim Tebow conectó un jonrón de tres carreras para darle la ventaja a su equipo 5-0.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Por segundo año seguido, el ex mariscal de campo de la NFL y ahora jugador de ligas menores de los Mets se voló la cerca en su primera visita al plato de la campaña. En abril del 2017, Tebow pegó un cuadrangular en el primer turno de su debut en liga menor por Clase-A Columbia Fireflies.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Tebow arrancó la temporada de Ligas Menores 2018 en Doble-A tras pasar un buen trecho de la primavera en el campamento de los Mets, donde bateó de 18-1. El jueves arrancó como jardinero izquierdo y bateó de séptimo en el lineup por los Rumble Ponies.</p><p class="mce"> </p><blockquote class="twitter-tweet" data-lang="es"><p dir="ltr" lang="en">First pitch and it’s GONE! <a href="https://twitter.com/TimTebow?ref_src=twsrc%5Etfw">@TimTebow</a> goes deep in his first Double-AA at bat!We lead 5-0 into the 2nd!<a href="https://twitter.com/hashtag/LetsRumble?src=hash&amp;ref_src=twsrc%5Etfw">#LetsRumble</a><a href="https://t.co/gWmb8wVQL6">pic.twitter.com/gWmb8wVQL6</a></p>
— Rumble Ponies (@RumblePoniesBB) <a href="https://twitter.com/RumblePoniesBB/status/982030290288828416?ref_src=twsrc%5Etfw">5 de abril de 2018</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12a19048a&amp;text=Exjugador+de+NFL%2C+Tim+Tebow%2C+peg%C3%B3+jonr%C3%B3n+en+su+primer+turno+en+Doble-A&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/beisbol_mlb/" class="lnk" title="Béisbol MLB">Béisbol MLB</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Beltre-Rod-Carew-Grandes-Ligas_12163019.jpg">Beltré rompe marca de hits de Rod Carew en las Grandes Ligas</a>

          <a href="/beisbol/mlb/Beltre-Rod-Carew-Grandes-Ligas_0_5001249915.html" title="Beltré rompe marca de hits de Rod Carew en las Grandes Ligas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Beltre-Rod-Carew-Grandes-Ligas_12163019.jpg" width="194" height="109" alt="Beltré rompe marca de hits de Rod Carew en las Grandes Ligas" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Beltré rompe marca de hits de Rod Carew en las Grandes Ligas" href="/beisbol/mlb/Beltre-Rod-Carew-Grandes-Ligas_0_5001249915.html" class="lnk ">Beltré rompe marca de hits de Rod Carew en las Grandes Ligas</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Randall-Delgado_10000651.jpg">Randall Delgado</a>

          <a href="/beisbol/mlb/Randall-Delgado-lanza-juego-simulado_0_5000499993.html" title="Randall Delgado" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Randall-Delgado_10000651.jpg" width="194" height="109" alt="Randall Delgado" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Randall Delgado lanza en juego simulado" href="/beisbol/mlb/Randall-Delgado-lanza-juego-simulado_0_5000499993.html" class="lnk ">Randall Delgado lanza en juego simulado</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Allen-Cordoba_10058981.jpg">Allen Córdoba</a>

          <a href="/beisbol/mlb/Regreso-Allen-Cordoba-veremos_0_5000499960.html" title="Allen Córdoba" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Allen-Cordoba_10058981.jpg" width="194" height="109" alt="Allen Córdoba" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Regreso de Allen Córdoba está en veremos" href="/beisbol/mlb/Regreso-Allen-Cordoba-veremos_0_5000499960.html" class="lnk ">Regreso de Allen Córdoba está en veremos</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/dominicano-Adrian-Beltre-Rod-Carew_12151173.jpg">El dominicano Adrián Beltré empató a Rod Carew en hits conectados</a>

          <a href="/beisbol/dominicano-Adrian-Beltre-Rod-Carew_0_5000499917.html" title="El dominicano Adrián Beltré empató a Rod Carew en hits conectados" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/dominicano-Adrian-Beltre-Rod-Carew_12151173.jpg" width="194" height="109" alt="El dominicano Adrián Beltré empató a Rod Carew en hits conectados" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El dominicano Adrián Beltré empató a Rod Carew en hits conectados" href="/beisbol/dominicano-Adrian-Beltre-Rod-Carew_0_5000499917.html" class="lnk ">El dominicano Adrián Beltré empató a Rod Carew en hits conectados</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1522980283 -->
<!-- mt = 1522982377 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">LO MÁS VISTO</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Avanza la reconstrucción del estadio Juan Demóstenes Arosemena"
               href="/beisbol/Avanza-reconstruccion-Juan-Demostenes-Arosemena_0_5001249889.html"
               class="lnk ">Avanza la reconstrucción del estadio Juan Demóstenes Arosemena</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="La UEFA abre investigación tras ataque al autobús del Mánchester City en Liverpool"
               href="/futbol_internacional/UEFA-investigacion-Manchester-City-Liverpool_0_5001249854.html"
               class="lnk ">La UEFA abre investigación tras ataque al autobús del Mánchester City en Liverpool</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Arsenal y Atlético toman ventaja en la Europa League"
               href="/futbol_internacional/europa_league/Arsenal-Atletico-ventaja-Europa-League_0_5001249908.html"
               class="lnk ">Arsenal y Atlético toman ventaja en la Europa League</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Beltré rompe marca de hits de Rod Carew en las Grandes Ligas"
               href="/beisbol/mlb/Beltre-Rod-Carew-Grandes-Ligas_0_5001249915.html"
               class="lnk ">Beltré rompe marca de hits de Rod Carew en las Grandes Ligas</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Fernando Alonso espera lograr &quot;varios podios&quot; este año"
               href="/mas_deportes/automovilismo/Fernando-Alonso-espera-lograr-varios_0_5001249883.html"
               class="lnk ">Fernando Alonso espera lograr &quot;varios podios&quot; este año</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Raptors, a un triunfo de título y mejor marca; Sixers buscan tercer puesto"
               href="/baloncesto/nba/Raptors-triunfo-titulo-Sixers-buscan_0_5001249827.html"
               class="lnk ">Raptors, a un triunfo de título y mejor marca; Sixers buscan tercer puesto</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Visit Panama Tennis Cup tiene a sus primeros semifinalistas"
               href="/mas_deportes/tenis/Visit-Panama-Tennis-Cup-semifinalistas_0_5001249900.html"
               class="lnk ">Visit Panama Tennis Cup tiene a sus primeros semifinalistas</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Gennaro Gattuso renueva como entrenador del Milan hasta 2021"
               href="/futbol_internacional/liga_italiana/Gennaro-Gattuso-renueva-entrenador-Milan_0_5001249878.html"
               class="lnk ">Gennaro Gattuso renueva como entrenador del Milan hasta 2021</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A"
               href="/beisbol/mlb/Exjugador-NFL-Tim-Tebow-Doble-A_0_5001249930.html"
               class="lnk ">Exjugador de NFL, Tim Tebow, pegó jonrón en su primer turno en Doble-A</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Tiger Woods debuta en el 82° Masters de Augusta tras 3 años de ausencia"
               href="/mas_deportes/Tiger-Woods-Masters-Augusta-ausencia_0_5001249870.html"
               class="lnk ">Tiger Woods debuta en el 82° Masters de Augusta tras 3 años de ausencia</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-news-main md">

  
  <div class="bd">

      
    <h2 class="headline">
      <a class="lnk" href=""  title =""></a>
    </h2><!-- .headline -->

    
    
    
  </div><!-- .bd -->

</div><!-- .md-item-news-main -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">SOMOS LA SELE</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Presentacion-oficial-camiseta-Sele-Rusia_12164704.jpg">Presentación oficial de la nueva camiseta de la Sele para Rusia 2018</a>

          <a href="/videos/Presentacion-oficial-camiseta-Sele-Rusia_2_5001269903.html" title="Presentación oficial de la nueva camiseta de la Sele para Rusia 2018" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Presentacion-oficial-camiseta-Sele-Rusia_12164704.jpg" width="107" height="80" alt="Presentación oficial de la nueva camiseta de la Sele para Rusia 2018" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Presentacion-oficial-camiseta-Sele-Rusia_2_5001269903.html" title="Presentación oficial de la nueva camiseta de la Sele para Rusia 2018">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-05T20:53:29-05:00">08:53 PM</time>
            <br>
	    Presentación oficial de la nueva camiseta de la Sele para Rusia 2018
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Historia-camisetas-Sele_12164331.jpg">Historia de las camisetas de la Sele</a>

          <a href="/videos/Historia-camisetas-Sele_2_5001269897.html" title="Historia de las camisetas de la Sele" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Historia-camisetas-Sele_12164331.jpg" width="107" height="80" alt="Historia de las camisetas de la Sele" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Historia-camisetas-Sele_2_5001269897.html" title="Historia de las camisetas de la Sele">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-05T19:58:44-05:00">07:58 PM</time>
            <br>
	    Historia de las camisetas de la Sele
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Expectativa-nueva-camiseta-Sele-Rusia_12164294.jpg">Expectativa por la nueva camiseta de la Sele para Rusia 2018</a>

          <a href="/videos/Expectativa-nueva-camiseta-Sele-Rusia_2_5001269896.html" title="Expectativa por la nueva camiseta de la Sele para Rusia 2018" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Expectativa-nueva-camiseta-Sele-Rusia_12164294.jpg" width="107" height="80" alt="Expectativa por la nueva camiseta de la Sele para Rusia 2018" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Expectativa-nueva-camiseta-Sele-Rusia_2_5001269896.html" title="Expectativa por la nueva camiseta de la Sele para Rusia 2018">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-05T19:56:49-05:00">07:56 PM</time>
            <br>
	    Expectativa por la nueva camiseta de la Sele para Rusia 2018
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Asistencia-Baloy-gol-Blas-Perez_12163063.jpg">Asistencia de Baloy y gol de Blas Pérez</a>

          <a href="/somoslasele/Asistencia-Baloy-gol-Blas-Perez_2_5001269872.html" title="Asistencia de Baloy y gol de Blas Pérez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Asistencia-Baloy-gol-Blas-Perez_12163063.jpg" width="107" height="80" alt="Asistencia de Baloy y gol de Blas Pérez" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Asistencia-Baloy-gol-Blas-Perez_2_5001269872.html" title="Asistencia de Baloy y gol de Blas Pérez">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-04-05T16:58:05-05:00">04:58 PM</time>
            <br>
	    Asistencia de Baloy y gol de Blas Pérez
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-abril_12161988.jpg">Somos La Sele Radio - 5 de abril</a>

          <a href="/videos/Sele-Radio-abril_2_5001269869.html" title="Somos La Sele Radio - 5 de abril" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-abril_12161988.jpg" width="107" height="80" alt="Somos La Sele Radio - 5 de abril" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-abril_2_5001269869.html" title="Somos La Sele Radio - 5 de abril">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-05T14:50:16-05:00">02:50 PM</time>
            <br>
	    Somos La Sele Radio - 5 de abril
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-abril_12153408.jpg">Somos La Sele Radio - 4 de abril</a>

          <a href="/videos/Sele-Radio-abril_2_5000519935.html" title="Somos La Sele Radio - 4 de abril" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-abril_12153408.jpg" width="107" height="80" alt="Somos La Sele Radio - 4 de abril" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-abril_2_5000519935.html" title="Somos La Sele Radio - 4 de abril">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-04T14:52:12-05:00">02:52 PM</time>
            <br>
	    Somos La Sele Radio - 4 de abril
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Luis-Mejia-destacada-actuacion-Uruguay_12142894.jpg">Luis Mejía tuvo una destacada actuación en Uruguay</a>

          <a href="/somoslasele/Luis-Mejia-destacada-actuacion-Uruguay_2_4999020074.html" title="Luis Mejía tuvo una destacada actuación en Uruguay" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Luis-Mejia-destacada-actuacion-Uruguay_12142894.jpg" width="107" height="80" alt="Luis Mejía tuvo una destacada actuación en Uruguay" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Luis-Mejia-destacada-actuacion-Uruguay_2_4999020074.html" title="Luis Mejía tuvo una destacada actuación en Uruguay">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-04-02T17:01:46-05:00">05:01 PM</time>
            <br>
	    Luis Mejía tuvo una destacada actuación en Uruguay
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-abril_12141398.jpg">Somos La Sele Radio - 2 de abril</a>

          <a href="/videos/Sele-Radio-abril_2_4999020073.html" title="Somos La Sele Radio - 2 de abril" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-abril_12141398.jpg" width="107" height="80" alt="Somos La Sele Radio - 2 de abril" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-abril_2_4999020073.html" title="Somos La Sele Radio - 2 de abril">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-04-02T15:02:53-05:00">03:02 PM</time>
            <br>
	    Somos La Sele Radio - 2 de abril
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1970265303" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1970265303" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1522982377 -->
<!-- /mt = 1522980283 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1522982256 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1522982256 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1522982430 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1522982430 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000301" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000301&rand=320888277" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180405_0105" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180405_0105&rand=2136419201" />
</noscript>
</body>
</html>