<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
    Resumen de la jornada del béisbol de las Grandes Ligas
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-06-22T12:27:01-05:00" />
<meta property="article:published_time" content="2021-06-22T11:55:17-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="Béisbol MLB,Mets,bravos de atlanta" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Béisbol" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Béisbol" />
<meta name="description" content="No hubo acción de peloteros panameños" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Resumen,jornada,beisbol,Grandes,Ligas" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Resumen, jornada, beisbol, Grandes, Ligas" />
<meta property="og:description" content="No hubo acción de peloteros panameños" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_17879099.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Resumen de la jornada del béisbol de las Grandes Ligas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html" />
<meta name="title" content="Resumen de la jornada del béisbol de las Grandes Ligas" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="No hubo acción de peloteros panameños" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_17879099.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Resumen de la jornada del béisbol de las Grandes Ligas" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1624388401 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=74ef78bc7cc70c2bbec8afc25f3f341b" rel="stylesheet" type="text/css" />
<!-- /mt = 1624388401 -->
    <!-- mt = 1624387892 -->
<!-- /mt = 1624387892 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Resumen de la jornada del b\u00e9isbol de las Grandes Ligas",
        "url": "https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_17879062.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2021-06-22T11:55:17-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-06-22T12:27:01-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html",
        "alternativeHeadline": "No hubo acci\u00f3n de peloteros paname\u00f1os",
        "articleSection": "Beisbol",
        "articleBody": "En el segundo, los Bravos tomaron revancha y derrotaron 1 carrera por 0 a los Mets.En otro de los resultados, los Astros de Houston azotaron a los Orioles al derrotarlos 10 carreras por 2 sumando su octava victoria al hilo.Texas Rangers logran victoria El equipo de Texas logr\u00f3 una victoria de 8 carreras por 3 sobre los Atl\u00e9ticos de Oakland saliendo as\u00ed de una mala racha de seis derrotas seguidas.Los peloteros Andy Ib\u00e1\u00f1ez y Jose Trevino sacudieron cuadrangulares de tres carreras sacando del bache a su equipo.El cubano Ib\u00e1\u00f1ez logro su primer jonr\u00f3n en las Grandes Ligas.Miguel San\u00f3 anota jonr\u00f3n y le da la victoria a Mellizos los Mellizos de Minnesota derrotaron 7 carreras por 5 a los Rojos de Cincinnati.El pelotero Miguel San\u00f3 de 2-2 con una anotada y dos remolcadas.&nbsp;Padres de San Diego cuentan cinco victorias al hiloLos Dodgers de Los \u00c1ngeles perdieron 2 carreras por 6 contra los Padres de San Diego. El pelotero Manny Machado logr\u00f3 un jonr\u00f3n de tres carreras y Jake Cronenworth&nbsp; tambi\u00e9n la sacaron del parque ayudando a su equipo a salir victoriosos por quinta vez consecutiva.Por: Yanissel De Gracia&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbol/",
                    "name": "Beisbol"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1624388401 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=934e6109bec9c428882591ff5fcbe0a4"></script>
<!-- /mt = 1624388401 -->
    <!-- mt = 1624387893 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1624387893 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Beisbol']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20210622_0036');
                            googletag.pubads().setTargeting('tags', ['Béisbol MLB','Mets','bravos de atlanta']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1624382831 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1624388269 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1624388269 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1624388356 -->
<!-- /mt = 1624388356 -->

    <!-- mt = 1624388402 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1624388402 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1624388347 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1624388347 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1624388402 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/copaamerica/pages/es/agenda.html">COPA AMAERICA</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1624388402 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader superleader-sticky" style="min-width: 980px; min-height: 90px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1624388356 -->
<!-- /mt = 1624388356 -->

    <div class="limiter">

        <!-- mt = 1624388356 -->
<!-- /mt = 1624388356 -->

    </div>

    

<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20210622_0036"
        data-title="Resumen de la jornada del béisbol de las Grandes Ligas"
        data-url="https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                

    <p class="pg-bkn-kicker">
        <a href="/beisbol/" title="Beisbol" class="lnk" rel="category">
            <span>Beisbol</span>
        </a>
    </p>

    <header class="pg-head">
        <h1 class="pg-bkn-headline">Resumen de la jornada del béisbol de las Grandes Ligas</h1>
    </header>

        <ul class="summary">

      <li class="summary-entry fa-i">
      <p>No hubo acción de peloteros panameños</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

                
        <div class="gd">
            <div class="gdu u16">

                                
                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_17879066.jpg" width="667" height="386" alt="Resumen de la jornada del béisbol de las Grandes Ligas" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Resumen de la jornada del béisbol de las Grandes Ligas
        <wbr>

        
            
            
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->


                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        22/06/2021 - 11:55 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Los Mets de Nueva York derrotaron 4-2 a los Bravos de Atlanta en el primer juego de una cartelera doble.</p></b>
                            </div><!-- .teaser -->
                        
                        <p class="mce"> En el segundo, los Bravos tomaron revancha y derrotaron 1 carrera por 0 a los Mets.</p><p class="mce"> En otro de los resultados, los Astros de Houston azotaron a los Orioles al derrotarlos 10 carreras por 2 sumando su octava victoria al hilo.</p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> <strong class="mce"> Texas Rangers logran victoria </strong></p><p class="mce"> El equipo de Texas logró una victoria de 8 carreras por 3 sobre los Atléticos de Oakland saliendo así de una mala racha de seis derrotas seguidas.</p><p class="mce"> Los peloteros Andy Ibáñez y Jose Trevino sacudieron cuadrangulares de tres carreras sacando del bache a su equipo.</p><p class="mce"> El cubano Ibáñez logro su primer jonrón en las Grandes Ligas.</p><p class="mce"> <strong class="mce"> Miguel Sanó anota jonrón y le da la victoria a Mellizos </strong></p><p class="mce"> los Mellizos de Minnesota derrotaron 7 carreras por 5 a los Rojos de Cincinnati.</p><p class="mce"> El pelotero Miguel Sanó de 2-2 con una anotada y dos remolcadas.&nbsp;</p><p class="mce"> <strong class="mce"> Padres de San Diego cuentan cinco victorias al hilo</strong></p><p class="mce"> Los Dodgers de Los Ángeles perdieron 2 carreras por 6 contra los Padres de San Diego. El pelotero Manny Machado logró un jonrón de tres carreras y Jake Cronenworth&nbsp; también la sacaron del parque ayudando a su equipo a salir victoriosos por quinta vez consecutiva.</p><p class="mce"> <strong class="mce"> Por: Yanissel De Gracia</strong></p><p class="mce"> </p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/beisbol_mlb/" class="lnk" title="Béisbol MLB">Béisbol MLB</a>
                            <a rel="tag" href="/tag/mets/" class="lnk" title="Mets">Mets</a>
                            <a rel="tag" href="/tag/bravos_de_atlanta/" class="lnk" title="bravos de atlanta">bravos de atlanta</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_15e930973&amp;text=Resumen+de+la+jornada+del+b%C3%A9isbol+de+las+Grandes+Ligas&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Resumen-jornada-beisbol-Grandes-Ligas_0_5881661811.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Resumen%20de%20la%20jornada%20del%20b%C3%A9isbol%20de%20las%20Grandes%20Ligas%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_15e930973" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1624387893 -->
<!-- mt = 1624388338 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Miryam Roper y Kristine Jiménez clasificadas a los Juegos Olímpicos"
               href="/mas_deportes/Miryam-Ropper-Cristine-Jimenez-Olimpicos_0_5881661808.html"
               class="lnk ">Miryam Roper y Kristine Jiménez clasificadas a los Juegos Olímpicos</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Catar, el primer rival de Panamá en Copa Oro"
               href="/futbol_internacional/Catar-primer-Panama-Copa-Oro_0_5880911924.html"
               class="lnk ">Catar, el primer rival de Panamá en Copa Oro</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Hungría saluda la &#039;buena decisión&#039; de UEFA de rechazar arcoíris"
               href="/futbol_internacional/eurocopa/Hungria-decision-UEFA-rechazar-iluminacion_0_5881661787.html"
               class="lnk ">Hungría saluda la &#039;buena decisión&#039; de UEFA de rechazar arcoíris</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Vidal reconoció este lunes como &quot;un error&quot; el ingreso de un peluquero a la concentración de Chile"
               href="/futbol_internacional/Vidal-reconocio-peluquero-concentracion-Chile_0_5880911946.html"
               class="lnk ">Vidal reconoció este lunes como &quot;un error&quot; el ingreso de un peluquero a la concentración de Chile</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="La selección U18 de béisbol de Panamá, estará en el Mundial de Sarasota, Estados Unidos"
               href="/beisbol/U18-Panama-Mundial-Sarasota-Unidos_0_5880911913.html"
               class="lnk ">La selección U18 de béisbol de Panamá, estará en el Mundial de Sarasota, Estados Unidos</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Junio_17876007.jpg">Somos La Sele Radio - 21 de Junio 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Junio_2_5880931872.html" title="Somos La Sele Radio - 21 de Junio 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Junio_17876007.jpg" width="107" height="80" alt="Somos La Sele Radio - 21 de Junio 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Junio_2_5880931872.html" title="Somos La Sele Radio - 21 de Junio 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-06-21T15:23:00-05:00">03:23 PM</time>
            <br>
	    Somos La Sele Radio - 21 de Junio 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Conferencia-prensa-Thomas-Christiansen_17875619.jpg">Conferencia de prensa de Thomas Christiansen</a>

    <a href="/videos/Conferencia-prensa-Thomas-Christiansen_2_5880931870.html" title="Conferencia de prensa de Thomas Christiansen" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Conferencia-prensa-Thomas-Christiansen_17875619.jpg" width="107" height="80" alt="Conferencia de prensa de Thomas Christiansen" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Conferencia-prensa-Thomas-Christiansen_2_5880931870.html" title="Conferencia de prensa de Thomas Christiansen">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-06-21T13:46:23-05:00">01:46 PM</time>
            <br>
	    Conferencia de prensa de Thomas Christiansen
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Comienza-vacunacion-miembros-organizacion-Juegos_17867812.jpg">Comienza la vacunación de los miembros de la organización de los Juegos</a>

    <a href="/videos/Comienza-vacunacion-miembros-organizacion-Juegos_2_5878682104.html" title="Comienza la vacunación de los miembros de la organización de los Juegos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Comienza-vacunacion-miembros-organizacion-Juegos_17867812.jpg" width="107" height="80" alt="Comienza la vacunación de los miembros de la organización de los Juegos" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Comienza-vacunacion-miembros-organizacion-Juegos_2_5878682104.html" title="Comienza la vacunación de los miembros de la organización de los Juegos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-06-18T19:03:48-05:00">07:03 PM</time>
            <br>
	    Comienza la vacunación de los miembros de la organización de los Juegos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Siguen-trabajos-Rommel-Fernandez-Gutierrez_17866886.jpg">Siguen los trabajos en el césped del estadio Rommel Fernández Gutiérrez</a>

    <a href="/videos/Siguen-trabajos-Rommel-Fernandez-Gutierrez_2_5878682094.html" title="Siguen los trabajos en el césped del estadio Rommel Fernández Gutiérrez" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Siguen-trabajos-Rommel-Fernandez-Gutierrez_17866886.jpg" width="107" height="80" alt="Siguen los trabajos en el césped del estadio Rommel Fernández Gutiérrez" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Siguen-trabajos-Rommel-Fernandez-Gutierrez_2_5878682094.html" title="Siguen los trabajos en el césped del estadio Rommel Fernández Gutiérrez">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-06-18T16:04:28-05:00">04:04 PM</time>
            <br>
	    Siguen los trabajos en el césped del estadio Rommel Fernández Gutiérrez
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Seleccion-femenina-preparacion-Ignacio-Quintana_17866653.jpg">Selección femenina sigue su preparación al mando de Ignacio Quintana</a>

    <a href="/somoslasele/Seleccion-femenina-preparacion-Ignacio-Quintana_2_5878682093.html" title="Selección femenina sigue su preparación al mando de Ignacio Quintana" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Seleccion-femenina-preparacion-Ignacio-Quintana_17866653.jpg" width="107" height="80" alt="Selección femenina sigue su preparación al mando de Ignacio Quintana" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Seleccion-femenina-preparacion-Ignacio-Quintana_2_5878682093.html" title="Selección femenina sigue su preparación al mando de Ignacio Quintana">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-06-18T15:00:54-05:00">03:00 PM</time>
            <br>
	    Selección femenina sigue su preparación al mando de Ignacio Quintana
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Junio_17866498.jpg">Somos La Sele Radio - 18 de Junio 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Junio_2_5878682092.html" title="Somos La Sele Radio - 18 de Junio 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Junio_17866498.jpg" width="107" height="80" alt="Somos La Sele Radio - 18 de Junio 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Junio_2_5878682092.html" title="Somos La Sele Radio - 18 de Junio 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-06-18T14:34:01-05:00">02:34 PM</time>
            <br>
	    Somos La Sele Radio - 18 de Junio 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Junio_17861934.jpg">Somos la Sele Radio - 17 de Junio 2021</a>

    <a href="/somoslasele/videos/Sele-Radio-Junio_2_5877932168.html" title="Somos la Sele Radio - 17 de Junio 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Junio_17861934.jpg" width="107" height="80" alt="Somos la Sele Radio - 17 de Junio 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Radio-Junio_2_5877932168.html" title="Somos la Sele Radio - 17 de Junio 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-06-17T14:57:29-05:00">02:57 PM</time>
            <br>
	    Somos la Sele Radio - 17 de Junio 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Emotiva-Sergio-Ramos-Real-Madrid_17861351.jpg">Emotiva despedida de Sergio Ramos del Real Madrid</a>

    <a href="/videos/Emotiva-Sergio-Ramos-Real-Madrid_2_5877932164.html" title="Emotiva despedida de Sergio Ramos del Real Madrid" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Emotiva-Sergio-Ramos-Real-Madrid_17861351.jpg" width="107" height="80" alt="Emotiva despedida de Sergio Ramos del Real Madrid" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Emotiva-Sergio-Ramos-Real-Madrid_2_5877932164.html" title="Emotiva despedida de Sergio Ramos del Real Madrid">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-06-17T13:16:00-05:00">01:16 PM</time>
            <br>
	    Emotiva despedida de Sergio Ramos del Real Madrid
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1624388338 -->
<!-- /mt = 1624387893 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20210621_0085&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Ohtani-Schwarber-elegidos-mejores-MLB_0_5880911935.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210621_0063&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/U18-Panama-Mundial-Sarasota-Unidos_0_5880911913.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210617_0098&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/MLB-reconocera-jugadores-ligas-incluyendo_0_5877912248.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210617_0049&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Panameno-Sosa-imparable-San-Luis_0_5877912199.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210616_0109&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Hit-Grandal-Medias-Blancas-Rays_0_5877162334.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210616_0098&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Paolo-Espino-temporada-Nacionales-Washington_0_5877162323.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210616_0064&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Resumen-jornada-Grandes-Ligas_0_5877162289.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210615_0049&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/panamenos-visto-accion-Grandes-Ligas_0_5876412349.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210614_0105&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Vladimir-Guerrero-Juego-Estrellas-MLB_0_5875662480.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210610_0036&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Fedebeis-entrenamientos-Pre-Juvenil-Mundial_0_5872662711.html&quot;}]" data-exclude-contentids="TVNNWS20210622_0036"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1624388283 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1624388283 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1624388270 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1624388270 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=1617299862" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210622_0036" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20210622_0036&rand=1537981672" />
</noscript>
</body>
</html>