<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Béisbol Juvenil:  &quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2022-02-19T05:00:02-05:00" />
<meta property="article:published_time" content="2022-02-19T05:00:00-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="beisbol juvenil,campeonato nacional de béisbol juvenil,Panamá Este,panama metro" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Béisbol" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Béisbol" />
<meta name="description" content="Los &quot;Potros&quot; de Panamá Este reciben este lunes 21 en su feudo, el José De La Luz Thompson de Chepo a Panamá Metro en el inicio de la Serie Final del Campeonato Nacional de Béisbol Juvenil 2022." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Potros,reciben,Metrillos,Serie,Final" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Potros, reciben, Metrillos, Serie, Final" />
<meta property="og:description" content="Los &quot;Potros&quot; de Panamá Este reciben este lunes 21 en su feudo, el José De La Luz Thompson de Chepo a Panamá Metro en el inicio de la Serie Final del Campeonato Nacional de Béisbol Juvenil 2022." />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Panama-jugara-inicio-Serie-Final_18999930.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Béisbol Juvenil: &quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Béisbol Juvenil: &quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los &quot;Potros&quot; de Panamá Este reciben este lunes 21 en su feudo, el José De La Luz Thompson de Chepo a Panamá Metro en el inicio de la Serie Final del Campeonato Nacional de Béisbol Juvenil 2022." />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Panama-jugara-inicio-Serie-Final_18999930.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Béisbol Juvenil: &quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300&display=swap'>
            <link rel='preload' as='font' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-brands-400.woff?hash=1a575a4138e5f366474f0e7c5bd614a5>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-regular-400.woff?hash=d1d7e3b4c219fde0f7376c6facfd7149>
            <link rel='preload' as='font' crossorigin type='font/woff' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/webfonts/fa-solid-900.woff?hash=d745348d289b149026921f197929a893>
            <link rel='preload' as='style' crossorigin href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
            <link rel='stylesheet' href=https://www.tvmax-9.com/static/TVNTvn/fontawesome/fontawesome.css?hash=536ab1935322f57d57761ac7a55745ab>
    
        <!-- mt = 1645268175 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=285002335524444cd9a3aff9201fde05" rel="stylesheet" type="text/css" />
<!-- /mt = 1645268175 -->
    <!-- mt = 1645267924 -->
<!-- /mt = 1645267924 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "\"Potros\" del Este reciben a los \"Metrillos\" en el inicio de la Serie Final",
        "url": "https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbol/Panama-jugara-inicio-Serie-Final_18999891.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2022-02-19T05:00:00-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2022-02-19T05:00:02-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html",
        "articleSection": "Beisbol",
        "articleBody": "En una final para la historia, los \"Potros\" jugar\u00edan tambi\u00e9n la noche del martes 22 en casa, ante los \"Metrillos\", para el segundo juego de la Serie Final, en partido igualmente programado para las 7:00 p.m.El mi\u00e9rcoles 23 ser\u00e1 d\u00eda libre y el tercer, cuarto y quinto juego (de ser necesario), est\u00e1n programados para jugarse en el estadio Rod Carew, todos desde las 7:00 p.m.El juego 3 ser\u00eda el jueves 24, el cuarto para el viernes 25 y si hay un quinto juego para el s\u00e1bado 26 de febrero.El domingo 27 de febrero ser\u00e1 libre, el lunes 28 y martes 1 de marzo&nbsp;se jugar\u00edan, tambi\u00e9n en el Rod Carew y desde las 7:00 de la noche, el sexto y s\u00e9ptimo juego de ser necesario.Texto: FEDEBEIS"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbol/",
                    "name": "Beisbol"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1645268175 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=a9c22bc5dafa382d889ee7e5e47f1b07"></script>
<!-- /mt = 1645268175 -->
    <!-- mt = 1645267925 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1645267925 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script type="text/javascript">
                    window._taboola = window._taboola || [];_taboola.push({article:"auto"});
                        !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                          e.async = 1;
                          e.src = u;
                          e.id = i;
                          f.parentNode.insertBefore(e, f);
                        }
                      }(document.createElement("script"),
                      document.getElementsByTagName("script")[0],
                      "//cdn.taboola.com/libtrc/edgeinitiative-network/loader.js",
                      "tb_loader_script");
                      if(window.performance && typeof window.performance.mark == "function")
                        {window.performance.mark("tbl_ic");}
                    </script>
            
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Beisbol']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20220218_0091');
                            googletag.pubads().setTargeting('tags', ['beisbol juvenil','campeonato nacional de béisbol juvenil','Panamá Este','panama metro']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            // function getUserSegmentIdsLocal() {
            //     var segments = [];
            //     if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            //         segments = localStorage.getItem("cxSegments").split(',');
            //     }
            //     window.tvnthings = segments;
            //     return segments;
            // }

            // googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            // googletag.pubads().collapseEmptyDivs(true);
            // googletag.pubads().enableSingleRequest();
            // googletag.pubads().disableInitialLoad();
            // googletag.enableServices();
            // googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1645264805 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1645268170 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>

<!-- /mt = 1645268170 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1645268224 -->
<!-- /mt = 1645268224 -->

    <!-- mt = 1645268172 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1645268172 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1645268205 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1645268205 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1645268172 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" >
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2022">BEISBOL JUVENIL RESULTADOS</a>
                                    <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-calendario-slider.php?dis=1&amp;cdis=2&amp;tor=2022">BEISBOL JUVENIL CALENDARIO</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                            <div class="tabbed-pane">
                    <div class="wrapper" style="height: 110px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1645268172 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                   <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>

            <script>
                $(document).ready(function () {
                    $(window).bind("scroll mousemove touchmove", function () {
                        googletag.cmd.push(function () {
                            googletag.display("bbt-ad-slot-superleaderboard");
                        });

                        console.log("ad loaded: bbt-ad-slot-superleaderboard");

                        $(this).unbind("scroll mousemove touchmove");
                    });
                });
            </script>
            </div>
</div><!-- .ad-v -->

    <!-- mt = 1645268137 -->
<!-- /mt = 1645268137 -->

    <div class="limiter">

        <!-- mt = 1645268224 -->
<!-- /mt = 1645268224 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20220218_0091"
        data-title="Béisbol Juvenil: &quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final"
        data-url="https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Béisbol Juvenil</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">&quot;Potros&quot; del Este reciben a los &quot;Metrillos&quot; en el inicio de la Serie Final</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/beisbol/Panama-jugara-inicio-Serie-Final_18999891.jpg" width="1200" height="675" alt="Panamá Este jugará en su feudo al inicio de la Serie Final" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Panamá Este jugará en su feudo al inicio de la Serie Final
        <wbr>

        
            
            
                            <span class="source">FEDEBEIS</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        19/02/2022 - 5:00 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>Los "Potros" de Panamá Este reciben este lunes 21 en su feudo, el José De La Luz Thompson de Chepo a Panamá Metro en el inicio de la Serie Final del Campeonato Nacional de Béisbol Juvenil 2022.</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> En una final para la historia, los "Potros" jugarían también la noche del <strong class="mce"> martes 22</strong> en casa, ante los "Metrillos", para el segundo juego de la Serie Final, en partido igualmente programado para las 7:00 p.m.</p><p class="mce"> El <strong class="mce"> miércoles 23</strong> será <strong class="mce"> día libre</strong> y el tercer, cuarto y quinto juego (de ser necesario), están programados para jugarse en el estadio Rod Carew, todos desde las 7:00 p.m.</p><!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano-content");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano-content");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> El <strong class="mce"> juego 3</strong> sería el <strong class="mce"> jueves 24</strong>, <strong class="mce"> el cuarto</strong> para el <strong class="mce"> viernes 25</strong> y si hay un <strong class="mce"> quinto juego</strong> para el <strong class="mce"> sábado 26 de febrero</strong>.</p><p class="mce"> El <strong class="mce"> domingo 27</strong> de febrero <strong class="mce"> será libre</strong>, el <strong class="mce"> lunes 28</strong> y <strong class="mce"> martes 1 de marzo</strong>&nbsp;se jugarían, también en el <strong class="mce"> Rod Carew</strong> y desde las 7:00 de la noche, el <strong class="mce"> sexto</strong> y <strong class="mce"> séptimo juego</strong> de ser necesario.</p><p class="mce"> <strong class="mce"> Texto: FEDEBEIS</strong></p>                        <!-- .mce-body -->

                                                
                                                <!-- The Edge Initiative - BODY Native Below Article -->
                        <div id="taboola-below-article-thumbnails"></div>
                        <script type="text/javascript">
                            window._taboola = window._taboola || [];
                            _taboola.push({
                                mode: 'alternating-thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                            });
                        </script>

                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/beisbol_juvenil/" class="lnk" title="beisbol juvenil">beisbol juvenil</a>
                            <a rel="tag" href="/tag/campeonato_nacional_de_beisbol_juvenil/" class="lnk" title="campeonato nacional de béisbol juvenil">campeonato nacional de béisbol juvenil</a>
                            <a rel="tag" href="/tag/panama_este/" class="lnk" title="Panamá Este">Panamá Este</a>
                            <a rel="tag" href="/tag/panama_metro/" class="lnk" title="panama metro">panama metro</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_16958c9bf&amp;text=%22Potros%22+del+Este+reciben+a+los+%22Metrillos%22+en+el+inicio+de+la+Serie+Final&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Potros-reciben-Metrillos-Serie-Final_0_6062393791.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=%22Potros%22%20del%20Este%20reciben%20a%20los%20%22Metrillos%22%20en%20el%20inicio%20de%20la%20Serie%20Final%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_16958c9bf" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1645267925 -->
<!-- mt = 1645268205 -->

    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-chico_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-chico_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Establecen duelos de semifinales del Nacional de Béisbol Infantil"
               href="/beisbol/Establecen-semifinales-Nacional-Beisbol-Infantil_0_6062393777.html"
               class="lnk ">Establecen duelos de semifinales del Nacional de Béisbol Infantil</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Regresa la acción en la pista de BMX Race del Parque Omar"
               href="/mas_deportes/Regresa-BMX-Race-Parque-Omar_0_6062393744.html"
               class="lnk ">Regresa la acción en la pista de BMX Race del Parque Omar</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="En París esperan tener listo a Neymar para enfrentar al Nantes en la Ligue 1"
               href="/futbol_internacional/Paris-Neymar-enfrentar-Nantes-Ligue_0_6062393715.html"
               class="lnk ">En París esperan tener listo a Neymar para enfrentar al Nantes en la Ligue 1</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Thomas Bach dice estar &quot;muy perturbado&quot; tras actuación de la patinadora Valieva"
               href="/mas_deportes/Thomas-Bach-perturbado-patinadora-Valieva_0_6062393714.html"
               class="lnk ">Thomas Bach dice estar &quot;muy perturbado&quot; tras actuación de la patinadora Valieva</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Cancelada la primera semana de la pretemporada 2022 de las Grandes Ligas"
               href="/beisbol/Cancelada-primera-pretemporada-Grandes-Ligas_0_6062393763.html"
               class="lnk ">Cancelada la primera semana de la pretemporada 2022 de las Grandes Ligas</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos1");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos1");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Mario-Corro-Universitario-Veraguas-United-video_18997302.jpg">Mario Corro confirmó que el partido Universitario vs Veraguas United no peligra</a>

    <a href="/somoslasele/Mario-Corro-Universitario-Veraguas-United-video_2_6062413717.html" title="Mario Corro confirmó que el partido Universitario vs Veraguas United no peligra" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Mario-Corro-Universitario-Veraguas-United-video_18997302.jpg" width="107" height="80" alt="Mario Corro confirmó que el partido Universitario vs Veraguas United no peligra" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Mario-Corro-Universitario-Veraguas-United-video_2_6062413717.html" title="Mario Corro confirmó que el partido Universitario vs Veraguas United no peligra">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-02-18T14:03:09-05:00">02:03 PM</time>
            <br>
	    Mario Corro confirmó que el partido Universitario vs Veraguas United no peligra
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/beisbolnacional/Resumen-Chiriqui-Panama-Metro-semifinal-video_18996105.jpg">Resumen Chiriquí 12-19 Panamá Metro juego 6 semifinal béisbol juvenil</a>

    <a href="/beisbolnacional/Resumen-Chiriqui-Panama-Metro-semifinal-video_2_6062413709.html" title="Resumen Chiriquí 12-19 Panamá Metro juego 6 semifinal béisbol juvenil" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbolnacional/Resumen-Chiriqui-Panama-Metro-semifinal-video_18996105.jpg" width="107" height="80" alt="Resumen Chiriquí 12-19 Panamá Metro juego 6 semifinal béisbol juvenil" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/beisbolnacional/Resumen-Chiriqui-Panama-Metro-semifinal-video_2_6062413709.html" title="Resumen Chiriquí 12-19 Panamá Metro juego 6 semifinal béisbol juvenil">
            <strong class="rel">Beisbol Nacional Campeonato Juvenil 2022</strong>
	    -
            <time datetime="2022-02-18T08:39:47-05:00">08:39 AM</time>
            <br>
	    Resumen Chiriquí 12-19 Panamá Metro juego 6 semifinal béisbol juvenil
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Analisis-Seleccion-Femenina-Panama-Barbados-video_18995353.jpg">Análisis: Selección Femenina de Panamá mandó en casa ante Barbados</a>

    <a href="/somoslasele/Analisis-Seleccion-Femenina-Panama-Barbados-video_2_6062413701.html" title="Análisis: Selección Femenina de Panamá mandó en casa ante Barbados" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Analisis-Seleccion-Femenina-Panama-Barbados-video_18995353.jpg" width="107" height="80" alt="Análisis: Selección Femenina de Panamá mandó en casa ante Barbados" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Analisis-Seleccion-Femenina-Panama-Barbados-video_2_6062413701.html" title="Análisis: Selección Femenina de Panamá mandó en casa ante Barbados">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-02-18T00:44:39-05:00">12:44 AM</time>
            <br>
	    Análisis: Selección Femenina de Panamá mandó en casa ante Barbados
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Karla-Riley-Panama-manejar-presion-video_18995314.jpg">Karla Riley: Panamá le costó manejar la presión de jugar en casa</a>

    <a href="/somoslasele/Karla-Riley-Panama-manejar-presion-video_2_6062413700.html" title="Karla Riley: Panamá le costó manejar la presión de jugar en casa" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Karla-Riley-Panama-manejar-presion-video_18995314.jpg" width="107" height="80" alt="Karla Riley: Panamá le costó manejar la presión de jugar en casa" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Karla-Riley-Panama-manejar-presion-video_2_6062413700.html" title="Karla Riley: Panamá le costó manejar la presión de jugar en casa">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2022-02-18T00:39:54-05:00">12:39 AM</time>
            <br>
	    Karla Riley: Panamá le costó manejar la presión de jugar en casa
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!-- Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            $(document).ready(function () {
                $(window).bind("scroll mousemove touchmove", function () {
                    googletag.cmd.push(function () {
                        googletag.display("bbt-ad-slot-mediano_pos2");
                    });

                    console.log("ad loaded: bbt-ad-slot-mediano_pos2");

                    $(this).unbind("scroll mousemove touchmove");
                });
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1645268205 -->
<!-- /mt = 1645267925 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20220218_0077&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Establecen-semifinales-Nacional-Beisbol-Infantil_0_6062393777.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220218_0063&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Cancelada-primera-pretemporada-Grandes-Ligas_0_6062393763.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220218_0009&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Alexander-Chavez-chiricano-Panama-Metro_0_6062393709.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220217_0090&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Panama-Metro-riposta-septimo-Chiriqui-video_0_6061643865.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220217_0076&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Declaran-exempleado-Angelinos-Tyler-Skaggs_0_6061643851.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220217_0037&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Jay-Wood-Panama-elegido-jugador_0_6061643812.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220217_0013&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbolnacional\/Panama-Metro-Chiriqui-Sixto-Garibaldo-video_0_6061643788.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220216_0095&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Potros-cabalgan-Final-Nacional-Juvenil-video_0_6060893945.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220216_0074&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Anuncian-entrega-Rico-Cedeno-Chitre_0_6060893924.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20220216_0052&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Santos-semifinalistas-Nacional-Beisbol-Infantil_0_6060893902.html&quot;}]" data-exclude-contentids="TVNNWS20220218_0091"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1645268137 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1645268137 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1645268170 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1645268170 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=1043413942" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220218_0091" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20220218_0091&rand=1822539178" />
</noscript>
</body>
</html>