<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-02-02T13:36:43-05:00" />
<meta property="article:published_time" content="2020-02-02T12:51:04-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="Serie del Caribe,Astronautas de Chiriquí" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="En un partido donde el pitcheo marcó la pauta" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Panamá, Colombia, victoria, Serie, Caribe" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Panama, controlo, Colombia, Serie, Caribe" />
<meta property="og:description" content="En un partido donde el pitcheo marcó la pauta" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Davis-Romero_15569647.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En un partido donde el pitcheo marcó la pauta" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Davis-Romero_15569647.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1580679358 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=902eb1fbf5cda27918b65952547d0255" rel="stylesheet" type="text/css" />
<!-- /mt = 1580679358 -->
    <!-- mt = 1580679392 -->
<!-- /mt = 1580679392 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Panam\u00e1 control\u00f3 a Colombia y alcanza la victoria en la Serie del Caribe",
        "url": "https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbol/Davis-Romero_15569647.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-02-02T12:51:04-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-02-02T13:36:43-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html",
        "alternativeHeadline": "En un partido donde el pitcheo marc\u00f3 la pauta",
        "articleSection": "Beisbol",
        "articleBody": "Los canaleros, vigentes campeones de la Serie del Caribe, jugaron entradas extra la noche del s\u00e1bado ante Puerto Rico en un partido que se extendi\u00f3 hasta horas de la madrugada. Puerto Rico domin\u00f3 el encuentro 4x3.&nbsp;Unas cuantas horas despu\u00e9s, los Astroanutas se volvieron a tirar al terreno de juego del estadio capitalino Hiram Bithorn para enfrentarse al debutante Colombia.&nbsp;La \u00fanica carrera de Panam\u00e1 la anot\u00f3 Carlos Quiroz, quien lleg\u00f3 a base por error de fildeo del antesalista colombiano Mauricio Ramos.&nbsp;\"Fue un viraje r\u00e1pido anoche salimos bastante tarde de aqu\u00ed\", fue el primer comentario del manager canalero, Julio Mosquera. \"Lo que m\u00e1s me entusiasm\u00f3 es que mis muchachos estaban despierto desde tempranito. Ellos estaban muy entusiasmado por el juego\", agreg\u00f3, destacando el compromiso de sus jugadores.&nbsp;Aunque Panam\u00e1 es el campe\u00f3n defensor del torneo caribe\u00f1o, los Astronautas son un equipo de expansi\u00f3n en esta naci\u00f3n por lo que esta es su primera participaci\u00f3n en una Serie del Caribe.&nbsp;\"Es la primera victoria como Astronautas en la Serie del Caribe y nos sentimos muy orgullosos por eso\", agreg\u00f3 Mosquera.&nbsp;Por su parte, el dirigente de los colombianos Ozney Guill\u00e9n, acept\u00f3 el \"dolor de la derrota\"."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbol/",
                    "name": "Beisbol"
                }
            }
        ]
    }
]
</script>
    <script src="https://static.medimoz.com/mz-events/1.12.0/mz-events.min.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1580679358 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=b2badc4cde48a07dff8986fb66d2424e"></script>
<!-- /mt = 1580679358 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1580679392 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1580679392 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Beisbol']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200202_0019');
                        googletag.pubads().setTargeting('tags', ['Serie del Caribe','Astronautas de Chiriquí']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1580668605 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1580679222 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1580679222 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1580679339 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1580679339 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1580679359 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1580679359 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1580679339 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1580679339 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1580679339 -->
<!-- /mt = 1580679339 -->

    <main id="main">

      <!-- mt = 1580679339 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1580679339 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/beisbol/" title="Beisbol" class="lnk" rel="category">
        
        <span>Beisbol</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>En un partido donde el pitcheo marcó la pauta</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Davis-Romero_15569651.jpg">Davis Romero</a>

    
    <img class="photo lazy" src="" data-src="/beisbol/Davis-Romero_15569651.jpg" width="667" height="386" alt="Davis Romero" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Davis Romero
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_147f4e7c0&amp;text=Panam%C3%A1+control%C3%B3+a+Colombia+y+alcanza+la+victoria+en+la+Serie+del+Caribe&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Panam%C3%A1%20control%C3%B3%20a%20Colombia%20y%20alcanza%20la%20victoria%20en%20la%20Serie%20del%20Caribe%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_147f4e7c0" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        02/02/2020 - 12:51 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>Los Astronautas de Panamá se repusieron este domingo de su derrota en el debut en la Serie del Caribe 2020 al derrotar 1x0 a Vaqueros de&nbsp; Colombia en la segunda fecha del torneo, que se celebra en San Juan.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Los canaleros, vigentes campeones de la Serie del Caribe, jugaron entradas extra la noche del sábado ante Puerto Rico en un partido que se extendió hasta horas de la madrugada. Puerto Rico dominó el encuentro 4x3.</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> Unas cuantas horas después, los Astroanutas se volvieron a tirar al terreno de juego del estadio capitalino Hiram Bithorn para enfrentarse al debutante Colombia.</p><p class="mce"> </p><p class="mce"> La única carrera de Panamá la anotó Carlos Quiroz, quien llegó a base por error de fildeo del antesalista colombiano Mauricio Ramos.</p><p class="mce"> </p><p class="mce"> "Fue un viraje rápido anoche salimos bastante tarde de aquí", fue el primer comentario del manager canalero, Julio Mosquera. "Lo que más me entusiasmó es que mis muchachos estaban despierto desde tempranito. Ellos estaban muy entusiasmado por el juego", agregó, destacando el compromiso de sus jugadores.</p><p class="mce"> </p><p class="mce"> Aunque Panamá es el campeón defensor del torneo caribeño, los Astronautas son un equipo de expansión en esta nación por lo que esta es su primera participación en una Serie del Caribe.</p><p class="mce"> </p><p class="mce"> "Es la primera victoria como Astronautas en la Serie del Caribe y nos sentimos muy orgullosos por eso", agregó Mosquera.</p><p class="mce"> </p><p class="mce"> Por su parte, el dirigente de los colombianos Ozney Guillén, aceptó el "dolor de la derrota".</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_147f4e7c0&amp;text=Panam%C3%A1+control%C3%B3+a+Colombia+y+alcanza+la+victoria+en+la+Serie+del+Caribe&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/serie_del_caribe/" class="lnk" title="Serie del Caribe">Serie del Caribe</a>
                            <a rel="tag" href="/tag/astronautas_de_chiriqui/" class="lnk" title="Astronautas de Chiriquí">Astronautas de Chiriquí</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Puerto-Rico-Panama-Serie-Caribe_15569222.jpg">Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe</a>

          <a href="/beisbol/Puerto-Rico-Panama-Serie-Caribe_0_5502199733.html" title="Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Puerto-Rico-Panama-Serie-Caribe_15569222.jpg" width="194" height="109" alt="Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe" href="/beisbol/Puerto-Rico-Panama-Serie-Caribe_0_5502199733.html" class="lnk ">Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/serie_del_caribe/dominicano-respalda-Toros-Tomateros-Mexico_15568628.jpg">El picheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México</a>

          <a href="/beisbol/dominicano-respalda-Toros-Tomateros-Mexico_0_5501449854.html" title="El picheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/serie_del_caribe/dominicano-respalda-Toros-Tomateros-Mexico_15568628.jpg" width="194" height="109" alt="El picheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="El pitcheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México" href="/beisbol/dominicano-respalda-Toros-Tomateros-Mexico_0_5501449854.html" class="lnk ">El pitcheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/serie_del_caribe/Victoria-Cardenales-Venezuela-Serie-Caribe_15567658.jpg">Victoria de Cardenales de Venezuela abre la Serie del Caribe 2020</a>

          <a href="/beisbol/Victoria-Cardenales-Venezuela-Serie-Caribe_0_5501449831.html" title="Victoria de Cardenales de Venezuela abre la Serie del Caribe 2020" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/serie_del_caribe/Victoria-Cardenales-Venezuela-Serie-Caribe_15567658.jpg" width="194" height="109" alt="Victoria de Cardenales de Venezuela abre la Serie del Caribe 2020" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Victoria de Cardenales de Venezuela abre la Serie del Caribe 2020" href="/beisbol/Victoria-Cardenales-Venezuela-Serie-Caribe_0_5501449831.html" class="lnk ">Victoria de Cardenales de Venezuela abre la Serie del Caribe 2020</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Luis-Urueta_15565355.jpg">Luis Urueta</a>

          <a href="/beisbol/Medias-Rojas-entrevistaran-instructor-colombiano_0_5500699968.html" title="Luis Urueta" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Luis-Urueta_15565355.jpg" width="194" height="109" alt="Luis Urueta" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Medias Rojas entrevistarán a instructor colombiano para puesto de manager" href="/beisbol/Medias-Rojas-entrevistaran-instructor-colombiano_0_5500699968.html" class="lnk ">Medias Rojas entrevistarán a instructor colombiano para puesto de manager</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1580679393 -->
<!-- mt = 1580679359 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe"
               href="/beisbol/Panama-controlo-Colombia-Serie-Caribe_0_5502199744.html"
               class="lnk ">Panamá controló a Colombia y alcanza la victoria en la Serie del Caribe</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe"
               href="/beisbol/Puerto-Rico-Panama-Serie-Caribe_0_5502199733.html"
               class="lnk ">Puerto Rico domina a Panamá en entradas extras en la Serie del Caribe</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="El pitcheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México"
               href="/beisbol/dominicano-respalda-Toros-Tomateros-Mexico_0_5501449854.html"
               class="lnk ">El pitcheo dominicano respalda victoria de los Toros 2-1 a Tomateros de México</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Estados Unidos vence 1-0 a Costa Rica en amistoso en Carson"
               href="/futbol_internacional/Unidos-Costa-Rica-amistoso-Carson_0_5501449853.html"
               class="lnk ">Estados Unidos vence 1-0 a Costa Rica en amistoso en Carson</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Un doblete de penal de Ronaldo le basta a la Juventus ante la Fiorentina"
               href="/futbol_internacional/doblete-penal-Ronaldo-Juventus-Fiorentina_0_5502199736.html"
               class="lnk ">Un doblete de penal de Ronaldo le basta a la Juventus ante la Fiorentina</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Deportivo-Arabe-Unido-puntos-Colon_15568857.jpg">El Deportivo Árabe Unido se llevó tres puntos a Colón</a>

          <a href="/videos/Deportivo-Arabe-Unido-puntos-Colon_2_5501469819.html" title="El Deportivo Árabe Unido se llevó tres puntos a Colón" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Deportivo-Arabe-Unido-puntos-Colon_15568857.jpg" width="107" height="80" alt="El Deportivo Árabe Unido se llevó tres puntos a Colón" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Deportivo-Arabe-Unido-puntos-Colon_2_5501469819.html" title="El Deportivo Árabe Unido se llevó tres puntos a Colón">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-02-01T20:08:49-05:00">08:08 PM</time>
            <br>
	    El Deportivo Árabe Unido se llevó tres puntos a Colón
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Gallinari-Thunder-remontan-vencen-Suns_15567813.jpg">Gallinari y los Thunder remontan y vencen a los Suns</a>

          <a href="/videos/Gallinari-Thunder-remontan-vencen-Suns_2_5501469807.html" title="Gallinari y los Thunder remontan y vencen a los Suns" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Gallinari-Thunder-remontan-vencen-Suns_15567813.jpg" width="107" height="80" alt="Gallinari y los Thunder remontan y vencen a los Suns" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Gallinari-Thunder-remontan-vencen-Suns_2_5501469807.html" title="Gallinari y los Thunder remontan y vencen a los Suns">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-02-01T14:51:10-05:00">02:51 PM</time>
            <br>
	    Gallinari y los Thunder remontan y vencen a los Suns
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Karim-Benzema-Real-Madrid-Atletico_15567776.jpg">Karim Benzema le dio el triunfo al Real Madrid ante el Atlético</a>

          <a href="/videos/Karim-Benzema-Real-Madrid-Atletico_2_5501469806.html" title="Karim Benzema le dio el triunfo al Real Madrid ante el Atlético" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Karim-Benzema-Real-Madrid-Atletico_15567776.jpg" width="107" height="80" alt="Karim Benzema le dio el triunfo al Real Madrid ante el Atlético" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Karim-Benzema-Real-Madrid-Atletico_2_5501469806.html" title="Karim Benzema le dio el triunfo al Real Madrid ante el Atlético">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-02-01T14:14:11-05:00">02:14 PM</time>
            <br>
	    Karim Benzema le dio el triunfo al Real Madrid ante el Atlético
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Liverpool-alcanza-victorias-consecutivas-Premier_15567739.jpg">El Liverpool alcanza las 15 victorias consecutivas en la Premier</a>

          <a href="/videos/Liverpool-alcanza-victorias-consecutivas-Premier_2_5501469805.html" title="El Liverpool alcanza las 15 victorias consecutivas en la Premier" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Liverpool-alcanza-victorias-consecutivas-Premier_15567739.jpg" width="107" height="80" alt="El Liverpool alcanza las 15 victorias consecutivas en la Premier" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Liverpool-alcanza-victorias-consecutivas-Premier_2_5501469805.html" title="El Liverpool alcanza las 15 victorias consecutivas en la Premier">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-02-01T14:11:59-05:00">02:11 PM</time>
            <br>
	    El Liverpool alcanza las 15 victorias consecutivas en la Premier
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/resultado-experiencia-Marta-Cox-EEUU_15566106.jpg">Un resultado que queda de experiencia, calificó Marta Cox el juego ante EE.UU.</a>

          <a href="/videos/resultado-experiencia-Marta-Cox-EEUU_2_5500719987.html" title="Un resultado que queda de experiencia, calificó Marta Cox el juego ante EE.UU." class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/resultado-experiencia-Marta-Cox-EEUU_15566106.jpg" width="107" height="80" alt="Un resultado que queda de experiencia, calificó Marta Cox el juego ante EE.UU." >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/resultado-experiencia-Marta-Cox-EEUU_2_5500719987.html" title="Un resultado que queda de experiencia, calificó Marta Cox el juego ante EE.UU.">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-31T22:49:55-05:00">10:49 PM</time>
            <br>
	    Un resultado que queda de experiencia, calificó Marta Cox el juego ante EE.UU.
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Seleccion-Panama-eliminada-Preolimpico-Concacaf_15566069.jpg">Selección femenina de Panamá queda eliminada del Preolímpico de Concacaf</a>

          <a href="/videos/Seleccion-Panama-eliminada-Preolimpico-Concacaf_2_5500719986.html" title="Selección femenina de Panamá queda eliminada del Preolímpico de Concacaf" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Seleccion-Panama-eliminada-Preolimpico-Concacaf_15566069.jpg" width="107" height="80" alt="Selección femenina de Panamá queda eliminada del Preolímpico de Concacaf" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Seleccion-Panama-eliminada-Preolimpico-Concacaf_2_5500719986.html" title="Selección femenina de Panamá queda eliminada del Preolímpico de Concacaf">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-31T22:48:27-05:00">10:48 PM</time>
            <br>
	    Selección femenina de Panamá queda eliminada del Preolímpico de Concacaf
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Costa-Rica-siguiente-Preolimpico-Concacaf_15566032.jpg">Costa Rica aseguró su pase a la siguiente ronda del Preolímpico de Concacaf</a>

          <a href="/videos/Costa-Rica-siguiente-Preolimpico-Concacaf_2_5500719985.html" title="Costa Rica aseguró su pase a la siguiente ronda del Preolímpico de Concacaf" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Costa-Rica-siguiente-Preolimpico-Concacaf_15566032.jpg" width="107" height="80" alt="Costa Rica aseguró su pase a la siguiente ronda del Preolímpico de Concacaf" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Costa-Rica-siguiente-Preolimpico-Concacaf_2_5500719985.html" title="Costa Rica aseguró su pase a la siguiente ronda del Preolímpico de Concacaf">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-31T22:46:27-05:00">10:46 PM</time>
            <br>
	    Costa Rica aseguró su pase a la siguiente ronda del Preolímpico de Concacaf
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/pass/radio/somos_la_sele/episodios/Sele-Enero_15562505.jpg">Somos La Sele del 31 de Enero de 2020</a>

          <a href="/videos/Sele-Enero_2_5500719919.html" title="Somos La Sele del 31 de Enero de 2020" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/radio/somos_la_sele/episodios/Sele-Enero_15562505.jpg" width="107" height="80" alt="Somos La Sele del 31 de Enero de 2020" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Enero_2_5500719919.html" title="Somos La Sele del 31 de Enero de 2020">
            <strong class="rel">Episodios</strong>
	    -
            <time datetime="2020-01-31T16:24:12-05:00">04:24 PM</time>
            <br>
	    Somos La Sele del 31 de Enero de 2020
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1580679359 -->
<!-- /mt = 1580679393 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1580679175 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1580679175 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1580679222 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1580679222 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=1958941333" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200202_0019" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200202_0019&rand=249823912" />
</noscript>
</body>
</html>