<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Béisbol:  Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-11-04T20:44:46-05:00" />
<meta property="article:published_time" content="2021-11-04T20:44:46-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="cuba,beisbol,Panamá" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Béisbol" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Béisbol" />
<meta name="description" content="La Federación Panameña de Béisbol lamentó este jueves el fallecimiento de José Benito Camacho Urrutia, uno de los hijos insignia del deporte cubano, en especial del béisbol.&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Luto,latinoamericano,fallecimiento,Benito,Camacho" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Luto, latinoamericano, fallecimiento, Benito, Camacho" />
<meta property="og:description" content="La Federación Panameña de Béisbol lamentó este jueves el fallecimiento de José Benito Camacho Urrutia, uno de los hijos insignia del deporte cubano, en especial del béisbol.&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Luto-muerte-cubano-Benito-Camacho_18590563.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Béisbol: Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Béisbol: Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Federación Panameña de Béisbol lamentó este jueves el fallecimiento de José Benito Camacho Urrutia, uno de los hijos insignia del deporte cubano, en especial del béisbol.&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Luto-muerte-cubano-Benito-Camacho_18590563.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Béisbol: Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1636088839 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=8179473c47c2f187d27f60261b6168e7" rel="stylesheet" type="text/css" />
<!-- /mt = 1636088839 -->
    <!-- mt = 1636088489 -->
<!-- /mt = 1636088489 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Luto en el b\u00e9isbol latinoamericano por el fallecimiento de Benito Camacho",
        "url": "https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbol/Luto-muerte-cubano-Benito-Camacho_18590563.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2021-11-04T20:44:46-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-11-04T20:44:46-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html",
        "articleSection": "Beisbol",
        "articleBody": "Camacho comand\u00f3 a la novena cubana como parte de diferentes cuerpos t\u00e9cnicos en conquistas de medallas de oro en Juegos Ol\u00edmpicos, Juegos Panamericanos y muchos otros eventos de talla internacional.Tambi\u00e9n fue el coach de los lanzadores cuando Panam\u00e1 venci\u00f3 a Cuba 2 carreras por 1 en partido de los XIV Juegos Centroamericanos y del Caribe, disputado en La Habana el 8 de agosto de 1982, teniendo como memorable escenario el Estadio Latinoamericano.El dolor que embarga a la familia continental del b\u00e9isbol deja una marcada huella en los paname\u00f1os debido a que Benito Camacho fue uno de nuestros entrenadores, gracias al intercambio deportivo de ambas naciones.El entrenador y ex preparador t\u00e9cnico del Equipo Cuba de B\u00e9isbol, falleci\u00f3 este jueves en la isla a causa del COVID-19.Bajo su conducci\u00f3n t\u00e9cnica, Cuba logr\u00f3 el t\u00edtulo en los Juegos Ol\u00edmpicos de Atenas 2004, tres coronas en Juegos Deportivos Panamericanos (1999, 2003 y 2007) y dos en citas Centroamericanas y del Caribe (1998 y 2006). Adem\u00e1s, alcanz\u00f3 el segundo lugar en el primer Cl\u00e1sico Mundial de la disciplina.&nbsp;Fuente: FEDEBEIS"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbol/",
                    "name": "Beisbol"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1636088839 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=090956bfa46f9224f2da8a84329374d6"></script>
<!-- /mt = 1636088839 -->
    <!-- mt = 1636088489 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1636088489 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Beisbol']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20211104_0091');
                            googletag.pubads().setTargeting('tags', ['cuba','beisbol','Panamá']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1636076688 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1636088816 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1636088816 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1636088863 -->
<!-- /mt = 1636088863 -->

    <!-- mt = 1636088851 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1636088851 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1636088863 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1636088863 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1636088830 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=1&amp;tor=2021">BEIS</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1636088830 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1636088840 -->
<!-- /mt = 1636088840 -->

    <div class="limiter">

        <!-- mt = 1636088863 -->
<!-- /mt = 1636088863 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20211104_0091"
        data-title="Béisbol: Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho"
        data-url="https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Béisbol</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Luto en el béisbol latinoamericano por el fallecimiento de Benito Camacho</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/beisbol/Luto-muerte-cubano-Benito-Camacho_18590568.jpg" width="667" height="386" alt="Luto por la muerte del cubano Benito Camacho." >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Luto por la muerte del cubano Benito Camacho.
        <wbr>

        
            
            
                            <span class="source">Fedebeis</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        04/11/2021 - 8:44 PM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>La Federación Panameña de Béisbol lamentó este jueves el fallecimiento de José Benito Camacho Urrutia, uno de los hijos insignia del deporte cubano, en especial del béisbol.&nbsp;</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> Camacho comandó a la novena cubana como parte de diferentes cuerpos técnicos en conquistas de medallas de oro en Juegos Olímpicos, Juegos Panamericanos y muchos otros eventos de talla internacional.</p><p class="mce"> También fue el coach de los lanzadores cuando Panamá venció a Cuba 2 carreras por 1 en partido de los XIV Juegos Centroamericanos y del Caribe, disputado en La Habana el 8 de agosto de 1982, teniendo como memorable escenario el Estadio Latinoamericano.</p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> El dolor que embarga a la familia continental del béisbol deja una marcada huella en los panameños debido a que Benito Camacho fue uno de nuestros entrenadores, gracias al intercambio deportivo de ambas naciones.</p><p class="mce"> El entrenador y ex preparador técnico del Equipo Cuba de Béisbol, falleció este jueves en la isla a causa del COVID-19.</p><p class="mce"> Bajo su conducción técnica, Cuba logró el título en los Juegos Olímpicos de Atenas 2004, tres coronas en Juegos Deportivos Panamericanos (1999, 2003 y 2007) y dos en citas Centroamericanas y del Caribe (1998 y 2006). Además, alcanzó el segundo lugar en el primer Clásico Mundial de la disciplina.&nbsp;</p><p class="mce"> <strong class="mce"> Fuente: FEDEBEIS</strong></p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/cuba/" class="lnk" title="cuba">cuba</a>
                            <a rel="tag" href="/tag/beisbol/" class="lnk" title="beisbol">beisbol</a>
                            <a rel="tag" href="/tag/panama/" class="lnk" title="Panamá">Panamá</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_1649bd5ed&amp;text=Luto+en+el+b%C3%A9isbol+latinoamericano+por+el+fallecimiento+de+Benito+Camacho&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Luto-latinoamericano-fallecimiento-Benito-Camacho_0_5982901741.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Luto%20en%20el%20b%C3%A9isbol%20latinoamericano%20por%20el%20fallecimiento%20de%20Benito%20Camacho%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_1649bd5ed" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1636088490 -->
<!-- mt = 1636088875 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Chiriquí aplastó a Bocas del Toro en siete episodios 17-3"
               href="/beisbol/Chiriqui-aplasto-Bocas-Toro-episodios_0_5982901651.html"
               class="lnk ">Chiriquí aplastó a Bocas del Toro en siete episodios 17-3</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Rueda se reconcilia con James Rodríguez y lo convoca para partidos de eliminatoria mundialista"
               href="/futbol_internacional/Rueda-James-Rodriguez-eliminatoria-mundialista_0_5982901652.html"
               class="lnk ">Rueda se reconcilia con James Rodríguez y lo convoca para partidos de eliminatoria mundialista</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Buster Posey se retirará con tres títulos de Serie Mundial de la MLB"
               href="/beisbol/Buster-Posey-Serie-Mundial-MLB_0_5982901671.html"
               class="lnk ">Buster Posey se retirará con tres títulos de Serie Mundial de la MLB</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Ousmane Dembélé, lesionado una vez más, es baja con el Barcelona"
               href="/futbol_internacional/Ousmane-Dembele-lesionado-baja-Barcelona_0_5982901680.html"
               class="lnk ">Ousmane Dembélé, lesionado una vez más, es baja con el Barcelona</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Comunicaciones de Guatemala clasificó a semifinales de la Liga Concacaf"
               href="/futbol_internacional/Comunicaciones-Guatemala-semifinales-Liga-Concacaf_0_5982901657.html"
               class="lnk ">Comunicaciones de Guatemala clasificó a semifinales de la Liga Concacaf</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Conferencia-Thomas-Christiansen-anunciar-convocados-video_18588934.jpg">Conferencia de prensa de Thomas Christiansen luego de anunciar los convocados</a>

    <a href="/somoslasele/Conferencia-Thomas-Christiansen-anunciar-convocados-video_2_5982921675.html" title="Conferencia de prensa de Thomas Christiansen luego de anunciar los convocados" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Conferencia-Thomas-Christiansen-anunciar-convocados-video_18588934.jpg" width="107" height="80" alt="Conferencia de prensa de Thomas Christiansen luego de anunciar los convocados" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Conferencia-Thomas-Christiansen-anunciar-convocados-video_2_5982921675.html" title="Conferencia de prensa de Thomas Christiansen luego de anunciar los convocados">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-04T13:15:25-05:00">01:15 PM</time>
            <br>
	    Conferencia de prensa de Thomas Christiansen luego de anunciar los convocados
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Thomas-Christiansen-juego-Honduras-partido-video_18588816.jpg">Para Thomas Christiansen el juego ante Honduras &quot;es un partido más&quot;</a>

    <a href="/somoslasele/Thomas-Christiansen-juego-Honduras-partido-video_2_5982921673.html" title="Para Thomas Christiansen el juego ante Honduras &quot;es un partido más&quot;" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Thomas-Christiansen-juego-Honduras-partido-video_18588816.jpg" width="107" height="80" alt="Para Thomas Christiansen el juego ante Honduras &quot;es un partido más&quot;" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Thomas-Christiansen-juego-Honduras-partido-video_2_5982921673.html" title="Para Thomas Christiansen el juego ante Honduras &quot;es un partido más&quot;">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-04T12:55:54-05:00">12:55 PM</time>
            <br>
	    Para Thomas Christiansen el juego ante Honduras &quot;es un partido más&quot;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Thomas-Christiansen-anuncia-convocados-jornadas-video_18588580.jpg">Thomas Christiansen anuncia los convocados para las jornadas 7 y 8</a>

    <a href="/somoslasele/Thomas-Christiansen-anuncia-convocados-jornadas-video_2_5982921669.html" title="Thomas Christiansen anuncia los convocados para las jornadas 7 y 8" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Thomas-Christiansen-anuncia-convocados-jornadas-video_18588580.jpg" width="107" height="80" alt="Thomas Christiansen anuncia los convocados para las jornadas 7 y 8" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Thomas-Christiansen-anuncia-convocados-jornadas-video_2_5982921669.html" title="Thomas Christiansen anuncia los convocados para las jornadas 7 y 8">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-04T12:25:34-05:00">12:25 PM</time>
            <br>
	    Thomas Christiansen anuncia los convocados para las jornadas 7 y 8
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/Ismael-Diaz-Victor-Griffith-objetivo-video_18587782.jpg">Ismael Díaz y Víctor Griffith en busca del objetivo de quedar en la lista</a>

    <a href="/somoslasele/Ismael-Diaz-Victor-Griffith-objetivo-video_2_5982921664.html" title="Ismael Díaz y Víctor Griffith en busca del objetivo de quedar en la lista" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Ismael-Diaz-Victor-Griffith-objetivo-video_18587782.jpg" width="107" height="80" alt="Ismael Díaz y Víctor Griffith en busca del objetivo de quedar en la lista" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Ismael-Diaz-Victor-Griffith-objetivo-video_2_5982921664.html" title="Ismael Díaz y Víctor Griffith en busca del objetivo de quedar en la lista">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-04T08:29:18-05:00">08:29 AM</time>
            <br>
	    Ismael Díaz y Víctor Griffith en busca del objetivo de quedar en la lista
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/somoslasele/selecciones-juveniles-femeninas-activadas-video_18582927.jpg">Las selecciones juveniles femeninas activadas</a>

    <a href="/somoslasele/selecciones-juveniles-femeninas-activadas-video_2_5981421861.html" title="Las selecciones juveniles femeninas activadas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/selecciones-juveniles-femeninas-activadas-video_18582927.jpg" width="107" height="80" alt="Las selecciones juveniles femeninas activadas" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/selecciones-juveniles-femeninas-activadas-video_2_5981421861.html" title="Las selecciones juveniles femeninas activadas">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2021-11-02T20:29:34-05:00">08:29 PM</time>
            <br>
	    Las selecciones juveniles femeninas activadas
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Martes-Noviembre-video_18580668.jpg">Somos La Sele - Martes 2 de Noviembre 2021</a>

    <a href="https://www.tvn-2.com/pass/Sele-Martes-Noviembre-video_2_5981421838.html" title="Somos La Sele - Martes 2 de Noviembre 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Martes-Noviembre-video_18580668.jpg" width="107" height="80" alt="Somos La Sele - Martes 2 de Noviembre 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="https://www.tvn-2.com/pass/Sele-Martes-Noviembre-video_2_5981421838.html" title="Somos La Sele - Martes 2 de Noviembre 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-11-02T14:40:05-05:00">02:40 PM</time>
            <br>
	    Somos La Sele - Martes 2 de Noviembre 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Metro-impone-primer-juego-Santos-video_18579120.jpg">Metro se impone en el primer juego de la serie ante Los Santos</a>

    <a href="/videos/Metro-impone-primer-juego-Santos-video_2_5981421822.html" title="Metro se impone en el primer juego de la serie ante Los Santos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Metro-impone-primer-juego-Santos-video_18579120.jpg" width="107" height="80" alt="Metro se impone en el primer juego de la serie ante Los Santos" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Metro-impone-primer-juego-Santos-video_2_5981421822.html" title="Metro se impone en el primer juego de la serie ante Los Santos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-11-02T08:24:43-05:00">08:24 AM</time>
            <br>
	    Metro se impone en el primer juego de la serie ante Los Santos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-LPB-Panteras-Toros-video_18577864.jpg">Resumen LPB - Panteras 77-65 Toros</a>

    <a href="/videos/Resumen-LPB-Panteras-Toros-video_2_5980671933.html" title="Resumen LPB - Panteras 77-65 Toros" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-LPB-Panteras-Toros-video_18577864.jpg" width="107" height="80" alt="Resumen LPB - Panteras 77-65 Toros" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-LPB-Panteras-Toros-video_2_5980671933.html" title="Resumen LPB - Panteras 77-65 Toros">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-11-01T22:18:49-05:00">10:18 PM</time>
            <br>
	    Resumen LPB - Panteras 77-65 Toros
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h3 class="m-title-md">Síguenos en Redes Sociales</h3>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1636088875 -->
<!-- /mt = 1636088490 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20211104_0021&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Buster-Posey-Serie-Mundial-MLB_0_5982901671.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211104_0001&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Chiriqui-aplasto-Bocas-Toro-episodios_0_5982901651.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211103_0078&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Juego-Bocas-Toro-Chiriqui-reprogramado_0_5982151803.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211103_0036&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Cubano-Soler-MVP-Serie-Mundial_0_5982151761.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211103_0026&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/ano-titulos-Johan-Camargo_0_5982151751.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211103_0020&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Panama-Metro-distancia-Santos-semifinales_0_5982151745.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211102_0107&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Bravos-proclaman-campeones-Serie-Mundial_0_5981401907.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211102_0088&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Lluvia-Juego-Bocas-Toro-Chiriqui_0_5981401888.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211102_0072&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Daddy-Yankee-propietarios-Puerto-Rico_0_5981401872.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211102_0042&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/beisbol\/Bocas-Toro-Chiriqui-semifinal-revancha_0_5981401842.html&quot;}]" data-exclude-contentids="TVNNWS20211104_0091"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1636088668 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1636088668 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1636088797 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1636088797 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=1735598039" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211104_0091" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211104_0091&rand=2138160308" />
</noscript>
</body>
</html>