<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-09-05T19:14:14-05:00" />
<meta property="article:published_time" content="2018-09-05T19:14:12-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="Beisbol Nacional,beisbol panama,Béisbol Sub-14" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="El Campeonato Nacional de Béisbol Sub-13-14 se realizará del 16 al 23 de septiembre en las ciudades de Las Tablas y Santiago, confirmó la FEDEBEIS." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="fechas, Nacional, Béisbol, Sub-13-14" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Confirman, disputara, Nacional, Beisbol, Sub-13-14" />
<meta property="og:description" content="Las ciudades de Las Tablas y Santiago serán las sedes" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_13159521.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las ciudades de Las Tablas y Santiago serán las sedes" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_13159521.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1536210879 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aa476d4c0c34e250724417d27d3d57c5" rel="stylesheet" type="text/css" />
<!-- /mt = 1536210879 -->
    <!-- mt = 1536210873 -->
<!-- /mt = 1536210873 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Confirman fechas en las que se disputar\u00e1 el Nacional de B\u00e9isbol Sub-13-14",
    "url": "https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_13159487.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-09-05T19:14:12-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-09-05T19:14:14-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html",
    "alternativeHeadline": "Las ciudades de Las Tablas y Santiago ser\u00e1n las sedes",
    "articleSection": "Beisbol",
    "articleBody": "El torneo se jugar\u00e1 con dos sedes, y dos grupos, teniendo como escenario los estadios Olmedo Sol\u00e9 de la ciudad de Las Tablas en la Provincia de Los Santos y el Omar Torrijos de Santiago, Veraguas.&nbsp;El Grupo A conformado por los equipos de Los Santos, Panam\u00e1 Metro B, Occidente, Col\u00f3n, Dari\u00e9n, Chiriqu\u00ed y Herrera jugar\u00e1 en el Olmedo Sol\u00e9, mientras que el Grupo B, integrado por Panam\u00e1 Metro A, Panam\u00e1 Oeste, Cocl\u00e9, Veraguas, Bocas del Toro y Panam\u00e1 Este, jugar\u00e1n en el estadio Omar Torrijos.&nbsp;\"Ya tenemos definida la fecha del torneo, los equipos deben llegar a las 2:00 p.m. del 16 de septiembre a sus sedes, ser\u00e1 un evento muy importante, para el desarrollo de nuestro b\u00e9isbol\", dijo Delgado.&nbsp;El Congresillo T\u00e9cnico est\u00e1 programado para realizarse el 16 de septiembre por la noche, y se discutir\u00e1n las reglas del torneo, las cuales ser\u00e1n la de la Confederaci\u00f3n Panamericana de B\u00e9isbol (COPABE).&nbsp;Tras el torneo nacional, se escoger\u00e1 la Preselecci\u00f3n Nacional que jugar\u00e1 el certamen Panamericano Sub-14 con sede en Tamaulipas, Tampico, M\u00e9xico entre el 2 y 11 de noviembre, pr\u00f3ximo. Una vez terminado el certamen se proceder\u00e1 con los entrenamientos, teniendo como sede el estadio Kenny Serrac\u00edn de la ciudad de David."
}
</script>
    

    <!-- mt = 1536210879 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=7ad484a67e5645d5ba560685d1749bf0"></script>
<!-- /mt = 1536210879 -->
    <!-- mt = 1536210873 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1536210873 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1536192857 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1536210592 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1536210592 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1536210880 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/ellasin/"  class="lnk" title="Ellas in">
                                        Ellas in
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lanina/"  class="lnk" title="La Niña">
                                        La Niña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/tardeloconoci/"  class="lnk" title="Tarde lo Conocí">
                                        Tarde lo Conocí
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/josejose/"  class="lnk" title="José José">
                                        José José
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/silvanasinlana/"  class="lnk" title="Silvana Sin Lana">
                                        Silvana Sin Lana
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1536210880 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1536210840 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1536210840 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1536210880 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/todos/todos/pages/es/agenda.html">Multideportes</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1536210880 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1536210880 -->
<!-- /mt = 1536210880 -->

    <main id="main">

      <!-- mt = 1536210880 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1536210880 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/beisbol/" title="Beisbol" class="lnk" rel="category">
        
        <span>Beisbol</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Las ciudades de Las Tablas y Santiago serán las sedes</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_13159491.jpg">Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14</a>

    
    <img class="photo lazy" src="" data-src="/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_13159491.jpg" width="667" height="386" alt="Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Confirman fechas en las que se disputará el Nacional de Béisbol Sub-13-14
      <wbr>

      
	
	
		  <span class="source">FEDEBEIS</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_130efc9f8&amp;text=Confirman+fechas+en+las+que+se+disputar%C3%A1+el+Nacional+de+B%C3%A9isbol+Sub-13-14&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Confirman%20fechas%20en%20las%20que%20se%20disputar%C3%A1%20el%20Nacional%20de%20B%C3%A9isbol%20Sub-13-14%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_130efc9f8" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Nota de prensa FEDEBEIS
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        05/09/2018 - 7:14 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La Federación Panameña de Béisbol (FEDEBEIS) confirmó la realización del Torneo Nacional Sub-13-14 desde el 16 de septiembre y hasta el 23 del mismo mes, así lo explicó el Secretario General &nbsp;y Presidente de la Comisión de Categorías Menores, Mario Luis Delgado.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El torneo se jugará con dos sedes, y dos grupos, teniendo como escenario los estadios Olmedo Solé de la ciudad de Las Tablas en la Provincia de Los Santos y el Omar Torrijos de Santiago, Veraguas.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> El Grupo A conformado por los equipos de Los Santos, Panamá Metro B, Occidente, Colón, Darién, Chiriquí y Herrera jugará en el Olmedo Solé, mientras que el Grupo B, integrado por Panamá Metro A, Panamá Oeste, Coclé, Veraguas, Bocas del Toro y Panamá Este, jugarán en el estadio Omar Torrijos.</p><p class="mce"> </p><p class="mce"> "Ya tenemos definida la fecha del torneo, los equipos deben llegar a las 2:00 p.m. del 16 de septiembre a sus sedes, será un evento muy importante, para el desarrollo de nuestro béisbol", dijo Delgado.</p><p class="mce"> </p><p class="mce"> El Congresillo Técnico está programado para realizarse el 16 de septiembre por la noche, y se discutirán las reglas del torneo, las cuales serán la de la Confederación Panamericana de Béisbol (COPABE).</p><p class="mce"> </p><p class="mce"> Tras el torneo nacional, se escogerá la Preselección Nacional que jugará el certamen Panamericano Sub-14 con sede en Tamaulipas, Tampico, México entre el 2 y 11 de noviembre, próximo. Una vez terminado el certamen se procederá con los entrenamientos, teniendo como sede el estadio Kenny Serracín de la ciudad de David.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Confirman-disputara-Nacional-Beisbol-Sub-13-14_0_5115988472.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_130efc9f8&amp;text=Confirman+fechas+en+las+que+se+disputar%C3%A1+el+Nacional+de+B%C3%A9isbol+Sub-13-14&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/beisbol_nacional/" class="lnk" title="Beisbol Nacional">Beisbol Nacional</a>
                            <a rel="tag" href="/tag/beisbol_panama/" class="lnk" title="beisbol panama">beisbol panama</a>
                            <a rel="tag" href="/tag/beisbol_sub-14/" class="lnk" title="Béisbol Sub-14">Béisbol Sub-14</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/Major-League-Baseball-ninez-panamena_13158878.jpg">Major League Baseball pone la mira en la niñez panameña</a>

          <a href="/beisbol/mlb/Major-League-Baseball-ninez-panamena_0_5115988461.html" title="Major League Baseball pone la mira en la niñez panameña" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/Major-League-Baseball-ninez-panamena_13158878.jpg" width="194" height="109" alt="Major League Baseball pone la mira en la niñez panameña" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Major League Baseball pone la mira en la niñez panameña" href="/beisbol/mlb/Major-League-Baseball-ninez-panamena_0_5115988461.html" class="lnk ">Major League Baseball pone la mira en la niñez panameña</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/Johan-Camargo-Ronald-Acuna-Jr_13158241.jpg">Johan Camargo (i) junto a Ronald Acuña Jr. (d)</a>

          <a href="/beisbol/mlb/Johan-Camargo-Bravos-Medias-Rojas_0_5115988446.html" title="Johan Camargo (i) junto a Ronald Acuña Jr. (d)" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/Johan-Camargo-Ronald-Acuna-Jr_13158241.jpg" width="194" height="109" alt="Johan Camargo (i) junto a Ronald Acuña Jr. (d)" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Johan Camargo pegó hit en derrota de Bravos ante Medias Rojas" href="/beisbol/mlb/Johan-Camargo-Bravos-Medias-Rojas_0_5115988446.html" class="lnk ">Johan Camargo pegó hit en derrota de Bravos ante Medias Rojas</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/Victoria-Phillies-Philadelphia-Marlins-MLB_13153274.png">Victoria de los Phillies de Philadelphia sobre Miami Marlins en la MLB</a>

          <a href="/beisbol/Victoria-Phillies-Philadelphia-Marlins-MLB_0_5115988353.html" title="Victoria de los Phillies de Philadelphia sobre Miami Marlins en la MLB" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/Victoria-Phillies-Philadelphia-Marlins-MLB_13153274.png" width="194" height="109" alt="Victoria de los Phillies de Philadelphia sobre Miami Marlins en la MLB" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Victoria de los Phillies de Philadelphia sobre Miami Marlins en la MLB" href="/beisbol/Victoria-Phillies-Philadelphia-Marlins-MLB_0_5115988353.html" class="lnk ">Victoria de los Phillies de Philadelphia sobre Miami Marlins en la MLB</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/Indios-Cleveland-Reales-Kansas-City_13153237.jpg">Indios de Cleveland, superan a los Reales de Kansas City</a>

          <a href="/beisbol/Indios-Cleveland-Reales-Kansas-City_0_5115988352.html" title="Indios de Cleveland, superan a los Reales de Kansas City" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/Indios-Cleveland-Reales-Kansas-City_13153237.jpg" width="194" height="109" alt="Indios de Cleveland, superan a los Reales de Kansas City" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Indios de Cleveland, superan a los Reales de Kansas City" href="/beisbol/Indios-Cleveland-Reales-Kansas-City_0_5115988352.html" class="lnk ">Indios de Cleveland, superan a los Reales de Kansas City</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1536210874 -->
<!-- mt = 1536210847 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Griezmann ve &quot;obligado estar en los tres&quot; primeros del Balón de Oro"
               href="/futbol_internacional/Griezmann-obligado-primeros-Balon-Oro_0_5115988354.html"
               class="lnk ">Griezmann ve &quot;obligado estar en los tres&quot; primeros del Balón de Oro</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="La Liga de Naciones de la UEFA echa a andar"
               href="/futbol_internacional/Liga-Naciones-UEFA-echa-andar_0_5115988356.html"
               class="lnk ">La Liga de Naciones de la UEFA echa a andar</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Alemania y Francia, un duelo de titanes para comenzar la Liga de Naciones"
               href="/futbol_internacional/Alemania-Francia-comenzar-Liga-Naciones_0_5115988390.html"
               class="lnk ">Alemania y Francia, un duelo de titanes para comenzar la Liga de Naciones</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Holanda recibe a Perú en amistoso de despedida a Sneijder"
               href="/futbol_internacional/Holanda-Peru-amistoso-despedida-Sneijder_0_5115988358.html"
               class="lnk ">Holanda recibe a Perú en amistoso de despedida a Sneijder</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="El equipo de Beckham de la MLS se llamará Inter Miami"
               href="/futbol_internacional/Beckham-MLS-llamara-Inter-Miami_0_5115988417.html"
               class="lnk ">El equipo de Beckham de la MLS se llamará Inter Miami</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="Major League Baseball pone la mira en la niñez panameña"
               href="/beisbol/mlb/Major-League-Baseball-ninez-panamena_0_5115988461.html"
               class="lnk ">Major League Baseball pone la mira en la niñez panameña</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Exgrandes ligas Sáenz y Chen, contentos por ver a Panamá en Serie del Caribe"
               href="/beisbol/Exgrandes-Saenz-Panama-Serie-Caribe_0_5115988480.html"
               class="lnk ">Exgrandes ligas Sáenz y Chen, contentos por ver a Panamá en Serie del Caribe</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Sin Cristiano Ronaldo, ¿quién asume el protagonismo en Portugal?"
               href="/futbol_internacional/Cristiano-Ronaldo-asume-protagonismo-Portugal_0_5115988450.html"
               class="lnk ">Sin Cristiano Ronaldo, ¿quién asume el protagonismo en Portugal?</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Alonso Edward estará en Copa Continental"
               href="/mas_deportes/Alonso-Edward-Copa-Continental_0_5115988426.html"
               class="lnk ">Alonso Edward estará en Copa Continental</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="El francés Modeste, con problemas para abandonar el fútbol chino"
               href="/futbol_internacional/frances-Modeste-problemas-abandonar-futbol_0_5115988355.html"
               class="lnk ">El francés Modeste, con problemas para abandonar el fútbol chino</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Fidel-Escobar-regalo-entrenamiento-Sele_13157915.jpg">Fidel Escobar nos regaló este golazo en el entrenamiento de la Sele</a>

          <a href="/somoslasele/Fidel-Escobar-regalo-entrenamiento-Sele_2_5116008399.html" title="Fidel Escobar nos regaló este golazo en el entrenamiento de la Sele" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Fidel-Escobar-regalo-entrenamiento-Sele_13157915.jpg" width="107" height="80" alt="Fidel Escobar nos regaló este golazo en el entrenamiento de la Sele" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Fidel-Escobar-regalo-entrenamiento-Sele_2_5116008399.html" title="Fidel Escobar nos regaló este golazo en el entrenamiento de la Sele">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-09-05T16:13:59-05:00">04:13 PM</time>
            <br>
	    Fidel Escobar nos regaló este golazo en el entrenamiento de la Sele
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Septiembre_13157767.jpg">Somos La Sele Radio - Luis  “Manotas ” Mejía</a>

          <a href="/videos/Sele-Radio-Septiembre_2_5116008398.html" title="Somos La Sele Radio - Luis  “Manotas ” Mejía" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Septiembre_13157767.jpg" width="107" height="80" alt="Somos La Sele Radio - Luis  “Manotas ” Mejía" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Septiembre_2_5116008398.html" title="Somos La Sele Radio - Luis  “Manotas ” Mejía">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-09-05T16:09:09-05:00">04:09 PM</time>
            <br>
	    Somos La Sele Radio - Luis  “Manotas ” Mejía
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/lpf/Entrenamiento-CAI_13157508.jpg">Entrenamiento del CAI</a>

          <a href="/lpf/Entrenamiento-CAI_2_5116008396.html" title="Entrenamiento del CAI" class="lnk">
    
    <img class="photo lazy" src="" data-src="/lpf/Entrenamiento-CAI_13157508.jpg" width="107" height="80" alt="Entrenamiento del CAI" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/lpf/Entrenamiento-CAI_2_5116008396.html" title="Entrenamiento del CAI">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2018-09-05T15:45:32-05:00">03:45 PM</time>
            <br>
	    Entrenamiento del CAI
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Rolando-Blackburn-consiente-responsabilidad-delantero_13156989.jpg">Para Rolando Blackburn, será difícil llenar el espacio dejado por Tejada y Blas</a>

          <a href="/somoslasele/Rolando-Blackburn-consiente-responsabilidad-delantero_2_5116008393.html" title="Para Rolando Blackburn, será difícil llenar el espacio dejado por Tejada y Blas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Rolando-Blackburn-consiente-responsabilidad-delantero_13156989.jpg" width="107" height="80" alt="Para Rolando Blackburn, será difícil llenar el espacio dejado por Tejada y Blas" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Rolando-Blackburn-consiente-responsabilidad-delantero_2_5116008393.html" title="Para Rolando Blackburn, será difícil llenar el espacio dejado por Tejada y Blas">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-09-05T14:42:44-05:00">02:42 PM</time>
            <br>
	    Para Rolando Blackburn, será difícil llenar el espacio dejado por Tejada y Blas
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/defensor-Fidel-Escobar-seleccion-Panama_13155544.jpg">El defensor Fidel Escobar habló de su puesto en la selección de Panamá</a>

          <a href="/somoslasele/defensor-Fidel-Escobar-seleccion-Panama_2_5116008372.html" title="El defensor Fidel Escobar habló de su puesto en la selección de Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/defensor-Fidel-Escobar-seleccion-Panama_13155544.jpg" width="107" height="80" alt="El defensor Fidel Escobar habló de su puesto en la selección de Panamá" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/defensor-Fidel-Escobar-seleccion-Panama_2_5116008372.html" title="El defensor Fidel Escobar habló de su puesto en la selección de Panamá">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-09-05T11:40:57-05:00">11:40 AM</time>
            <br>
	    El defensor Fidel Escobar habló de su puesto en la selección de Panamá
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Sele-Radio-Septiembre_13151572.jpg">Somos La Sele Radio - 4 de Septiembre</a>

          <a href="/videos/Sele-Radio-Septiembre_2_5115258479.html" title="Somos La Sele Radio - 4 de Septiembre" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Sele-Radio-Septiembre_13151572.jpg" width="107" height="80" alt="Somos La Sele Radio - 4 de Septiembre" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Sele-Radio-Septiembre_2_5115258479.html" title="Somos La Sele Radio - 4 de Septiembre">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-09-04T16:49:26-05:00">04:49 PM</time>
            <br>
	    Somos La Sele Radio - 4 de Septiembre
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Humor-Sele_13151350.jpg">Humor con la Sele, Gary Stempel y Rolando Blackburn</a>

          <a href="/somoslasele/Humor-Sele_2_5115258476.html" title="Humor con la Sele, Gary Stempel y Rolando Blackburn" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Humor-Sele_13151350.jpg" width="107" height="80" alt="Humor con la Sele, Gary Stempel y Rolando Blackburn" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Humor-Sele_2_5115258476.html" title="Humor con la Sele, Gary Stempel y Rolando Blackburn">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-09-04T15:54:37-05:00">03:54 PM</time>
            <br>
	    Humor con la Sele, Gary Stempel y Rolando Blackburn
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Eduardo-Guerrero-Maccabi-Aviv-FC_13150647.jpg">En exclusiva con Eduardo Guerrero nuevo jugador del Maccabi Tel Aviv FC</a>

          <a href="/somoslasele/Eduardo-Guerrero-Maccabi-Aviv-FC_2_5115258473.html" title="En exclusiva con Eduardo Guerrero nuevo jugador del Maccabi Tel Aviv FC" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Eduardo-Guerrero-Maccabi-Aviv-FC_13150647.jpg" width="107" height="80" alt="En exclusiva con Eduardo Guerrero nuevo jugador del Maccabi Tel Aviv FC" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Eduardo-Guerrero-Maccabi-Aviv-FC_2_5115258473.html" title="En exclusiva con Eduardo Guerrero nuevo jugador del Maccabi Tel Aviv FC">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-09-04T14:08:44-05:00">02:08 PM</time>
            <br>
	    En exclusiva con Eduardo Guerrero nuevo jugador del Maccabi Tel Aviv FC
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1536210847 -->
<!-- /mt = 1536210874 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1536210781 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1536210781 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1536210592 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1536210592 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=2030901381" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180905_0122" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180905_0122&rand=902230443" />
</noscript>
</body>
</html>