<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Confirmada la Serie del Caribe en Mazatlán 2021</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-07-09T19:01:10-05:00" />
<meta property="article:published_time" content="2020-07-09T19:01:08-05:00" />
<meta property="article:section" content="Beisbol" />
<meta property="article:tag" content="Serie del Caribe" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Béisbol" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Béisbol" />
<meta name="description" content="Tal y como se tenía programado&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Serie, Caribe, Mazatlán" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Confirmada, Serie, Caribe, Mazatlan" />
<meta property="og:description" content="Tal y como se tenía programado&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_16359251.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Confirmada la Serie del Caribe en Mazatlán 2021" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tal y como se tenía programado&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_16359251.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Confirmada la Serie del Caribe en Mazatlán 2021" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1594350235 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=175c81ca41fd16a4896ff24a16cb2972" rel="stylesheet" type="text/css" />
<!-- /mt = 1594350235 -->
    <!-- mt = 1594349894 -->
<!-- /mt = 1594349894 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Confirmada la Serie del Caribe en Mazatl\u00e1n 2021",
        "url": "https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_16359176.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-07-09T19:01:08-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-07-09T19:01:10-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html",
        "alternativeHeadline": "Tal y como se ten\u00eda programado&nbsp;",
        "articleSection": "Beisbol",
        "articleBody": "Durante varios meses ambas partes entraron en conflictos legales por un supuesto incumplimiento de contrato por el alquiler del estadio donde se llevar\u00e1 a cabo el evento, del 31 de enero al 6 de febrero.Durante una video conferencia, donde Panam\u00e1 estuvo presente, Juan Francisco Puello, comisionado de la CBPC, dijo que espera que todo transcurra tal como se est\u00e1 planificando.\"Tenemos que orar mucho para que esta Serie del Caribe se celebre, porque no solamente significa algo importante para los fan\u00e1ticos, sino tambi\u00e9n para el mundo que est\u00e1 \u00e1vido de ver deportes\", acot\u00f3 Puello.Mientras tanto, el presidente de la Liga Mexicana del Pac\u00edfico, Omar Ca\u00f1izales, manifest\u00f3 que se cumplir\u00e1n con todos los protocolos de seguridad y salud que exigen las autoridades locales, as\u00ed como lo exige MLB.\"Vamos a minimizar el riesgo de contagios, tanto en la parte de jugadores y la parte del p\u00fablico\", dijo Ca\u00f1izalez.Panam\u00e1 estar\u00e1 participando por tercera vez consecutiva en una Serie del Caribe, desde que se coron\u00f3 campe\u00f3n y fue sede en 2019.La junta directiva de la Liga Profesional de B\u00e9isbol de Panam\u00e1, PROBEIS, junto a los representantes de los 4 equipos, se viene reuniendo semanalmente con el fin de preparar el inicio de la temporada 2020-2021, cumpliendo con el protocolo de salud que exigen las autoridades locales.El campe\u00f3n de PROBEIS representar\u00e1 a Panam\u00e1 en Mazatl\u00e1n 2021.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/beisbol/",
                    "name": "Beisbol"
                }
            }
        ]
    }
]
</script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1594350235 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=ea630d04a8302b1cd8aa99a080b9aa8e"></script>
<!-- /mt = 1594350235 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1594349895 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1594349895 -->
    
            <link rel="alternate" title="Beisbol" href="/rss/section/2000300/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html" />
    
    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    window.googletag = window.googletag || {cmd: []};
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Beisbol']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200709_0096');
                        googletag.pubads().setTargeting('tags', ['Serie del Caribe']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

        <link href="https://players.brightcove.net/videojs-ima3/3/videojs.ima3.min.css" rel="stylesheet">
</head>
<!-- t = 1594339274 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1594350201 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1594350201 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1594350237 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/somoslasele/buscador/" name = "">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1594350237 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1594350246 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1594350246 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1594350217 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1594350217 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1594350246 -->
<!-- /mt = 1594350246 -->

    <main id="main">

      <!-- mt = 1594350246 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1594350246 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/beisbol/" title="Beisbol" class="lnk" rel="category">
        
        <span>Beisbol</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Confirmada la Serie del Caribe en Mazatlán 2021</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Tal y como se tenía programado&nbsp;</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <div class="pg-content-opening">
                                <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Confirmada-Serie-Caribe-Mazatlan_16359251.jpg">Confirmada la Serie del Caribe en Mazatlán 2021</a>

    
    <img class="photo lazy" src="" data-src="/beisbol/Confirmada-Serie-Caribe-Mazatlan_16359251.jpg" width="667" height="412" alt="Confirmada la Serie del Caribe en Mazatlán 2021" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Confirmada la Serie del Caribe en Mazatlán 2021
      <wbr>

      
	
	
		  <span class="source">LMP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->

                            </div>

                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14f04e463&amp;text=Confirmada+la+Serie+del+Caribe+en+Mazatl%C3%A1n+2021&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Confirmada%20la%20Serie%20del%20Caribe%20en%20Mazatl%C3%A1n%202021%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_14f04e463" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Nota de prensa Probeis
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        09/07/2020 - 7:01 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La Confederación de Béisbol Profesional del Caribe, CBPC, ratificó este jueves a Mazatlán como la sede oficial de la Serie del Caribe 2021, luego que el Ayuntamiento de esa ciudad y el equipo profesional de béisbol de esa ciudad, llegaran a un acuerdo en cuando al uso del estadio Teodoro Mariscal, sede de los venados.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                          <div class="inset-R inset-R-w8">

<div class="md md-rel-content">
  <div class="hd">
    <h3 class="m-title-md">Relacionados</h3>
  </div><!-- .hd -->
  <div class="bd">
    <ul class="rel-content">

      	<li class="rel-entry">
	  <a class="lnk" href="/beisbol/Paises-selecciones-Serie-Caribe-cancelar_0_5620687970.html">

	    
	    <p class="rel-text">Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas</p>
	  </a>
	</li><!-- .rel-entry -->
      
    </ul><!-- .rel-content -->
  </div><!-- .bd -->
</div><!-- .md-rel-content -->

  </div>
<p class="mce"> Durante varios meses ambas partes entraron en conflictos legales por un supuesto incumplimiento de contrato por el alquiler del estadio donde se llevará a cabo el evento, del 31 de enero al 6 de febrero.</p><p class="mce"> </p><div class="ad-v">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> </p><p class="mce"> Durante una video conferencia, donde Panamá estuvo presente, Juan Francisco Puello, comisionado de la CBPC, dijo que espera que todo transcurra tal como se está planificando.</p><p class="mce"> </p><p class="mce"> "Tenemos que orar mucho para que esta Serie del Caribe se celebre, porque no solamente significa algo importante para los fanáticos, sino también para el mundo que está ávido de ver deportes", acotó Puello.</p><p class="mce"> </p><p class="mce"> Mientras tanto, el presidente de la Liga Mexicana del Pacífico, Omar Cañizales, manifestó que se cumplirán con todos los protocolos de seguridad y salud que exigen las autoridades locales, así como lo exige MLB.</p><p class="mce"> </p><p class="mce"> "Vamos a minimizar el riesgo de contagios, tanto en la parte de jugadores y la parte del público", dijo Cañizalez.</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> Panamá estará participando por tercera vez consecutiva en una Serie del Caribe, desde que se coronó campeón y fue sede en 2019.</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> La junta directiva de la Liga Profesional de Béisbol de Panamá, PROBEIS, junto a los representantes de los 4 equipos, se viene reuniendo semanalmente con el fin de preparar el inicio de la temporada 2020-2021, cumpliendo con el protocolo de salud que exigen las autoridades locales.</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> El campeón de PROBEIS representará a Panamá en Mazatlán 2021.&nbsp;</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/beisbol/Confirmada-Serie-Caribe-Mazatlan_0_5620687971.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14f04e463&amp;text=Confirmada+la+Serie+del+Caribe+en+Mazatl%C3%A1n+2021&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/serie_del_caribe/" class="lnk" title="Serie del Caribe">Serie del Caribe</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Panama-Puerto-Rico-Serie-Caribe_15394628.jpg">Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas</a>

          <a href="/beisbol/Paises-selecciones-Serie-Caribe-cancelar_0_5620687970.html" title="Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Panama-Puerto-Rico-Serie-Caribe_15394628.jpg" width="194" height="109" alt="Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas" href="/beisbol/Paises-selecciones-Serie-Caribe-cancelar_0_5620687970.html" class="lnk ">Países podrían mandar selecciones a Serie del Caribe en caso de cancelar ligas</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/mlb/Aprobados-asientos-Wrigley-Field-Cachorros_16355124.jpg">Aprobados 25 por ciento asientos terraza Wrigley Field para ver a Cachorros</a>

          <a href="/beisbol/Aprobados-asientos-Wrigley-Field-Cachorros_0_5619938070.html" title="Aprobados 25 por ciento asientos terraza Wrigley Field para ver a Cachorros" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/mlb/Aprobados-asientos-Wrigley-Field-Cachorros_16355124.jpg" width="194" height="109" alt="Aprobados 25 por ciento asientos terraza Wrigley Field para ver a Cachorros" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Aprobados 25 por ciento asientos terraza Wrigley Field para ver a Cachorros" href="/beisbol/Aprobados-asientos-Wrigley-Field-Cachorros_0_5619938070.html" class="lnk ">Aprobados 25 por ciento asientos terraza Wrigley Field para ver a Cachorros</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/Steven-Fuentes_16355048.jpg">Steven Fuentes</a>

          <a href="/beisbol/Nacionales-lanzadores-panamenos-entrenamiento-alternativo_0_5619938066.html" title="Steven Fuentes" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/Steven-Fuentes_16355048.jpg" width="194" height="109" alt="Steven Fuentes" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Nacionales envían a lanzadores panameños a campo de entrenamiento alternativo" href="/beisbol/Nacionales-lanzadores-panamenos-entrenamiento-alternativo_0_5619938066.html" class="lnk ">Nacionales envían a lanzadores panameños a campo de entrenamiento alternativo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/beisbol/WBSC-inaugura-sede-permanente-Suiza_16348349.jpg">WBSC inaugura sede permanente en Suiza</a>

          <a href="/beisbol/WBSC-inaugura-sede-permanente-Suiza_0_5619188118.html" title="WBSC inaugura sede permanente en Suiza" class="lnk">
    
    <img class="photo lazy" src="" data-src="/beisbol/WBSC-inaugura-sede-permanente-Suiza_16348349.jpg" width="194" height="109" alt="WBSC inaugura sede permanente en Suiza" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="WBSC inaugura sede permanente en Suiza" href="/beisbol/WBSC-inaugura-sede-permanente-Suiza_0_5619188118.html" class="lnk ">WBSC inaugura sede permanente en Suiza</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1594349896 -->
<!-- mt = 1594350246 -->

    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Gerard Piqué, en bicicleta eléctrica, sin casco y sin matrícula"
               href="/futbol_internacional/Gerard-Pique-electrica-casco-matricula_0_5620687888.html"
               class="lnk ">Gerard Piqué, en bicicleta eléctrica, sin casco y sin matrícula</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="¿Cómo funcionará la &#039;Final 8&#039; de la Champions en Lisboa?"
               href="/futbol_internacional/funcionara-Final-Champions-Lisboa_0_5620687930.html"
               class="lnk ">¿Cómo funcionará la &#039;Final 8&#039; de la Champions en Lisboa?</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="El Leeds de Bielsa sigue acercándose a la Premier League"
               href="/futbol_internacional/Leeds-Bielsa-acercandose-Premier-League_0_5620687937.html"
               class="lnk ">El Leeds de Bielsa sigue acercándose a la Premier League</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="La UEFA opta por jugar a puerta cerrada la &#039;Final 8&#039; de la Champions"
               href="/futbol_internacional/UEFA-puerta-cerrada-Final-Champions_0_5620687931.html"
               class="lnk ">La UEFA opta por jugar a puerta cerrada la &#039;Final 8&#039; de la Champions</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Desidia deportiva en Natá"
               href="/mas_deportes/Desidia-deportiva-Nata_0_5620687938.html"
               class="lnk ">Desidia deportiva en Natá</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Zidane-califica-jugarse-Liga-partidos_16360121.jpg">Zidane califica de &quot;locura&quot; jugarse la Liga en cuatro partidos en once días</a>

          <a href="/videos/Zidane-califica-jugarse-Liga-partidos_2_5620707938.html" title="Zidane califica de &quot;locura&quot; jugarse la Liga en cuatro partidos en once días" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Zidane-califica-jugarse-Liga-partidos_16360121.jpg" width="107" height="80" alt="Zidane califica de &quot;locura&quot; jugarse la Liga en cuatro partidos en once días" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Zidane-califica-jugarse-Liga-partidos_2_5620707938.html" title="Zidane califica de &quot;locura&quot; jugarse la Liga en cuatro partidos en once días">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-07-09T21:18:00-05:00">09:18 PM</time>
            <br>
	    Zidane califica de &quot;locura&quot; jugarse la Liga en cuatro partidos en once días
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/panameno-Miguel-Camargo-Tachira-Torneo_16358672.jpg">Miguel Camargo, ya entrena con el Táchira, sin saber cuándo será el inicio del Torneo</a>

          <a href="/somoslasele/panameno-Miguel-Camargo-Tachira-Torneo_2_5620707911.html" title="Miguel Camargo, ya entrena con el Táchira, sin saber cuándo será el inicio del Torneo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/panameno-Miguel-Camargo-Tachira-Torneo_16358672.jpg" width="107" height="80" alt="Miguel Camargo, ya entrena con el Táchira, sin saber cuándo será el inicio del Torneo" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/panameno-Miguel-Camargo-Tachira-Torneo_2_5620707911.html" title="Miguel Camargo, ya entrena con el Táchira, sin saber cuándo será el inicio del Torneo">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-07-09T17:56:13-05:00">05:56 PM</time>
            <br>
	    Miguel Camargo, ya entrena con el Táchira, sin saber cuándo será el inicio del Torneo
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panamena-Correa-ganador-semana-Unidos_16353420.jpg">Panameña Correa se llevó un ganador a mitad de semana en Estados Unidos</a>

          <a href="/videos/Panamena-Correa-ganador-semana-Unidos_2_5619958000.html" title="Panameña Correa se llevó un ganador a mitad de semana en Estados Unidos" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panamena-Correa-ganador-semana-Unidos_16353420.jpg" width="107" height="80" alt="Panameña Correa se llevó un ganador a mitad de semana en Estados Unidos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panamena-Correa-ganador-semana-Unidos_2_5619958000.html" title="Panameña Correa se llevó un ganador a mitad de semana en Estados Unidos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-07-08T19:10:43-05:00">07:10 PM</time>
            <br>
	    Panameña Correa se llevó un ganador a mitad de semana en Estados Unidos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/primer-gol-Newton-Willims-Letonia_16352697.jpg">El primer gol de Newton Willims en Letonia</a>

          <a href="/somoslasele/primer-gol-Newton-Willims-Letonia_2_5619957987.html" title="El primer gol de Newton Willims en Letonia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/primer-gol-Newton-Willims-Letonia_16352697.jpg" width="107" height="80" alt="El primer gol de Newton Willims en Letonia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/primer-gol-Newton-Willims-Letonia_2_5619957987.html" title="El primer gol de Newton Willims en Letonia">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-07-08T17:48:03-05:00">05:48 PM</time>
            <br>
	    El primer gol de Newton Willims en Letonia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Resumen-Real-Oviedo-UD-Palmas_16352581.jpg">Real Oviedo, de Édgar Yoel Bárcenas, toma un respiro en la Segunda División española</a>

          <a href="/somoslasele/Resumen-Real-Oviedo-UD-Palmas_2_5619957986.html" title="Real Oviedo, de Édgar Yoel Bárcenas, toma un respiro en la Segunda División española" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Resumen-Real-Oviedo-UD-Palmas_16352581.jpg" width="107" height="80" alt="Real Oviedo, de Édgar Yoel Bárcenas, toma un respiro en la Segunda División española" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Resumen-Real-Oviedo-UD-Palmas_2_5619957986.html" title="Real Oviedo, de Édgar Yoel Bárcenas, toma un respiro en la Segunda División española">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-07-08T17:15:12-05:00">05:15 PM</time>
            <br>
	    Real Oviedo, de Édgar Yoel Bárcenas, toma un respiro en la Segunda División española
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Pandeportes-Mundial-Femenino-Sub-20-FIFA_16343216.jpg">El director de Pandeportes pide cambio de fecha del Mundial Femenino Sub-20 FIFA</a>

          <a href="/somoslasele/Pandeportes-Mundial-Femenino-Sub-20-FIFA_2_5618458146.html" title="El director de Pandeportes pide cambio de fecha del Mundial Femenino Sub-20 FIFA" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Pandeportes-Mundial-Femenino-Sub-20-FIFA_16343216.jpg" width="107" height="80" alt="El director de Pandeportes pide cambio de fecha del Mundial Femenino Sub-20 FIFA" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Pandeportes-Mundial-Femenino-Sub-20-FIFA_2_5618458146.html" title="El director de Pandeportes pide cambio de fecha del Mundial Femenino Sub-20 FIFA">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-07-06T19:09:35-05:00">07:09 PM</time>
            <br>
	    El director de Pandeportes pide cambio de fecha del Mundial Femenino Sub-20 FIFA
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Mike-Tyson-emotivo-Roberto-Duran_16336347.jpg">Mike Tyson le envió un emotivo mensaje a Roberto Durán</a>

          <a href="/videos/Mike-Tyson-emotivo-Roberto-Duran_2_5616958266.html" title="Mike Tyson le envió un emotivo mensaje a Roberto Durán" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Mike-Tyson-emotivo-Roberto-Duran_16336347.jpg" width="107" height="80" alt="Mike Tyson le envió un emotivo mensaje a Roberto Durán" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Mike-Tyson-emotivo-Roberto-Duran_2_5616958266.html" title="Mike Tyson le envió un emotivo mensaje a Roberto Durán">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-07-04T19:36:29-05:00">07:36 PM</time>
            <br>
	    Mike Tyson le envió un emotivo mensaje a Roberto Durán
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Debuto-Mendez-FC-DAC-Eslovaquia_16335549.jpg">Debutó el panameño Jorge “Gugu” Méndez con el FC DAC de Eslovaquia</a>

          <a href="/somoslasele/Debuto-Mendez-FC-DAC-Eslovaquia_2_5616958258.html" title="Debutó el panameño Jorge “Gugu” Méndez con el FC DAC de Eslovaquia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Debuto-Mendez-FC-DAC-Eslovaquia_16335549.jpg" width="107" height="80" alt="Debutó el panameño Jorge “Gugu” Méndez con el FC DAC de Eslovaquia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Debuto-Mendez-FC-DAC-Eslovaquia_2_5616958258.html" title="Debutó el panameño Jorge “Gugu” Méndez con el FC DAC de Eslovaquia">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-07-04T16:13:39-05:00">04:13 PM</time>
            <br>
	    Debutó el panameño Jorge “Gugu” Méndez con el FC DAC de Eslovaquia
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1594350246 -->
<!-- /mt = 1594349896 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1594350204 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1594350204 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1594350146 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1594350146 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000300" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000300&rand=2062045009" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200709_0096" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200709_0096&rand=1703285901" />
</noscript>
</body>
</html>