<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Crabbe anota 20 puntos y los Nets suman dos triunfos seguidos</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-10-22T18:49:01-05:00" />
<meta property="article:published_time" content="2017-10-22T18:49:01-05:00" />
<meta property="article:section" content="NBA" />
<meta property="article:tag" content="Baloncesto NBA" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Los de Brooklyn impiden el vuelo de los Hawks" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Crabbe,puntos,Nets,triunfos,seguidos,deportes,baloncesto,NBA" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Crabbe, puntos, Nets, triunfos, seguidos, deportes, baloncesto, NBA" />
<meta property="og:description" content="Los de Brooklyn impiden el vuelo de los Hawks" />
<meta property="og:image" content="https://www.tvmax-9.com/baloncesto/Allen-Crabbe_11254560.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Crabbe anota 20 puntos y los Nets suman dos triunfos seguidos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los de Brooklyn impiden el vuelo de los Hawks" />
<meta name="twitter:image" content="https://www.tvmax-9.com/baloncesto/Allen-Crabbe_11254560.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Crabbe anota 20 puntos y los Nets suman dos triunfos seguidos" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1508719813 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=25498e5a251936a33eb028e11852ec7b" rel="stylesheet" type="text/css" />
<!-- /mt = 1508719813 -->
    <!-- mt = 1508719837 -->
    <link href="https://dev.tvn-2.com/tvmax-custom-contenidos-v4.css" rel="stylesheet" type="text/css" />
<!-- /mt = 1508719837 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Crabbe anota 20 puntos y los Nets suman dos triunfos seguidos",
    "url": "https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/baloncesto/Allen-Crabbe_11254560.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2017-10-22T18:49:01-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2017-10-22T18:49:01-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html",
    "alternativeHeadline": "Los de Brooklyn impiden el vuelo de los Hawks",
    "articleSection": "NBA",
    "articleBody": "Para los Nets (2-1) fue su segunda victoria en su campo, que los mantiene sin conocer derrota como equipo local en el inicio de la nueva temporada (2-0) y fue adem\u00e1s su segundo triunfo seguido.&nbsp;Demarre Carroll encest\u00f3 17 tantos, el base DAngelo Russell logr\u00f3 doble-doble de 16 puntos y entreg\u00f3 10 asistencias, mientras que el escolta Caris Levert agreg\u00f3 16 tantos para los Nets.&nbsp;Los Hawks (1-2) tuvieron como l\u00edder en su ataque al reserva italiano Marco Belinelli, con 19 puntos, y perdieron por segunda ocasi\u00f3n seguida.&nbsp;El base Dennis Schrodder se acerc\u00f3 al doble-doble al conseguir 17 puntos y ocho asistencias, y Kent Bazemore encest\u00f3 16."
}
</script>
    

    <!-- mt = 1508719813 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=28860f03fe59510379eb0ebb50899942"></script>
<!-- /mt = 1508719813 -->

    <!-- mt = 1508719837 -->
<!-- /mt = 1508719837 -->
    
            <link rel="alternate" title="NBA" href="/rss/section/2000500/" type="application/rss+xml"/>
    
            <link rel="canonical" href="https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1508716146 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1508719572 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1508719572 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1508719799 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu Cara Me Suena">
                                        Tu Cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/dinastiamorales/"  class="lnk" title="Dinastía Morales">
                                        Dinastía Morales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/ladona/"  class="lnk" title="La Doña">
                                        La Doña
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1508719799 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <!-- mt = 1508719842 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1508719842 -->
	</a>
      </h1><!-- .brandhead -->

      <!-- mt = 1508719842 -->
<aside class="md-carrusel md" >

  <div class="carrusel-slider swiper-container">
    <div class="swiper-wrapper">

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="//www.tvmax-9.com/somoslasele/" title="Somos La Sele">
		
				    <img class="photo lazy" width="110" height="110" alt="Somos La Sele" src="" data-src="/en_vivo/portada-sls_10271934.jpg" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="//www.tvmax-9.com/somoslasele/" title="Somos La Sele">
				Somos La Sele
				  </a>
			      </h2>

	      <small class="date">
		<span class="day"></span>

		<span class="hour">
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="//www.tvmax-9.com/sueltaelwichi/" title="Suelta El Wichi">
		
				    <img class="photo lazy" width="110" height="110" alt="Suelta El Wichi" src="" data-src="/en_vivo/portada-sew_10271967.jpg" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="//www.tvmax-9.com/sueltaelwichi/" title="Suelta El Wichi">
				Suelta El Wichi
				  </a>
			      </h2>

	      <small class="date">
		<span class="day"></span>

		<span class="hour">
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="/videos/lacascararewind/" title="La Cáscara Rewind">
		
				    <img class="photo lazy" width="110" height="110" alt="La Cáscara Rewind" src="" data-src="/en_vivo/portada-cascara_10272000.jpg" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="/videos/lacascararewind/" title="La Cáscara Rewind">
				La Cáscara Rewind
				  </a>
			      </h2>

	      <small class="date">
		<span class="day"></span>

		<span class="hour">
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
    </div><!-- .swiper-wrapper -->

  </div><!-- .carrusel-slider -->

  <div class="carrusel-slide-prev swiper-button-prev"></div>
  <div class="carrusel-slide-next swiper-button-next"></div>

</aside>
<!-- /mt = 1508719842 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1508719793 -->
<!-- /mt = 1508719793 -->

    <main id="main">

      <!-- mt = 1508719793 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/copa_centroamericana/" class="lnk" title="COPA CENTROAMERICANA" target="_self">COPA CENTROAMERICANA</a></li>
                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="//www.tvmax-9.com/copaoro/" class="nav-item-lnk" title="COPA ORO" target="_self">COPA ORO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/videos/lacascararewind/" class="lnk" title="La Cáscara Rewind" target="_self">La Cáscara Rewind</a></li>
                                                            <li><a href="/unocontrauno/" class="lnk" title="Uno Contra Uno" target="_self">Uno Contra Uno</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1508719793 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/baloncesto/nba/" title="NBA" class="lnk" rel="category">
        
        <span>NBA</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Crabbe anota 20 puntos y los Nets suman dos triunfos seguidos</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los de Brooklyn impiden el vuelo de los Hawks</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/Allen-Crabbe_11254564.jpg">Allen Crabbe</a>

    
    <img class="photo lazy" src="" data-src="/baloncesto/Allen-Crabbe_11254564.jpg" width="667" height="386" alt="Allen Crabbe" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Allen Crabbe
      <wbr>

      
	
	
		  <span class="source">Redes de Brooklyn</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_122b8ee3f&amp;text=Crabbe+anota+20+puntos+y+los+Nets+suman+dos+triunfos+seguidos&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          EFE
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        22/10/2017 - 6:49 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El reserva Allen Crabbe logró 20 puntos como director del ataque de los Nets de Brooklyn, que superaron 116-104 a los Hawks de Atlanta.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Para los Nets (2-1) fue su segunda victoria en su campo, que los mantiene sin conocer derrota como equipo local en el inicio de la nueva temporada (2-0) y fue además su segundo triunfo seguido.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Demarre Carroll encestó 17 tantos, el base DAngelo Russell logró doble-doble de 16 puntos y entregó 10 asistencias, mientras que el escolta Caris Levert agregó 16 tantos para los Nets.</p><p class="mce"> </p><p class="mce"> Los Hawks (1-2) tuvieron como líder en su ataque al reserva italiano Marco Belinelli, con 19 puntos, y perdieron por segunda ocasión seguida.</p><p class="mce"> </p><p class="mce"> El base Dennis Schrodder se acercó al doble-doble al conseguir 17 puntos y ocho asistencias, y Kent Bazemore encestó 16.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_122b8ee3f&amp;text=Crabbe+anota+20+puntos+y+los+Nets+suman+dos+triunfos+seguidos&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/baloncesto_nba/" class="lnk" title="Baloncesto NBA">Baloncesto NBA</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nba/Magic-dominaron-Cavaliers_11252784.jpg">Los Magic dominaron a los Cavaliers</a>

          <a href="/baloncesto/nba/Warriors-Cavaliers-Marc-Gasol-Harden-deportes-baloncesto-NBA_0_4877512218.html" title="Los Magic dominaron a los Cavaliers" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/nba/Magic-dominaron-Cavaliers_11252784.jpg" width="194" height="109" alt="Los Magic dominaron a los Cavaliers" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Warriors y Cavaliers caen, Marc Gasol y Harden desbordados" href="/baloncesto/nba/Warriors-Cavaliers-Marc-Gasol-Harden-deportes-baloncesto-NBA_0_4877512218.html" class="lnk ">Warriors y Cavaliers caen, Marc Gasol y Harden desbordados</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/Russell-Westbrook_11243694.jpg">Russell Westbrook</a>

          <a href="/baloncesto/nba/Westbrook-Big-Three-Clippers-Raptors-deportes-baloncesto-NBA_0_4876012358.html" title="Russell Westbrook" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/Russell-Westbrook_11243694.jpg" width="194" height="109" alt="Russell Westbrook" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Westbrook brilla en el &quot;Big Three&quot;, gustan los nuevos Clippers, ganan Raptors" href="/baloncesto/nba/Westbrook-Big-Three-Clippers-Raptors-deportes-baloncesto-NBA_0_4876012358.html" class="lnk ">Westbrook brilla en el &quot;Big Three&quot;, gustan los nuevos Clippers, ganan Raptors</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/LaMarcus-Aldridge-tomo-batuta-Spurs_11237625.jpg">LaMarcus Aldridge tomó la batuta por los Spurs</a>

          <a href="/baloncesto/nba/Houston-repite-triunfo-Aldridhe-Spurs-deportes-baloncesto-NBA_0_4875262437.html" title="LaMarcus Aldridge tomó la batuta por los Spurs" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/LaMarcus-Aldridge-tomo-batuta-Spurs_11237625.jpg" width="194" height="109" alt="LaMarcus Aldridge tomó la batuta por los Spurs" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Houston repite triunfo, Aldridge brilla con los Spurs" href="/baloncesto/nba/Houston-repite-triunfo-Aldridhe-Spurs-deportes-baloncesto-NBA_0_4875262437.html" class="lnk ">Houston repite triunfo, Aldridge brilla con los Spurs</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/Warriors-pudieron-contener-Rockets-debut_11224238.jpg">Los Warriors no pudieron contener a los Rockets en su debut</a>

          <a href="/baloncesto/nba/Campeones-Warriors-temporada-NBA-Cavaliers-deportes-baloncesto_0_4874512511.html" title="Los Warriors no pudieron contener a los Rockets en su debut" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/Warriors-pudieron-contener-Rockets-debut_11224238.jpg" width="194" height="109" alt="Los Warriors no pudieron contener a los Rockets en su debut" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Campeones Warriors abren temporada de la NBA con mal paso y los Cavaliers con mucho empuje" href="/baloncesto/nba/Campeones-Warriors-temporada-NBA-Cavaliers-deportes-baloncesto_0_4874512511.html" class="lnk ">Campeones Warriors abren temporada de la NBA con mal paso y los Cavaliers con mucho empuje</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "https://www.tvmax-9.com/baloncesto/nba/Crabbe-puntos-Nets-triunfos-seguidos-deportes-baloncesto-NBA_0_4877512255.html";
            this.page.identifier = TVNNWS20171022_0055;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1508719838 -->
<!-- mt = 1508719842 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeporte" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/103352142279284551719" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">ÚLTIMOS VIDEOS</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Primer-gol-Ismael-Diaz-Fabril_11253836.jpg">Primer gol de Ismael Díaz con el Fabril</a>

          <a href="/videos/Primer-gol-Ismael-Diaz-Fabril_2_4877532204.html" title="Primer gol de Ismael Díaz con el Fabril" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Primer-gol-Ismael-Diaz-Fabril_11253836.jpg" width="107" height="80" alt="Primer gol de Ismael Díaz con el Fabril" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Primer-gol-Ismael-Diaz-Fabril_2_4877532204.html" title="Primer gol de Ismael Díaz con el Fabril">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-10-22T16:15:11-05:00">04:15 PM</time>
            <br>
	    Primer gol de Ismael Díaz con el Fabril
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Barcelona-Malaga_11250850.jpg">Barcelona 2-0  Malaga</a>

          <a href="/videos/Barcelona-Malaga_2_4876782302.html" title="Barcelona 2-0  Malaga" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Barcelona-Malaga_11250850.jpg" width="107" height="80" alt="Barcelona 2-0  Malaga" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Barcelona-Malaga_2_4876782302.html" title="Barcelona 2-0  Malaga">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-10-21T15:44:52-05:00">03:44 PM</time>
            <br>
	    Barcelona 2-0  Malaga
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Valencia-Sevilla_11250036.jpg">Valencia 4-0 Sevilla</a>

          <a href="/videos/Valencia-Sevilla_2_4876782292.html" title="Valencia 4-0 Sevilla" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Valencia-Sevilla_11250036.jpg" width="107" height="80" alt="Valencia 4-0 Sevilla" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Valencia-Sevilla_2_4876782292.html" title="Valencia 4-0 Sevilla">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-10-21T13:36:35-05:00">01:36 PM</time>
            <br>
	    Valencia 4-0 Sevilla
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Huddersfield-Town-Manchester-United_11249777.jpg">Huddersfield Town 2-1 Manchester United</a>

          <a href="/videos/Huddersfield-Town-Manchester-United_2_4876782287.html" title="Huddersfield Town 2-1 Manchester United" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Huddersfield-Town-Manchester-United_11249777.jpg" width="107" height="80" alt="Huddersfield Town 2-1 Manchester United" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Huddersfield-Town-Manchester-United_2_4876782287.html" title="Huddersfield Town 2-1 Manchester United">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-10-21T13:06:13-05:00">01:06 PM</time>
            <br>
	    Huddersfield Town 2-1 Manchester United
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Swansea-City-Leicester_11249740.jpg">Swansea City 1-2  Leicester City</a>

          <a href="/videos/Swansea-City-Leicester_2_4876782286.html" title="Swansea City 1-2  Leicester City" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Swansea-City-Leicester_11249740.jpg" width="107" height="80" alt="Swansea City 1-2  Leicester City" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Swansea-City-Leicester_2_4876782286.html" title="Swansea City 1-2  Leicester City">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-10-21T13:04:22-05:00">01:04 PM</time>
            <br>
	    Swansea City 1-2  Leicester City
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201555420302637" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Más Leido</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201555420302637_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="El panameño Ismael Díaz estrena titularidad y cuenta goleadora en España"
               href="/futbol_nacional/legionarios/Ismael-Diaz-titularidad-goleadora-Espana-deportes-futbol_0_4877512232.html"
               class="lnk ">El panameño Ismael Díaz estrena titularidad y cuenta goleadora en España</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Jezreel Corrales cae ante una bomba de &quot;El Explosivo&quot; Machado"
               href="/boxeo/nacional/Jezreel-Corrales-bomba-Explosivo-Machado-deportes-boxeo_0_4877512212.html"
               class="lnk ">Jezreel Corrales cae ante una bomba de &quot;El Explosivo&quot; Machado</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Panamá se impone a Nicaragua en el Panamericano de Béisbol Sub-12"
               href="/beisbol/nacional/Panama-Nicaragua-Panamericano-Beisbol-Sub-12-deportes_0_4877512229.html"
               class="lnk ">Panamá se impone a Nicaragua en el Panamericano de Béisbol Sub-12</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Astros vencen a Yankees y jugarán la Serie Mundial contra Dodgers"
               href="/beisbol/mlb/Astros-Yankees-Serie-Mundial-Dodgers-deportes-MLB-Grandes-Ligas_0_4877512210.html"
               class="lnk ">Astros vencen a Yankees y jugarán la Serie Mundial contra Dodgers</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Árabe y Plaza a semifinales. Veragüense y Chorrillo siguen su pugna"
               href="/futbol_nacional/lpf/Arabe-Plaza-semifinales-Veraguense-Chorrillo-deportes-futbol-LPF_0_4877512217.html"
               class="lnk ">Árabe y Plaza a semifinales. Veragüense y Chorrillo siguen su pugna</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="https://www.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_787655693" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_787655693" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1508719842 -->
<!-- /mt = 1508719838 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1508719572 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1508719572 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1508719679 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1508719679 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000500" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000500&rand=1577033898" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20171022_0055" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20171022_0055&rand=1753405252" />
</noscript>
</body>
</html>