<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    <title>Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2020-01-15T09:20:28-05:00" />
<meta property="article:published_time" content="2020-01-15T09:20:27-05:00" />
<meta property="article:section" content="Baloncesto" />
<meta property="article:tag" content="Dwight Powell,Glen Robinson III,Chase Center,Jacob Evans III,División Suroeste,Eric Paschall,Jordan Poole,José Juan Barea,D&#039;Angelo Russell,golden state warriors,Dallas Mavericks" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Luka Doncic, Warriors" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Doncic, cerca, doble-doble, paliza, Warriors" />
<meta property="og:description" content="Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center." />
<meta property="og:image" content="https://www.tvmax-9.com/baloncesto/nba/Luka-Doncic-doble-doble-paliza-Warriors_15486859.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center." />
<meta name="twitter:image" content="https://www.tvmax-9.com/baloncesto/nba/Luka-Doncic-doble-doble-paliza-Warriors_15486859.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous' >
    
        <!-- mt = 1579104076 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=902eb1fbf5cda27918b65952547d0255" rel="stylesheet" type="text/css" />
<!-- /mt = 1579104076 -->
    <!-- mt = 1579102694 -->
<!-- /mt = 1579102694 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors",
        "url": "https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/baloncesto/nba/Luka-Doncic-doble-doble-paliza-Warriors_15486825.jpg",
                "width": "1011",
                "height": "569"
            }
        ],
        "datePublished": "2020-01-15T09:20:27-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMax",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2020-01-15T09:20:28-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html",
        "alternativeHeadline": "Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center.",
        "articleSection": "Baloncesto",
        "articleBody": "Los Mavericks ganaron su cuarto partido consecutivo contra los Warriors, tres de ellos seguidos de visitantes.&nbsp;Esta vez, Doncic no fue la gran figura individual, pero s\u00ed hizo una gran labor de equipo como el ala-p\u00edvot canadiense Dwight Powell, quien acab\u00f3 l\u00edder del ataque de los Mavericks al conseguir 21 puntos.&nbsp;Pero el factor sorpresa ganador de los Mavericks fue el veterano p\u00edvot serbio Boban Marjanovic, quien como reserva acab\u00f3 siendo el sexto jugador, y el l\u00edder indiscutible en el juego interior al aportar un doble-doble de 13 puntos y 11 rebotes.&nbsp;Los Mavericks establecieron la diferencia en su juego al capturar 53 rebotes por apenas 36 de los Warriors.&nbsp;El base reserva puertorrique\u00f1o Jos\u00e9 Juan Barea consigui\u00f3 11 puntos en ocho minutos sobre la pista de juego, al encestar 4 de 6 tiros de campo, incluidos 3 de 4 triples, logr\u00f3 dos rebotes y entreg\u00f3 una asistencia, siendo tambi\u00e9n factor ganador de los Mavericks (25-15), segundos clasificados en la Divisi\u00f3n Suroeste.&nbsp;El ala-p\u00edvot franquicia de los Mavericks, el let\u00f3n Kristaps Porzingis, se perdi\u00f3 su octavo partido consecutivo debido a que se ha sentido enfermo y sigue con dolor en la rodilla derecha.&nbsp;De acuerdo al equipo, Porzingis podr\u00eda estar listo para enfrentarse a los Kings de Sacramento, el mi\u00e9rcoles.&nbsp;El escolta novato Jordan Poole, que sali\u00f3 de reserva, acab\u00f3 como el l\u00edder del ataque de los Warriors al aportar 17 puntos, mientras que otro novato, el ala-p\u00edvot Eric Paschall, que tambi\u00e9n sali\u00f3 del banquillo, encest\u00f3 16, el alero Glen Robinson III y el escolta D'Angelo Russell portaron 13 tantos cada uno.&nbsp;Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center.&nbsp;Golden State, lleno de jugadores lesionados, perdi\u00f3 a otro jugador cuando Jacob Evans III fue llevado a un hospital para ser evaluado por una lesi\u00f3n en la cabeza. Tuvo que recibir ayuda para salir del campo de juego cuando restaban 4:38 minutos en la primera mitad despu\u00e9s de ser golpeado por Powell con un codo mientras luchaban por un rebote.EFE."
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/baloncesto/",
                    "name": "Baloncesto"
                }
            }
        ]
    }
]
</script>
    <script src="https://static.medimoz.com/mz-events/1.12.0/mz-events.min.js"></script>
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>

    

    <!-- mt = 1579104076 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=b2badc4cde48a07dff8986fb66d2424e"></script>
<!-- /mt = 1579104076 -->

<!-- Compiled and minified JavaScript -->
<link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js"></script>
    <!-- mt = 1579102695 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1579102695 -->
    
            <link rel="alternate" title="Baloncesto" href="/rss/section/2000604/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html" />
    
    <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {

                        var map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();
            
                                    googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
            
                                            .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
            
                                            .defineSizeMapping(map_medContent)
                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
            
                            .setTargeting('pos', 'pos1')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                    googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
            
                            .setTargeting('pos', 'pos2')
                                                .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                        googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                        googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                        googletag.pubads().setTargeting('site', 'tvmax');
                        googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                        googletag.pubads().setTargeting('sections', ['Baloncesto']);
                        googletag.pubads().setTargeting('type', 'content');
                        googletag.pubads().setTargeting('subtype', 'noticia');
                        googletag.pubads().setTargeting('id', 'TVNNWS20200115_0019');
                        googletag.pubads().setTargeting('tags', ['Dwight Powell','Glen Robinson III','Chase Center','Jacob Evans III','División Suroeste','Eric Paschall','Jordan Poole','José Juan Barea','D'Angelo Russell','golden state warriors','Dallas Mavericks']);
                        googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();

        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();

      // Subscribe to all segments to ensure that desktop users recive all notifications.
      // @see https://mgr.bitban.com/issues/51321
      OneSignal.sendTags({
        segment_live: true,
        segment_trends: true,
        segment_default: true,
      });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript">
    var _paq = _paq || [];
    (function() {
        var u="https://tvn-pa.t.medimoz.com/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 15]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src='https://static.medimoz.com/mz-piwik/1.3.0/mz-piwik.min.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><p><img src="https://tvn-pa.t.medimoz.com/piwik.php?idsite=15" style="border:0;" alt="" /></p></noscript>
</head>
<!-- t = 1579098033 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1579103983 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h1 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h1>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0],
      t = window.twttr || {};
    if (d.getElementById(id)) return t;
    js = d.createElement(s);
    js.id = id;
    js.src = "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);

    t._e = [];
    t.ready = function (f) {
      t._e.push(f);
    };

    return t;
  }(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1579103983 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1579104076 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/pass/"  class="droptab-link" title="TVN Pass">
                TVN Pass
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1579104076 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1579104018 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1579104018 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1579104076 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://ihapp.tvnmedia.com/widgets/beisbol/beisbol-resultados-slider.php?dis=1&amp;cdis=2&amp;tor=2020">Beisbol Juvenil </a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1579104076 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1579104076 -->
<!-- /mt = 1579104076 -->

    <main id="main">

      <!-- mt = 1579104076 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbolnacional/" class="nav-item-lnk" title="BÉISBOL NACIONAL" target="_self">BÉISBOL NACIONAL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/lpf/" class="nav-item-lnk" title="LPF" target="_self">LPF</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/somoslasele/" class="nav-item-lnk" title="SOMOS LA SELE" target="_self">SOMOS LA SELE</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS LEAGUE" target="_self">CHAMPIONS LEAGUE</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/probeis/" class="nav-item-lnk" title="PROBEIS" target="_self">PROBEIS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="https://www.tvn-2.com/pass/tvmax">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1579104076 -->

      <div class="content-wrap">
	<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/baloncesto/" title="Baloncesto" class="lnk" rel="category">
        
        <span>Baloncesto</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center.</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nba/Luka-Doncic-doble-doble-paliza-Warriors_15486829.jpg">Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors</a>

    
    <img class="photo lazy" src="" data-src="/baloncesto/nba/Luka-Doncic-doble-doble-paliza-Warriors_15486829.jpg" width="667" height="386" alt="Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Luka Doncic estuvo cerca del doble-doble en la paliza sobre los Warriors
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14726eea6&amp;text=Luka+Doncic+estuvo+cerca+del+doble-doble+en+la+paliza+sobre+los+Warriors&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Luka%20Doncic%20estuvo%20cerca%20del%20doble-doble%20en%20la%20paliza%20sobre%20los%20Warriors%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_14726eea6" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        15/01/2020 - 9:20 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El base esloveno Luka Doncic aportó 20 puntos y ocho rebotes como segundo máximo encestador de los Mavericks de Dallas, que derrotaron a domicilio por paliza 97-124 a los Warriors de Golden State, que suman ocho derrotas seguidas.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Los Mavericks ganaron su cuarto partido consecutivo contra los Warriors, tres de ellos seguidos de visitantes.</p><p class="mce"> <div class='inset-auto'><iframe width="560" height="315" src="https://www.youtube.com/embed/G3atDc1i66Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></iframe></p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Esta vez, Doncic no fue la gran figura individual, pero sí hizo una gran labor de equipo como el ala-pívot canadiense Dwight Powell, quien acabó líder del ataque de los Mavericks al conseguir 21 puntos.</p><p class="mce"> </p><p class="mce"> Pero el factor sorpresa ganador de los Mavericks fue el veterano pívot serbio Boban Marjanovic, quien como reserva acabó siendo el sexto jugador, y el líder indiscutible en el juego interior al aportar un doble-doble de 13 puntos y 11 rebotes.</p><p class="mce"> </p><p class="mce"> Los Mavericks establecieron la diferencia en su juego al capturar 53 rebotes por apenas 36 de los Warriors.</p><p class="mce"> </p><p class="mce"> El base reserva puertorriqueño José Juan Barea consiguió 11 puntos en ocho minutos sobre la pista de juego, al encestar 4 de 6 tiros de campo, incluidos 3 de 4 triples, logró dos rebotes y entregó una asistencia, siendo también factor ganador de los Mavericks (25-15), segundos clasificados en la División Suroeste.</p><p class="mce"> </p><p class="mce"> El ala-pívot franquicia de los Mavericks, el letón Kristaps Porzingis, se perdió su octavo partido consecutivo debido a que se ha sentido enfermo y sigue con dolor en la rodilla derecha.</p><p class="mce"> </p><p class="mce"> De acuerdo al equipo, Porzingis podría estar listo para enfrentarse a los Kings de Sacramento, el miércoles.</p><p class="mce"> </p><p class="mce"> El escolta novato Jordan Poole, que salió de reserva, acabó como el líder del ataque de los Warriors al aportar 17 puntos, mientras que otro novato, el ala-pívot Eric Paschall, que también salió del banquillo, encestó 16, el alero Glen Robinson III y el escolta D'Angelo Russell portaron 13 tantos cada uno.</p><p class="mce"> </p><p class="mce"> Los Warriors perdieron su octavo juego consecutivo y el cuarto seguido en su campo del nuevo Chase Center.</p><p class="mce"> </p><p class="mce"> Golden State, lleno de jugadores lesionados, perdió a otro jugador cuando Jacob Evans III fue llevado a un hospital para ser evaluado por una lesión en la cabeza. Tuvo que recibir ayuda para salir del campo de juego cuando restaban 4:38 minutos en la primera mitad después de ser golpeado por Powell con un codo mientras luchaban por un rebote.</p><p class="mce"> EFE.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/baloncesto/Doncic-cerca-doble-doble-paliza-Warriors_0_5488701094.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_14726eea6&amp;text=Luka+Doncic+estuvo+cerca+del+doble-doble+en+la+paliza+sobre+los+Warriors&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/dwight_powell/" class="lnk" title="Dwight Powell">Dwight Powell</a>
                            <a rel="tag" href="/tag/glen_robinson_iii/" class="lnk" title="Glen Robinson III">Glen Robinson III</a>
                            <a rel="tag" href="/tag/chase_center/" class="lnk" title="Chase Center">Chase Center</a>
                            <a rel="tag" href="/tag/jacob_evans_iii/" class="lnk" title="Jacob Evans III">Jacob Evans III</a>
                            <a rel="tag" href="/tag/division_suroeste/" class="lnk" title="División Suroeste">División Suroeste</a>
                            <a rel="tag" href="/tag/eric_paschall/" class="lnk" title="Eric Paschall">Eric Paschall</a>
                            <a rel="tag" href="/tag/jordan_poole/" class="lnk" title="Jordan Poole">Jordan Poole</a>
                            <a rel="tag" href="/tag/jose_juan_barea/" class="lnk" title="José Juan Barea">José Juan Barea</a>
                            <a rel="tag" href="/tag/d-angelo_russell/" class="lnk" title="D&#039;Angelo Russell">D&#039;Angelo Russell</a>
                            <a rel="tag" href="/tag/golden_state_warriors/" class="lnk" title="golden state warriors">golden state warriors</a>
                            <a rel="tag" href="/tag/dallas_mavericks/" class="lnk" title="Dallas Mavericks">Dallas Mavericks</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nba/Leonard-Clippers-muestran-superioridad-Cavaliers_15486403.jpg">Leonard logra marca y Clippers muestran superioridad ante Cavaliers</a>

          <a href="/baloncesto/Leonard-Clippers-muestran-superioridad-Cavaliers_0_5488701079.html" title="Leonard logra marca y Clippers muestran superioridad ante Cavaliers" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/nba/Leonard-Clippers-muestran-superioridad-Cavaliers_15486403.jpg" width="194" height="109" alt="Leonard logra marca y Clippers muestran superioridad ante Cavaliers" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Leonard logra marca y Clippers muestran superioridad ante Cavaliers" href="/baloncesto/Leonard-Clippers-muestran-superioridad-Cavaliers_0_5488701079.html" class="lnk ">Leonard logra marca y Clippers muestran superioridad ante Cavaliers</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nba/LeBron-James-Lakers-triunfo-consecutivo_15481611.jpg">LeBron James guía a los Lakers al noveno triunfo consecutivo</a>

          <a href="/baloncesto/James-Lakers-noveno-triunfo-consecutivo_0_5487951177.html" title="LeBron James guía a los Lakers al noveno triunfo consecutivo" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/nba/LeBron-James-Lakers-triunfo-consecutivo_15481611.jpg" width="194" height="109" alt="LeBron James guía a los Lakers al noveno triunfo consecutivo" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="LeBron James guía a los Lakers al noveno triunfo consecutivo" href="/baloncesto/James-Lakers-noveno-triunfo-consecutivo_0_5487951177.html" class="lnk ">LeBron James guía a los Lakers al noveno triunfo consecutivo</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nacional/Caballos-Cocle-Deportivo-Panteras-LPB_15478637.jpg">Los Caballos de Coclé y Club Deportivo Panteras son los líderes de la LPB</a>

          <a href="/baloncesto/Cocle-Club-Deportivo-Panteras-LPB_0_5487201300.html" title="Los Caballos de Coclé y Club Deportivo Panteras son los líderes de la LPB" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/nacional/Caballos-Cocle-Deportivo-Panteras-LPB_15478637.jpg" width="194" height="109" alt="Los Caballos de Coclé y Club Deportivo Panteras son los líderes de la LPB" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Los Caballos de Coclé y Club Deportivo Panteras son los líderes de la LPB" href="/baloncesto/Cocle-Club-Deportivo-Panteras-LPB_0_5487201300.html" class="lnk ">Los Caballos de Coclé y Club Deportivo Panteras son los líderes de la LPB</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/baloncesto/nacional/Liga-Panamena-Baloncesto-Femenino-jornada_15478452.jpg">La Liga Panameña de Baloncesto Femenino, cerró su cuarta jornada</a>

          <a href="/baloncesto/Liga-Panamena-Baloncesto-Femenino-jornada_0_5487201297.html" title="La Liga Panameña de Baloncesto Femenino, cerró su cuarta jornada" class="lnk">
    
    <img class="photo lazy" src="" data-src="/baloncesto/nacional/Liga-Panamena-Baloncesto-Femenino-jornada_15478452.jpg" width="194" height="109" alt="La Liga Panameña de Baloncesto Femenino, cerró su cuarta jornada" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="La Liga Panameña de Baloncesto Femenino, cerró su cuarta jornada" href="/baloncesto/Liga-Panamena-Baloncesto-Femenino-jornada_0_5487201297.html" class="lnk ">La Liga Panameña de Baloncesto Femenino, cerró su cuarta jornada</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1579102696 -->
<!-- mt = 1579104019 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="El histórico Hakan Sukur, de máximo goleador de Turquía a conducir UBER en Estados Unidos"
               href="/futbol_internacional/Hakan-Sukur-Turquia-UBER-Unidos_0_5487951191.html"
               class="lnk ">El histórico Hakan Sukur, de máximo goleador de Turquía a conducir UBER en Estados Unidos</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Instan a la MLB a despojar a los Astros del título de la Serie Mundial-2017"
               href="/beisbol/Instan-MLB-Astros-Serie-Mundial-2017_0_5487951229.html"
               class="lnk ">Instan a la MLB a despojar a los Astros del título de la Serie Mundial-2017</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Panama Sharks levantan el título U-16 del International Bowl en Estados Unidos"
               href="/mas_deportes/Panama-Sharks-International-Bowl-Unidos_0_5487951208.html"
               class="lnk ">Panama Sharks levantan el título U-16 del International Bowl en Estados Unidos</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="José Camarena lucirá el naranja de Los Santos para el Nacional Mayor 2020"
               href="/beisbol/Jose-Camarena-Santos-Nacional-Mayor_0_5487951196.html"
               class="lnk ">José Camarena lucirá el naranja de Los Santos para el Nacional Mayor 2020</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Medias Rojas dejan libre al manager Alex Cora"
               href="/beisbol/Medias-Rojas-manager-Alex-Cora_0_5487951244.html"
               class="lnk ">Medias Rojas dejan libre al manager Alex Cora</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-Metro-derrota-Bocas-Toro_15487039.jpg">Panamá Metro derrota 5-2 a Bocas del Toro</a>

          <a href="/videos/Panama-Metro-derrota-Bocas-Toro_2_5488721080.html" title="Panamá Metro derrota 5-2 a Bocas del Toro" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-Metro-derrota-Bocas-Toro_15487039.jpg" width="107" height="80" alt="Panamá Metro derrota 5-2 a Bocas del Toro" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-Metro-derrota-Bocas-Toro_2_5488721080.html" title="Panamá Metro derrota 5-2 a Bocas del Toro">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-15T10:17:06-05:00">10:17 AM</time>
            <br>
	    Panamá Metro derrota 5-2 a Bocas del Toro
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Panama-cae-Colon-Rod-Carew_15487002.jpg">Panamá Este cae 7-8 ante Colón en el Rod Carew</a>

          <a href="/videos/Panama-cae-Colon-Rod-Carew_2_5488721079.html" title="Panamá Este cae 7-8 ante Colón en el Rod Carew" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-cae-Colon-Rod-Carew_15487002.jpg" width="107" height="80" alt="Panamá Este cae 7-8 ante Colón en el Rod Carew" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-cae-Colon-Rod-Carew_2_5488721079.html" title="Panamá Este cae 7-8 ante Colón en el Rod Carew">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-15T10:09:17-05:00">10:09 AM</time>
            <br>
	    Panamá Este cae 7-8 ante Colón en el Rod Carew
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/pass/radio/somos_la_sele/episodios/Sele-Enero_15484065.jpg">Somos La Sele del 14 de Enero de 2020</a>

          <a href="/somoslasele/videos/Sele-Enero_2_5487971184.html" title="Somos La Sele del 14 de Enero de 2020" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/radio/somos_la_sele/episodios/Sele-Enero_15484065.jpg" width="107" height="80" alt="Somos La Sele del 14 de Enero de 2020" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/videos/Sele-Enero_2_5487971184.html" title="Somos La Sele del 14 de Enero de 2020">
            <strong class="rel">Episodios</strong>
	    -
            <time datetime="2020-01-14T16:59:36-05:00">04:59 PM</time>
            <br>
	    Somos La Sele del 14 de Enero de 2020
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Metro-triste-episodio-doblegando-Chiriqui_15483361.jpg">Metro pasa triste episodio doblegando a Chiriquí</a>

          <a href="/videos/Metro-triste-episodio-doblegando-Chiriqui_2_5487971170.html" title="Metro pasa triste episodio doblegando a Chiriquí" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Metro-triste-episodio-doblegando-Chiriqui_15483361.jpg" width="107" height="80" alt="Metro pasa triste episodio doblegando a Chiriquí" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Metro-triste-episodio-doblegando-Chiriqui_2_5487971170.html" title="Metro pasa triste episodio doblegando a Chiriquí">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-14T15:19:17-05:00">03:19 PM</time>
            <br>
	    Metro pasa triste episodio doblegando a Chiriquí
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Francesco-Totti-sigue-dejando-impresionantes_15481840.jpg">Con 43 años Francesco Totti sigue dejando goles impresionantes</a>

          <a href="/videos/Francesco-Totti-sigue-dejando-impresionantes_2_5487971156.html" title="Con 43 años Francesco Totti sigue dejando goles impresionantes" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Francesco-Totti-sigue-dejando-impresionantes_15481840.jpg" width="107" height="80" alt="Con 43 años Francesco Totti sigue dejando goles impresionantes" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Francesco-Totti-sigue-dejando-impresionantes_2_5487971156.html" title="Con 43 años Francesco Totti sigue dejando goles impresionantes">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-14T11:11:07-05:00">11:11 AM</time>
            <br>
	    Con 43 años Francesco Totti sigue dejando goles impresionantes
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Roman-Torres-destaco-Inter-Miami_15478163.jpg">Román Torres destacó que se está armando un buen grupo en el Inter Miami</a>

          <a href="/somoslasele/Roman-Torres-destaco-Inter-Miami_2_5487221252.html" title="Román Torres destacó que se está armando un buen grupo en el Inter Miami" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Roman-Torres-destaco-Inter-Miami_15478163.jpg" width="107" height="80" alt="Román Torres destacó que se está armando un buen grupo en el Inter Miami" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Roman-Torres-destaco-Inter-Miami_2_5487221252.html" title="Román Torres destacó que se está armando un buen grupo en el Inter Miami">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2020-01-13T15:29:30-05:00">03:29 PM</time>
            <br>
	    Román Torres destacó que se está armando un buen grupo en el Inter Miami
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Rolando-Blackburn-portada-Bolivia_15477681.jpg">Rolando Blackburn es portada en Bolivia</a>

          <a href="/videos/Rolando-Blackburn-portada-Bolivia_2_5487221244.html" title="Rolando Blackburn es portada en Bolivia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Rolando-Blackburn-portada-Bolivia_15477681.jpg" width="107" height="80" alt="Rolando Blackburn es portada en Bolivia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Rolando-Blackburn-portada-Bolivia_2_5487221244.html" title="Rolando Blackburn es portada en Bolivia">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-13T13:32:37-05:00">01:32 PM</time>
            <br>
	    Rolando Blackburn es portada en Bolivia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/videos/Actualidad-deportiva-Roman-Torres_15477644.jpg">Actualidad deportiva de Róman Torres</a>

          <a href="/videos/Actualidad-deportiva-Roman-Torres_2_5487221243.html" title="Actualidad deportiva de Róman Torres" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Actualidad-deportiva-Roman-Torres_15477644.jpg" width="107" height="80" alt="Actualidad deportiva de Róman Torres" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Actualidad-deportiva-Roman-Torres_2_5487221243.html" title="Actualidad deportiva de Róman Torres">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2020-01-13T13:31:10-05:00">01:31 PM</time>
            <br>
	    Actualidad deportiva de Róman Torres
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_largo_pos1 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1579104019 -->
<!-- /mt = 1579102696 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1579103953 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1579103953 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1579103984 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1579103984 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000604" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000604&rand=994412310" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200115_0019" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20200115_0019&rand=1148853442" />
</noscript>
</body>
</html>