<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link href="/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51" rel="shortcut icon" type="image/x-icon">

    
<title>
     Baloncesto U17:  Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana
</title>
    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2021-10-04T10:08:44-05:00" />
<meta property="article:published_time" content="2021-10-04T10:08:44-05:00" />
<meta property="article:section" content="Baloncesto" />
<meta property="article:tag" content="colon,baloncesto,Sub 17,Campeonato Nacional" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="cXenseParse:rpm-categoria" content="Deportes" />
<meta name="cXenseParse:rpm-subcategoria" content="Basketball" />
<meta name="cXenseParse:tvp-categoria" content="Deportes" />
<meta name="cXenseParse:tvp-subcategoria" content="Basketball" />
<meta name="description" content="El equipo Colón A se quedó con el título de campeón del Torneo Nacional de Baloncesto Masculino U17 que se realizó entre el 29 de septiembre y el 3 de octubre en el Gimnasio Municipal Algis Cuteco Moreno de Penonomé, provincia de Coclé.&amp;nbsp;" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Colon,Nacional,Baloncesto,Masculino,U17" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Colon, Nacional, Baloncesto, Masculino, U17" />
<meta property="og:description" content="El equipo Colón A se quedó con el título de campeón del Torneo Nacional de Baloncesto Masculino U17 que se realizó entre el 29 de septiembre y el 3 de octubre en el Gimnasio Municipal Algis Cuteco Moreno de Penonomé, provincia de Coclé.&amp;nbsp;" />
<meta property="og:image" content="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_18449892.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Baloncesto U17: Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html" />
<meta name="robots" content="max-image-preview:large" />
<meta name="title" content="Baloncesto U17: Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El equipo Colón A se quedó con el título de campeón del Torneo Nacional de Baloncesto Masculino U17 que se realizó entre el 29 de septiembre y el 3 de octubre en el Gimnasio Municipal Algis Cuteco Moreno de Penonomé, provincia de Coclé.&amp;nbsp;" />
<meta name="twitter:image" content="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_18449892.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Baloncesto U17: Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />


            <link rel='preconnect' href='https://fonts.gstatic.com'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Open+Sans+Condensed:ital,wght@0,300;0,700;1,300'>
            <link rel='stylesheet' href='https://fonts.googleapis.com/css2?family=Titillium+Web:ital,wght@0,400;0,700;1,300&display=swap'>
            <link rel='stylesheet' href='//use.fontawesome.com/releases/v5.7.0/css/all.css' integrity='sha384-lZN37f5QGtY3VHgisS14W3ExzMWZxybE1SJSEsQp9S+oqd12jhcu+A56Ebc1zFSJ' crossorigin='anonymous'>
    
        <!-- mt = 1633379294 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=f1ee51ecb6e2ded0fadef29f5ca75751" rel="stylesheet" type="text/css" />
<!-- /mt = 1633379294 -->
    <!-- mt = 1633379326 -->
<!-- /mt = 1633379326 -->
        
    <script type="application/ld+json">
[
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Col\u00f3n A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana",
        "url": "https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html",
        "image": [
            {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_18449853.jpg",
                "width": "1200",
                "height": "675"
            }
        ],
        "datePublished": "2021-10-04T10:08:44-05:00",
        "author": [
            {
                "@context": "http://schema.org",
                "@type": "Person",
                "name": "TVMAX",
                "url": "https://www.tvmax-9.com"
            }
        ],
        "publisher": {
            "@context": "http://schema.org",
            "@type": "Organization",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com",
            "sameAs": [
                "https://www.youtube.com/user/TvmaxPanama1",
                "https://twitter.com/tvmaxdeporte",
                "https://www.facebook.com/TVMaxPanama",
                "https://www.instagram.com/tvmaxdeporte",
                "https://www.tvmax-9.com/rss/latest/"
            ],
            "logo": {
                "@context": "http://schema.org",
                "@type": "ImageObject",
                "url": "https://www.tvmax-9.com/2019/12/02/favicon.png?hash=799ab50b0bbdd9520b2ace87481705075eb5bd51",
                "width": "32",
                "height": "32"
            }
        },
        "dateModified": "2021-10-04T10:08:44-05:00",
        "mainEntityOfPage": "https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html",
        "articleSection": "Baloncesto",
        "articleBody": "La representaci\u00f3n colonense super\u00f3 en el partido por el campeonato a su similar de San Miguelito, por marcador de 60 a 58.&nbsp;Tras la conquista del t\u00edtulo, se realiz\u00f3 una caravana que recorri\u00f3 las calles de la ciudad de Col\u00f3n y termin\u00f3 en el Cristo Redentor del Paseo Marino.En el certamen participaron 12 equipos que representaron a las 10 provincias de Panam\u00e1, adem\u00e1s del distrito de San Miguelito y la Comarca Guna Yala.&nbsp;"
    },
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.tvmax-9.com/baloncesto/",
                    "name": "Baloncesto"
                }
            }
        ]
    }
]
</script>
    <!-- Compiled and minified JavaScript -->
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js" async></script>

    <!-- SELECT2 ESTÁ DESACTIVADO PORQUE EL LOGIN Y REGISTRO DE USUARIOS TAMBIÉN LO ESTÁ
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/js/select2.min.js" defer></script>
    <link href="https://cdnjs.cloudflare.com/ajax/libs/select2/4.0.6-rc.0/css/select2.min.css" rel="stylesheet" /> -->

    

    <!-- mt = 1633379294 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=090956bfa46f9224f2da8a84329374d6"></script>
<!-- /mt = 1633379294 -->
    <!-- mt = 1633379326 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1633379326 -->
    
            <link rel="alternate" title="Baloncesto" href="/rss/section/2000604/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html" />
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">
    window.googletag = window.googletag || {cmd: []};

    var TVNAdvertising = {
        loaded: false,
        mappings: {},
        initMappings: function(googletag) {
            if (this.loaded) {
                return;
            }

            this.mappings.map_medContent = googletag.sizeMapping().addSize([[300, 250], [336, 280]]).build();

            this.loaded = true;
        },
    };

    window.TVNAdvertising = TVNAdvertising;
</script>

<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['invoke', function () {
        googletag.cmd.push(function () {
            TVNAdvertising.initMappings(googletag);

                                                googletag.defineSlot('/2259226/superleaderboard', [[980,90],[970,90],[970,250],[728,90]], 'bbt-ad-slot-superleaderboard')
                
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano-content', [300,250], 'bbt-ad-slot-mediano-content')
                
                                                    .defineSizeMapping(TVNAdvertising.mappings.map_medContent)
                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos1')
                
                                    .setTargeting('pos', 'pos1')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
                                                googletag.defineSlot('/2259226/mediano', [[300,250],[336,280]], 'bbt-ad-slot-mediano_pos2')
                
                                    .setTargeting('pos', 'pos2')
                                                    .addService(googletag.pubads()).setCollapseEmptyDiv(true, true);
            
                            googletag.defineOutOfPageSlot('/2259226/wallpaper', 'bbt-ad-slot-wallpaper').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/floorad', 'bbt-ad-slot-floorad').addService(googletag.pubads());
                            googletag.defineOutOfPageSlot('/2259226/flotante', 'bbt-ad-slot-flotante').addService(googletag.pubads());
            
                            googletag.pubads().setTargeting('site', 'tvmax');
                            googletag.pubads().setTargeting('domain', 'www.tvmax-9.com');
                            googletag.pubads().setTargeting('sections', ['Baloncesto']);
                            googletag.pubads().setTargeting('type', 'content');
                            googletag.pubads().setTargeting('subtype', 'noticia');
                            googletag.pubads().setTargeting('id', 'TVNNWS20211004_0021');
                            googletag.pubads().setTargeting('tags', ['colon','baloncesto','Sub 17','Campeonato Nacional']);
                            googletag.pubads().setTargeting('author', '');
            
            CX_SEGMENTS = cX.getUserSegmentIds({
                persistedQueryId: "d5270bb8c140c694fffc1e86c360a8cb9cc3da3d"
            });

            CX_SEGMENTS = CX_SEGMENTS.concat(cX.getUserSegmentIds({
                persistedQueryId: "40ae7cd8383a63938730dae97180c368da101ffb"
            }));

            function saveSegments(segments) {
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                    localStorage.setItem("cxSegments", segments.join(","));
                }
            }

            saveSegments(CX_SEGMENTS);

            function getUserSegmentIdsLocal() {
                var segments = [];
                if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
                    segments = localStorage.getItem("cxSegments").split(',');
                }
                window.tvnthings = segments;
                return segments;
            }

            googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
            googletag.pubads().collapseEmptyDivs(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.enableServices();
            googletag.pubads().refresh();
        });
    }]);
</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script type="text/javascript">
    var OneSignal = window.OneSignal || [];
    OneSignal.push(['init', {
        appId: 'c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf',
        autoRegister: false,
        promptOptions: {
            actionMessage: 'Queremos enviarte notificaciones de las últimas noticias y actualizaciones.',
            acceptButtonText: 'Permitir',
            cancelButtonText: 'No, gracias',
        },
        welcomeNotification: {
            title: 'TVN Noticias',
            message: 'Gracias por suscribirte.',
        },
    }]);

    OneSignal.push(function () {
        OneSignal.showHttpPrompt();

        // Subscribe to all segments to ensure that desktop users recive all notifications.
        // @see https://mgr.bitban.com/issues/51321
        OneSignal.sendTags({
            segment_live: true,
            segment_trends: true,
            segment_default: true,
            segment_coverages: true,
            segment_nationals: true,
            segment_judicial: true,
            segment_politics: true
        });
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

    </head>
<!-- t = 1633360127 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a
    different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1633379305 -->
<!-- TOP SCRIPTS -->
<div id="confirm-register-reminder" style="display:none;">
    <div class="confirm-register-reminder-body">
        <h2 class="title">Acuérdate de confirmar tu cuenta con el email que te hemos enviado</h2>
        <i id="close-main-confirmation-user-reminder" class="fas fa-times"></i>
    </div>
</div>

<div id="account-deleted-message" style="display: none;">
    <div class="account-deleted-message-body">
        <div class="account-deleted-message-body-text">
            <p class="title">
                Tuvimos que desactivar esta cuenta porque el email no fue validado.
            </p>
            <p class="title">
                Regístrate
                <a id="register-link" class="lnk" href="/usuarios/registro.html" title="Registrarse" rel="nofollow">
                    aquí
                </a>
                para reactivarla.
            </p>
        </div>

        <i id="close-account-deleted-message" class="fas fa-times"></i>
    </div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    window.twttr = (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
          t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.src = "https://platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function (f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
<!-- /mt = 1633379305 -->

<!-- Main page -->
<div id="pagedoc">

    <!-- mt = 1633379296 -->
<!-- /mt = 1633379296 -->

    <!-- mt = 1633379294 -->
<div class="onsite-bar">

  <div class="limiter">

    <p class="join-title">
      Barra Superior Main
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="Noticias de TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Noticias de Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Noticias de Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Noticias de Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Noticias de Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Noticias de Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Noticias de Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Noticias de Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Noticias de Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Noticias de Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Noticias de Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="Noticias de El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="Noticias de No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/pass/deportes/un_dia_con/episodios/"  class="lnk" title="Noticias de Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Noticias de Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticias de Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticias de Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticias de Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticias de Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Noticias de Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="Noticias de En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="Noticias de TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/beisbolnacional/"  class="lnk" title="Noticias de Béisbol Nacional">
                                        Béisbol Nacional
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Noticias de Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvnradio.com"  class="droptab-link" title="Noticias de TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="Noticias de TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Noticias de Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/pass/"  class="lnk" title="Noticias de TVN PASS">
                                        TVN PASS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Noticias de Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://supermamaspanama.com/"  rel="blank"  class="lnk" title="Noticias de Super Mamás">
                                        Super Mamás
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Noticias de Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/pequena_gran_estrella/"  class="lnk" title="Noticias de Pequeña Gran Estrella">
                                        Pequeña Gran Estrella
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/tucaramesuena/"  class="lnk" title="Noticias de Tu cara Me Suena">
                                        Tu cara Me Suena
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Noticias de Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/quedicelagente/"  rel="blank"  class="lnk" title="Noticias de Qué Dice La Gente">
                                        Qué Dice La Gente
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="Noticias de Novelas">
                                        Novelas
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Noticias de Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->
  <!--
   Dejamos esto comentado, por previsión de futuro https://mgr.bitban.com/issues/82882
    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a id="user-register-btn" href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div>
    --><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="1"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1633379294 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
          <a title="tvn" href="/" rel="home">
              <!-- mt = 1633379294 -->
<img width="149" height="108" alt="tvn" src="/2019/12/02/TVMAX_logo.png?hash=3211f8d85a45f40b79703324bcfc7a1b6dae9a92" class=&quot;logo&quot;>
<!-- /mt = 1633379294 -->
          </a>
      </h1><!-- .brandhead -->

      <!-- mt = 1633379323 -->
<div class="md-sports-iframes tabbed md">

        <div class="hd" style="display:none;">
                                                <a class="tab" href="https://www.tvmax-9.com/df/html/v3/htmlCenter/data/deportes/futbol/panama/pages/es/agenda.html">LPF</a>
                            
        </div><!-- .hd -->

    <div class="bd">

                                    <div class="tabbed-pane">
                    <div class="wrapper" style="height: 150px !important;"></div>
                </div><!-- .tabbed-pane -->
                    
    </div><!-- .bd -->

</div><!-- .md-sports-iframes -->
<!-- /mt = 1633379323 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    

<div class="ad-h superleader" style="min-width: 980px; min-height: 115px; background-color: #FFF;">
    <div class="ad-wrap">
        
                    <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;"></div>
            <script>
                googletag.cmd.push(function () {
                    googletag.display("bbt-ad-slot-superleaderboard");
                });
            </script>
            </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

    <!-- mt = 1633379296 -->
<!-- /mt = 1633379296 -->

    <div class="limiter">

        <!-- mt = 1633379296 -->
<!-- /mt = 1633379296 -->

    </div>

    


<div    id="article-infinite-scroll"
        class="page-wrapper limiter pg-content bb3-content-infinite-scroll"
        data-contentid="TVNNWS20211004_0021"
        data-title="Baloncesto U17: Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana"
        data-url="https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html"
        data-next-content-id="">



    <main id="main" class="news-article-desktop">

                
            <h2 class="kicker kicker--seo">
            <span class="not-lnk">Baloncesto U17</span>
        </h2>
        <header class="pg-head ">
        <h1 class="pg-bkn-headline">Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana</h1>
    </header>

        
                
        <div class="gd">
            <div class="gdu u16">

                                                    <!-- IMAGE OBJECT (STANDARD) -->


<figure class="image-holder">

  <span class="obj-img ">
    
    <img src="/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_18449858.jpg" width="667" height="386" alt="Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana" >

    
    
  </span><!-- .obj-image -->

      <figcaption class="footnote">
    <p class="text">
        Colón A gana el Nacional de Baloncesto Masculino U17 y lo celebra con caravana
        <wbr>

        
            
            
                            <span class="source">FEPABA</span>
            
        
    </p>
</figcaption><!-- .footnote -->
  
</figure><!-- .image-holder -->

                
                <div class="gd" id="sidebar-wrap">
                    <div class="gdu u14 pg-body mce-body">

                        
                        <footer class="nws-data">

  <span  class="author " >
  Por
  
          TVMAX
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        04/10/2021 - 10:08 AM
  </span><!-- .dateline -->

</footer><!-- .nws-data -->

                                                    <div class="teaser">
                                <b><p>El equipo Colón A se quedó con el título de campeón del Torneo Nacional de Baloncesto Masculino U17 que se realizó entre el 29 de septiembre y el 3 de octubre en el Gimnasio Municipal Algis Cuteco Moreno de Penonomé, provincia de Coclé.&nbsp;</p></b>
                            </div><!-- .teaser -->
                        

                                                <p class="mce"> La representación colonense superó en el partido por el campeonato a su similar de San Miguelito, por marcador de 60 a 58.&nbsp;</p></p><p class="mce"> Tras la conquista del título, se realizó una caravana que recorrió las calles de la ciudad de Colón y terminó en el Cristo Redentor del Paseo Marino.</p></p><!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano-content");
            });
        </script>
    </div><!-- .ad-v -->
<p class="mce"> En el certamen participaron 12 equipos que representaron a las 10 provincias de Panamá, además del distrito de San Miguelito y la Comarca Guna Yala.&nbsp;</p>                        <!-- .mce-body -->

                                                
                                                <div class="md-tags md-tags--video md ">
    <span class="title">Etiquetas:</span>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/colon/" class="lnk" title="colon">colon</a>
                            <a rel="tag" href="/tag/baloncesto/" class="lnk" title="baloncesto">baloncesto</a>
                            <a rel="tag" href="/tag/sub_17/" class="lnk" title="Sub 17">Sub 17</a>
                            <a rel="tag" href="/tag/campeonato_nacional/" class="lnk" title="Campeonato Nacional">Campeonato Nacional</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                    </div><!-- .gdu .u14 --><!-- .pg-body -->

                    <aside id="sidebar" class="sidebar gdu u2">
                        <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_163391a6c&amp;text=Col%C3%B3n+A+gana+el+Nacional+de+Baloncesto+Masculino+U17+y+lo+celebra+con+caravana&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/baloncesto/Colon-Nacional-Baloncesto-Masculino-U17_0_5959653996.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Col%C3%B3n%20A%20gana%20el%20Nacional%20de%20Baloncesto%20Masculino%20U17%20y%20lo%20celebra%20con%20caravana%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_163391a6c" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                    </aside><!-- .sidebar -->
                </div><!-- .gd -->

                            </div><!-- .gdu.u16 -->

            <aside class="gdu u8">
                <!-- mt = 1633379326 -->
<!-- mt = 1633379341 -->

    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 130px;">
    
            <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container " style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-chico_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Lo más visto</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Carolena Carstens le da a Panamá el bronce en el Albania Open de Taekwondo"
               href="/mas_deportes/Carolena-Carstens-Panama-Albania-Taekwondo_0_5959653993.html"
               class="lnk ">Carolena Carstens le da a Panamá el bronce en el Albania Open de Taekwondo</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Misión cumplida, Yankees y Medias Rojas logran boletos de comodines en MLB"
               href="/beisbol/Mision-Yankees-Medias-Rojas-MLB_0_5958904103.html"
               class="lnk ">Misión cumplida, Yankees y Medias Rojas logran boletos de comodines en MLB</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Humberto Mejía terminó la campaña sin decisión ante los Rockies"
               href="/beisbol/Humberto-Mejia-termino-decision-Rockies_0_5958904094.html"
               class="lnk ">Humberto Mejía terminó la campaña sin decisión ante los Rockies</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="El pitcheo, un tema por resolver para Chiriquí antes del Nacional Mayor"
               href="/beisbol/pitcheo-resolver-Chiriqui-Nacional-Mayor_0_5959654005.html"
               class="lnk ">El pitcheo, un tema por resolver para Chiriquí antes del Nacional Mayor</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Tom Brady regresa a New England con triunfo y récord en yardas de pase"
               href="/mas_deportes/Tom-Brady-regresa-New-England_0_5959653990.html"
               class="lnk ">Tom Brady regresa a New England con triunfo y récord en yardas de pase</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS </h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Atletico-Nacional-Toros-Chiriqui-LPB-video_18441830.jpg">Atlético Nacional 85-69 Toros de Chiriquí - LPB</a>

    <a href="/videos/Atletico-Nacional-Toros-Chiriqui-LPB-video_2_5957424243.html" title="Atlético Nacional 85-69 Toros de Chiriquí - LPB" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Atletico-Nacional-Toros-Chiriqui-LPB-video_18441830.jpg" width="107" height="80" alt="Atlético Nacional 85-69 Toros de Chiriquí - LPB" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Atletico-Nacional-Toros-Chiriqui-LPB-video_2_5957424243.html" title="Atlético Nacional 85-69 Toros de Chiriquí - LPB">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-10-01T19:00:43-05:00">07:00 PM</time>
            <br>
	    Atlético Nacional 85-69 Toros de Chiriquí - LPB
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Panama-Cuba-Mundial-beisbol-U23-video_18441700.jpg">Panamá 8-9 Cuba - Mundial de béisbol U23</a>

    <a href="/videos/Panama-Cuba-Mundial-beisbol-U23-video_2_5957424240.html" title="Panamá 8-9 Cuba - Mundial de béisbol U23" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Panama-Cuba-Mundial-beisbol-U23-video_18441700.jpg" width="107" height="80" alt="Panamá 8-9 Cuba - Mundial de béisbol U23" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Panama-Cuba-Mundial-beisbol-U23-video_2_5957424240.html" title="Panamá 8-9 Cuba - Mundial de béisbol U23">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-10-01T18:57:26-05:00">06:57 PM</time>
            <br>
	    Panamá 8-9 Cuba - Mundial de béisbol U23
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-Alianza-Jornada-LFF-Clausura-video_18440124.jpg">Resumen Alianza 0-1 Tauro Jornada 1 LFF Torneo Clausura 2021</a>

    <a href="/videos/Resumen-Alianza-Jornada-LFF-Clausura-video_2_5957424226.html" title="Resumen Alianza 0-1 Tauro Jornada 1 LFF Torneo Clausura 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-Alianza-Jornada-LFF-Clausura-video_18440124.jpg" width="107" height="80" alt="Resumen Alianza 0-1 Tauro Jornada 1 LFF Torneo Clausura 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-Alianza-Jornada-LFF-Clausura-video_2_5957424226.html" title="Resumen Alianza 0-1 Tauro Jornada 1 LFF Torneo Clausura 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-10-01T15:13:33-05:00">03:13 PM</time>
            <br>
	    Resumen Alianza 0-1 Tauro Jornada 1 LFF Torneo Clausura 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-Atletico-Nacional-LFF-Clausura-video_18440085.jpg">Resumen Plaza Amador 1-0 Atlético Nacional Jornada 1 LFF Torneo Clausura 2021</a>

    <a href="/videos/Resumen-Atletico-Nacional-LFF-Clausura-video_2_5957424225.html" title="Resumen Plaza Amador 1-0 Atlético Nacional Jornada 1 LFF Torneo Clausura 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-Atletico-Nacional-LFF-Clausura-video_18440085.jpg" width="107" height="80" alt="Resumen Plaza Amador 1-0 Atlético Nacional Jornada 1 LFF Torneo Clausura 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-Atletico-Nacional-LFF-Clausura-video_2_5957424225.html" title="Resumen Plaza Amador 1-0 Atlético Nacional Jornada 1 LFF Torneo Clausura 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-10-01T15:09:05-05:00">03:09 PM</time>
            <br>
	    Resumen Plaza Amador 1-0 Atlético Nacional Jornada 1 LFF Torneo Clausura 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/pass/Sele-Radio-Viernes-Octubre-video_18440006.jpg">Somos La Sele Radio - Viernes 1 de Octubre 2021</a>

    <a href="https://www.tvn-2.com/pass/Sele-Radio-Viernes-Octubre-video_2_5957424224.html" title="Somos La Sele Radio - Viernes 1 de Octubre 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/pass/Sele-Radio-Viernes-Octubre-video_18440006.jpg" width="107" height="80" alt="Somos La Sele Radio - Viernes 1 de Octubre 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="https://www.tvn-2.com/pass/Sele-Radio-Viernes-Octubre-video_2_5957424224.html" title="Somos La Sele Radio - Viernes 1 de Octubre 2021">
            <strong class="rel">TVNPass</strong>
	    -
            <time datetime="2021-10-01T14:49:08-05:00">02:49 PM</time>
            <br>
	    Somos La Sele Radio - Viernes 1 de Octubre 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/Resumen-penales-Portugal-Kazajistan-Mundial-video_18435719.jpg">Resumen penales Portugal 4-3 Kazajistán Mundial de futsal 2021</a>

    <a href="/videos/Resumen-penales-Portugal-Kazajistan-Mundial-video_2_5956674293.html" title="Resumen penales Portugal 4-3 Kazajistán Mundial de futsal 2021" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/Resumen-penales-Portugal-Kazajistan-Mundial-video_18435719.jpg" width="107" height="80" alt="Resumen penales Portugal 4-3 Kazajistán Mundial de futsal 2021" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Resumen-penales-Portugal-Kazajistan-Mundial-video_2_5956674293.html" title="Resumen penales Portugal 4-3 Kazajistán Mundial de futsal 2021">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-30T14:36:06-05:00">02:36 PM</time>
            <br>
	    Resumen penales Portugal 4-3 Kazajistán Mundial de futsal 2021
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/recuerdo-hermana-latente-Freddy-Gondola-video_18435043.jpg">El recuerdo de su hermana sigue latente en Freddy Góndola</a>

    <a href="/videos/recuerdo-hermana-latente-Freddy-Gondola-video_2_5956674286.html" title="El recuerdo de su hermana sigue latente en Freddy Góndola" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/recuerdo-hermana-latente-Freddy-Gondola-video_18435043.jpg" width="107" height="80" alt="El recuerdo de su hermana sigue latente en Freddy Góndola" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/recuerdo-hermana-latente-Freddy-Gondola-video_2_5956674286.html" title="El recuerdo de su hermana sigue latente en Freddy Góndola">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-30T12:23:18-05:00">12:23 PM</time>
            <br>
	    El recuerdo de su hermana sigue latente en Freddy Góndola
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder obj-img hmedia">

  <a class="fn" rel="enclosure" type="image/jpeg" href="/videos/lagrimas-Freddy-Gondola-llamado-seleccion-video_18434925.jpg">Entre lágrimas, Freddy Góndola recibe su primer llamado a la selección</a>

    <a href="/videos/lagrimas-Freddy-Gondola-llamado-seleccion-video_2_5956674284.html" title="Entre lágrimas, Freddy Góndola recibe su primer llamado a la selección" class="lnk">
    
    <img class="photo lazy" src="" data-src="/videos/lagrimas-Freddy-Gondola-llamado-seleccion-video_18434925.jpg" width="107" height="80" alt="Entre lágrimas, Freddy Góndola recibe su primer llamado a la selección" >
          <span class="media-info vid"></span>
    
      </a>
  <!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/lagrimas-Freddy-Gondola-llamado-seleccion-video_2_5956674284.html" title="Entre lágrimas, Freddy Góndola recibe su primer llamado a la selección">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2021-09-30T12:03:43-05:00">12:03 PM</time>
            <br>
	    Entre lágrimas, Freddy Góndola recibe su primer llamado a la selección
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 280px;">
    
            <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_pos2");
            });
        </script>
    </div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h3 class="m-title-md">Síguenos en Redes Sociales</h3>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama/" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/https://plus.google.com/u/2/b/117769789055377841698/+TVMAXPANAM%C3%81DEPORTES" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <!--Reservamos de forma manual el pading vertical que trae la publicidad para evitar baile -->

<div class="ad-v" style="min-width: 300px; min-height: 630px;">
    
            <div id="bbt-ad-slot-mediano_largo_pos1" class="ad bbt-adv-container bbt-adv-container--infinite-scroll" style="display:none;"></div>
        <script>
            googletag.cmd.push(function () {
                googletag.display("bbt-ad-slot-mediano_largo_pos1");
            });
        </script>
    </div><!-- .ad-v -->

    
    <!-- /mt = 1633379341 -->
<!-- /mt = 1633379326 -->
            </aside><!-- .gdu.u8 -->

        </div><!-- .gd -->
    </main>

        
    <div id="preloader" class="preloader" data-loader="search" data-next-url="[{&quot;contentId&quot;:&quot;TVNNWS20211003_0012&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Aguilas-Atletico-Nacional-triunfos-LPBF_0_5958904062.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20211001_0042&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Atletico-Nacional-Panteras-Caballos-LPB-video_0_5957404242.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210930_0087&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Descontento-Embiid-Ben-Simmons-Sixers_0_5956654362.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210929_0064&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Jugadores-NBA-cobraran-partidos-perdidos_0_5955904414.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210929_0022&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/mas_deportes\/Dragones-acaba-invicto-Correcaminos-LPB_0_5955904372.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210928_0078&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Ricky-Rubio-iniciar-proyecto-Cavaliers_0_5955154503.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210928_0060&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/LeBron-intentara-convencer-jugadores-NBA_0_5955154485.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210927_0099&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Equipos-NBA-presentan-incertidumbre-jugadores_0_5954404599.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210927_0102&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/Nuggets-renuevan-Porter-Jr-anos_0_5954404602.html&quot;},{&quot;contentId&quot;:&quot;TVNNWS20210927_0070&quot;,&quot;contentUrl&quot;:&quot;https:\/\/www.tvmax-9.com\/baloncesto\/NBA-Zion-Williamson-sometio-cirugia_0_5954404570.html&quot;}]" data-exclude-contentids="TVNNWS20211004_0021"></div>

        <div class="preloader-icon">
        <i class="fas fa-spinner fa-pulse"></i>
    </div>
</div><!-- .pg-content -->




</div><!-- #page -->

<!-- mt = 1633379204 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Secciones</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h3 class="headline">
	    	      <span>Servicios</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h3 class="headline">
	    	      <span>TVN Media</span>
	      	  </h3><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->
        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1633379204 -->

<div id='bbt-ad-slot-wallpaper'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-wallpaper");
    });
</script>
<div id='bbt-ad-slot-floorad'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-floorad");
    });
</script>
<div id='bbt-ad-slot-flotante'></div>
<script>
    googletag.cmd.push(function () {
        googletag.display("bbt-ad-slot-flotante");
    });
</script>

<!-- mt = 1633379305 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1633379305 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000604" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000604&rand=1405351650" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211004_0021" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20211004_0021&rand=1205260246" />
</noscript>
</body>
</html>