<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2018-06-05T14:41:08-05:00" />
<meta property="article:published_time" content="2018-06-05T14:40:31-05:00" />
<meta property="article:section" content="Copa Mundial de la FIFA Rusia 2018™" />
<meta property="article:tag" content="rusia,Guillermo Ochoa,Jonathan Dos Santos,Hector Herrera,Giovani Dos Santos,Dinamarca,México" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Los jugadores estaban en su tiempo libre" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="México, Copa del Mundo, escorts, Rusia" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Escandalo, Mexico, jugadores, Escorts, VIP" />
<meta property="og:description" content="Los jugadores estaban en su tiempo libre" />
<meta property="og:image" content="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Mexicanos-fiesta_12567336.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los jugadores estaban en su tiempo libre" />
<meta name="twitter:image" content="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Mexicanos-fiesta_12567336.jpg" />
<meta name="twitter:site" content="@tvmaxdeportes" />
<meta name="twitter:title" content="Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1528238167 -->
<link href="https://www.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=aa476d4c0c34e250724417d27d3d57c5" rel="stylesheet" type="text/css" />
<!-- /mt = 1528238167 -->
    <!-- mt = 1528237528 -->
    <link href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/microsite-redesign-2.css?hash=d06d09085420626f905e76880b1a7e55cdafc3a8" rel="stylesheet" type="text/css" />
    <link href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/slick-theme.css?hash=d681db701cf6cacb0b70463f89fd30a9034b47d0" rel="stylesheet" type="text/css" />
    <link href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/slick.css?hash=bac3e06294b8940b53343b6b6108c6701fad6397" rel="stylesheet" type="text/css" />
<!-- /mt = 1528237528 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Esc\u00e1ndalo en M\u00e9xico por el arranque de jugadores con 30 \"Escorts\" VIP",
    "url": "https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html",
    "image": [
        {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Mexicanos-fiesta_12567302.jpg",
            "width": "1011",
            "height": "569"
        }
    ],
    "datePublished": "2018-06-05T14:40:31-05:00",
    "author": [
        {
            "@context": "http://schema.org",
            "@type": "Person",
            "name": "TVMax",
            "url": "https://www.tvmax-9.com"
        }
    ],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "TVMax",
        "url": "https://www.tvmax-9.com",
        "sameAs": [
            "https://www.youtube.com/user/TvmaxPanama1",
            "https://twitter.com/tvmaxdeporte",
            "https://www.facebook.com/TVMaxPanama",
            "https://www.instagram.com/tvmaxdeporte",
            "https://www.tvmax-9.com/rss/latest/"
        ],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
            "width": "32",
            "height": "32"
        }
    },
    "dateModified": "2018-06-05T14:41:08-05:00",
    "mainEntityOfPage": "https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html",
    "alternativeHeadline": "Los jugadores estaban en su tiempo libre",
    "articleSection": "Copa Mundial de la FIFA Rusia 2018\u2122",
    "articleBody": "La selecci\u00f3n de M\u00e9xico acapar\u00f3 el protagonismo hoy al filtrarse pormenores de&nbsp;la participaci\u00f3n de algunos jugadores en una supuesta fiesta nocturna en su d\u00eda libre, antes de viajar para enfrentar a Dinamarca, en juego de preparaci\u00f3n hacia el Mundial de Rusia 2018.El esc\u00e1ndalo suma a las cr\u00edticas contra&nbsp;el \"Tri\", que fue abucheado en su despedida de territorio azteca el fin de semana anterior en el duelo contra Escocia.Peri\u00f3dicos mexicanos como R\u00e9cord citan a la revista \"TVNotas\", que inform\u00f3 detalles de la supuesta reuni\u00f3n de los seleccionados con al menos 30 invitadas, a quienes la revista de espect\u00e1culos cataloga como escorts o damas de compa\u00f1\u00eda.Dicha publicaci\u00f3n menciona a los futbolistas Guillermo Ochoa, Carlos Salcedo, H\u00e9ctor Herrera, Jes\u00fas Gallardo, Giovani y Jonathan dos Santos, Ra\u00fal Jim\u00e9nez, Jes\u00fas Corona y Marco Fabi\u00e1n.Los futbolistas tuvieron el d\u00eda libre despu\u00e9s del partido ante Escocia y R\u00e9cord contact\u00f3 con uno de los jugadores, quien confirm\u00f3 una reuni\u00f3n, pero algunos asistieron con sus parejas.La Federaci\u00f3n Mexicana de F\u00fatbol a\u00fan no ha emitido alg\u00fan pronunciamiento sobre el tema.Ya es #MartesDeTVNotas! Y nuestra #Edici\u00f3n1117 est\u00e1 lista, \u00a1No te la puedes perder, s\u00f3lo la verdad! https://t.co/9pmE8BFXv8 pic.twitter.com/si72zKFdZp\u2014 Revista TVNotas (@TVNotasmx) 5 de junio de 2018(Fuente: La Prensa Gr\u00e1fica)"
}
</script>
    

    <!-- mt = 1528238167 -->
<script type="text/javascript" src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=8b46fa846894ff6bf1c26338a777f26d"></script>
<!-- /mt = 1528238167 -->

    <!-- mt = 1528237528 -->
    <script type="text/javascript" src="//dev.tvn-2.com/tvmax-custom-v5.js"></script>
<!-- /mt = 1528237528 -->
    
            <link rel="alternate" title="Copa Mundial de la FIFA Rusia 2018™" href="/rss/section/18802/" type="application/rss+xml"/>
    
            <script src='https://www.google.com/recaptcha/api.js'></script>
            <link rel="canonical" href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html"/>
            <link rel="amphtml" href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.amp.html"/>
            <link rel="alternate" href="https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html"/>
    
    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>


<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
                appId: "c4146ac8-5f9a-4072-8f9f-57b26d9b9cbf",
                        autoRegister: false,
        promptOptions: {
            actionMessage: "Queremos enviarte notificaciones de las últimas noticias y actualizaciones.",
            acceptButtonText: "Permitir",
            cancelButtonText: "No, gracias"
        },
        welcomeNotification: {
            title: "TVMax Deportes",
            message: "Gracias por suscribirte."
        }
    }]);

    OneSignal.push(function() {
        OneSignal.showHttpPrompt();
    });
</script>

            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({
                'gtm.start': new Date().getTime(), event: 'gtm.js'
            });
            var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-5486J74');</script>
    <!-- End Google Tag Manager -->

</head>
<!-- t = 1528227671 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

        <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5486J74"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- mt = 1528237938 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- /mt = 1528237938 -->

<!-- Main page -->
<div id="pagedoc" class="microsite">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1528238168 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      ·
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_13"  class="droptab-link" title="Segmentos">
                                        Segmentos
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_13" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/bien-chequeado/"  class="lnk" title="Bien Chequeado">
                                                                Bien Chequeado
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/aqui_no_pasa_nada/"  class="lnk" title="Aquí No Pasa Nada">
                                                                Aquí No Pasa Nada
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/videos/el_caldero/"  class="lnk" title="El Caldero">
                                                                El Caldero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/no_maten_al_mensajero/"  class="lnk" title="No Maten al Mensajero">
                                                                No Maten al Mensajero
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_dia_con/"  class="lnk" title="Un Día Con">
                                                                Un Día Con
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/segmentos/un_cafe_con_castalia/"  class="lnk" title="Un Café con Castalia">
                                                                Un Café con Castalia
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="https://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN">
                                        PRODUCCIÓN
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/dalelikeamibaile/"  class="lnk" title="Dale Like a Mi Baile">
                                        Dale Like a Mi Baile
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/heroesporpanama/"  rel="blank"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/produccion/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/lamamadel10/"  class="lnk" title="La Mamá del 10">
                                        La Mamá del 10
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/elsecretodeferiha/"  class="lnk" title="El Secreto de Feriha">
                                        El Secreto de Feriha
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/srespapis/"  class="lnk" title="Sres. Papis">
                                        Sres. Papis
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_1035"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_1035" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/rusia2018/"  class="lnk" title="Mundial">
                                        Mundial
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="https://www.tvmax-9.com/somoslasele/"  class="lnk" title="Somos La Sele">
                                        Somos La Sele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="Somos La Sele">
                Somos La Sele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="https://www.tvn-2.com/deshopping/"  class="droptab-link" title="De Shopping">
                De Shopping
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1528238168 -->
<div id="microsite-theme"></div>
<div id="microsite-head">
  <a id="microsite-link" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/"><span> Copa Mundial de la FIFA Rusia 2018™</span></a>
</div>

    <main id="main">

      <!-- mt = 1528237654 -->
<nav id="nav" class="nav-main stickable stuck">
  <ul class="nav-join">

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/" class="nav-item-lnk" title="Inicio" target="_self">Inicio</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/noticias/" class="nav-item-lnk" title="Noticias" target="_self">Noticias</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/calendario/" class="nav-item-lnk" title="Calendario" target="_self">Calendario</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/somoslasele/" class="nav-item-lnk" title="Somos La Sele" target="_blank">Somos La Sele</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/grupos/" class="nav-item-lnk" title="Tabla de Posiciones" target="_self">Tabla de Posiciones</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/estadios/" class="nav-item-lnk" title="Sedes" target="_self">Sedes</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/estadisticas/" class="nav-item-lnk" title="Estadísticas" target="_self">Estadísticas</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/" class="nav-item-lnk" title="Videos" target="_self">Videos</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="https://polla.tvmax-9.com/" class="nav-item-lnk" title="Polla" target="_blank">Polla</a>

      
      </li><!-- .nav-item -->

    
      <li class="nav-item ">
	<a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/en_vivo/" class="nav-item-lnk" title="En Vivo" target="_self">En Vivo</a>

      
      </li><!-- .nav-item -->

    
  </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1528237654 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p         class="pg-bkn-kicker  ">

        <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/" title="Mundial 2018" class="lnk" rel="category">
        
        <span>Copa Mundial de la FIFA Rusia 2018™</span>

            </a>
    
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Los jugadores estaban en su tiempo libre</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Mexicanos-fiesta_12567306.jpg">Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP</a>

    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/Mexicanos-fiesta_12567306.jpg" width="667" height="386" alt="Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP
      <wbr>

      
	
	
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12cd3097a&amp;text=Esc%C3%A1ndalo+en+M%C3%A9xico+por+el+arranque+de+jugadores+con+30+%22Escorts%22+VIP&amp;via=tvmaxdeportes" class="share-button twitter" title="Tweet">
    Tweet

    </a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html" class="share-button facebook" title="Compartir en Facebook">
    Compartir en Facebook

    </a><!-- .share-button -->
                    <a href="https://web.whatsapp.com/send?text=Esc%C3%A1ndalo%20en%20M%C3%A9xico%20por%20el%20arranque%20de%20jugadores%20con%2030%20%22Escorts%22%20VIP%3A%20https%3A%2F%2Fwww.tvmax-9.com%2F_12cd3097a" class="share-button whatsapp" title="Compartir en WhatsApp">
    Compartir en WhatsApp

    </a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
    Compartir por email

    </a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Redacción
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        05/06/2018 - 2:40 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>Una revista mexicana reveló los detalles de la reunión que involucra a ocho jugadores mexicanos y un grupo de escorts.&nbsp;</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> La selección de México acaparó el protagonismo hoy al filtrarse pormenores de&nbsp;la participación de algunos jugadores en una supuesta fiesta nocturna en su día libre, antes de viajar para enfrentar a Dinamarca, en juego de preparación hacia el Mundial de Rusia 2018.</p><p class="mce"> El escándalo suma a las críticas contra&nbsp;el "Tri", que fue abucheado en su despedida de territorio azteca el fin de semana anterior en el duelo contra Escocia.</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Periódicos mexicanos como Récord citan a la revista "TVNotas", que informó detalles de la supuesta reunión de los seleccionados con al menos 30 invitadas, a quienes la revista de espectáculos cataloga como escorts o damas de compañía.</p><p class="mce"> Dicha publicación menciona a los futbolistas Guillermo Ochoa, Carlos Salcedo, Héctor Herrera, Jesús Gallardo, Giovani y Jonathan dos Santos, Raúl Jiménez, Jesús Corona y Marco Fabián.</p><p class="mce"> Los futbolistas tuvieron el día libre después del partido ante Escocia y Récord contactó con uno de los jugadores, quien confirmó una reunión, pero algunos asistieron con sus parejas.</p><p class="mce"> La Federación Mexicana de Fútbol aún no ha emitido algún pronunciamiento sobre el tema.</p><blockquote class="twitter-tweet" data-lang="es"><p lang="es" dir="ltr">Ya es <a href="https://twitter.com/hashtag/MartesDeTVNotas?src=hash&amp;ref_src=twsrc%5Etfw">#MartesDeTVNotas</a>! Y nuestra <a href="https://twitter.com/hashtag/Edici%C3%B3n1117?src=hash&amp;ref_src=twsrc%5Etfw">#Edición1117</a> está lista, ¡No te la puedes perder, sólo la verdad! <a href="https://t.co/9pmE8BFXv8">https://t.co/9pmE8BFXv8</a><a href="https://t.co/si72zKFdZp">pic.twitter.com/si72zKFdZp</a></p>
— Revista TVNotas (@TVNotasmx) <a href="https://twitter.com/TVNotasmx/status/1003871578910838784?ref_src=twsrc%5Etfw">5 de junio de 2018</a></blockquote><p class="mce"> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p class="mce"> (Fuente: La Prensa Gráfica)</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=https://www.tvmax-9.com/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html&amp;tw_p=tweetbutton&amp;url=https://www.tvmax-9.com/_12cd3097a&amp;text=Esc%C3%A1ndalo+en+M%C3%A9xico+por+el+arranque+de+jugadores+con+30+%22Escorts%22+VIP&amp;via=tvmaxdeportes" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/rusia/" class="lnk" title="rusia">rusia</a>
                            <a rel="tag" href="/tag/guillermo_ochoa/" class="lnk" title="Guillermo Ochoa">Guillermo Ochoa</a>
                            <a rel="tag" href="/tag/jonathan_dos_santos/" class="lnk" title="Jonathan Dos Santos">Jonathan Dos Santos</a>
                            <a rel="tag" href="/tag/hector_herrera/" class="lnk" title="Hector Herrera">Hector Herrera</a>
                            <a rel="tag" href="/tag/giovani_dos_santos/" class="lnk" title="Giovani Dos Santos">Giovani Dos Santos</a>
                            <a rel="tag" href="/tag/dinamarca/" class="lnk" title="Dinamarca">Dinamarca</a>
                            <a rel="tag" href="/tag/mexico/" class="lnk" title="México">México</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iran-primera-seleccion-Rusia-Mundial_12566729.jpg">Irán, primera selección en llegar a Rusia para el Mundial</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iran-primera-seleccion-Rusia-Mundial_0_5046995315.html" title="Irán, primera selección en llegar a Rusia para el Mundial" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iran-primera-seleccion-Rusia-Mundial_12566729.jpg" width="194" height="109" alt="Irán, primera selección en llegar a Rusia para el Mundial" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Irán, primera selección en llegar a Rusia para el Mundial" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iran-primera-seleccion-Rusia-Mundial_0_5046995315.html" class="lnk ">Irán, primera selección en llegar a Rusia para el Mundial</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iniesta-descarta-jugando-Espana-Mundial_12567174.jpg">Iniesta no descarta seguir jugando con España después del Mundial</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iniesta-descarta-jugando-Espana-Mundial_0_5046995318.html" title="Iniesta no descarta seguir jugando con España después del Mundial" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iniesta-descarta-jugando-Espana-Mundial_12567174.jpg" width="194" height="109" alt="Iniesta no descarta seguir jugando con España después del Mundial" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Iniesta no descarta seguir jugando con España después del Mundial" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iniesta-descarta-jugando-Espana-Mundial_0_5046995318.html" class="lnk ">Iniesta no descarta seguir jugando con España después del Mundial</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Rusia-empatar-Turquia-amistoso-Moscu_12566804.jpg">Rusia solo puede empatar con Turquía en amistoso en Moscú</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Rusia-empatar-Turquia-amistoso-Moscu_0_5046995317.html" title="Rusia solo puede empatar con Turquía en amistoso en Moscú" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/Rusia-empatar-Turquia-amistoso-Moscu_12566804.jpg" width="194" height="109" alt="Rusia solo puede empatar con Turquía en amistoso en Moscú" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Rusia solo puede empatar con Turquía en amistoso en Moscú" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Rusia-empatar-Turquia-amistoso-Moscu_0_5046995317.html" class="lnk ">Rusia solo puede empatar con Turquía en amistoso en Moscú</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Arbitros-Noruega-vs-Panama_12566691.jpg">Definida la terna arbitral para el partido Noruega vs Panamá</a>

          <a href="/somoslasele/Definida-arbitral-partido-Noruega-Panama_0_5046995312.html" title="Definida la terna arbitral para el partido Noruega vs Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Arbitros-Noruega-vs-Panama_12566691.jpg" width="194" height="109" alt="Definida la terna arbitral para el partido Noruega vs Panamá" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Definida la terna arbitral para el partido Noruega vs Panamá" href="/somoslasele/Definida-arbitral-partido-Noruega-Panama_0_5046995312.html" class="lnk ">Definida la terna arbitral para el partido Noruega vs Panamá</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1528237529 -->
<!-- mt = 1528238168 -->

    
    <div id="topmost_mod_201711219312351" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Copa Mundial de la FIFA™</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201711219312351_pane-1" class="tabbed-pane">

                                <ul class="top-list">
            <li class="entry-item">
            <span class="num">1</span>
            <a title="Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Escandalo-Mexico-jugadores-Escorts-VIP_0_5046995322.html"
               class="lnk ">Escándalo en México por el arranque de jugadores con 30 &quot;Escorts&quot; VIP</a>
        </li>
            <li class="entry-item">
            <span class="num">2</span>
            <a title="Perú se ilusiona con un Guerrero encendido"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Peru-ilusiona-Guerrero-encendido_0_5046245447.html"
               class="lnk ">Perú se ilusiona con un Guerrero encendido</a>
        </li>
            <li class="entry-item">
            <span class="num">3</span>
            <a title="Túnez encuentra el truco para romper el ayuno del Ramadán"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Tunez-encuentra-truco-romper-Ramadan_0_5046995302.html"
               class="lnk ">Túnez encuentra el truco para romper el ayuno del Ramadán</a>
        </li>
            <li class="entry-item">
            <span class="num">4</span>
            <a title="Irán, primera selección en llegar a Rusia para el Mundial"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Iran-primera-seleccion-Rusia-Mundial_0_5046995315.html"
               class="lnk ">Irán, primera selección en llegar a Rusia para el Mundial</a>
        </li>
            <li class="entry-item">
            <span class="num">5</span>
            <a title="Las cuatro reglas a recordar durante el Mundial 2018"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/reglas-recordar-Mundial_0_5046995292.html"
               class="lnk ">Las cuatro reglas a recordar durante el Mundial 2018</a>
        </li>
            <li class="entry-item">
            <span class="num">6</span>
            <a title="El fútbol como &quot;embajador&quot; de Uruguay en el mundo"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/futbol-embajador-Uruguay-mundo_0_5046245464.html"
               class="lnk ">El fútbol como &quot;embajador&quot; de Uruguay en el mundo</a>
        </li>
            <li class="entry-item">
            <span class="num">7</span>
            <a title="Marruecos se impone a Eslovaquia en partido preparatorio para el Mundial"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Marruecos-Eslovaquia-partido-preparatorio-Mundial_0_5046245446.html"
               class="lnk ">Marruecos se impone a Eslovaquia en partido preparatorio para el Mundial</a>
        </li>
            <li class="entry-item">
            <span class="num">8</span>
            <a title="Del pomposo Luzhniki a los retrasos del Samara, los estadios  están listos"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/pomposo-Luzhniki-retrasos-Samara-estadios_0_5046995266.html"
               class="lnk ">Del pomposo Luzhniki a los retrasos del Samara, los estadios  están listos</a>
        </li>
            <li class="entry-item">
            <span class="num">9</span>
            <a title="Higuaín: &quot;Suspender partido de Argentina e Israel fue lo correcto&quot;"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Higuain-Suspender-Argentina-Israel-correcto_0_5046995342.html"
               class="lnk ">Higuaín: &quot;Suspender partido de Argentina e Israel fue lo correcto&quot;</a>
        </li>
            <li class="entry-item">
            <span class="num">10</span>
            <a title="Rusia solo puede empatar con Turquía en amistoso en Moscú"
               href="/Copa-Mundial-de-la-FIFA-Rusia-2018/Rusia-empatar-Turquia-amistoso-Moscu_0_5046995317.html"
               class="lnk ">Rusia solo puede empatar con Turquía en amistoso en Moscú</a>
        </li>
    </ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeportes" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/117769789055377841698" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">VIDEOS DE LA Copa Mundial de la FIFA™</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tabarez-Salah-Uruguay-tomara-precauciones_12566474.jpg">Tabárez: si juega Salah, Uruguay tomará precauciones</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tabarez-Salah-Uruguay-tomara-precauciones_2_5047015284.html" title="Tabárez: si juega Salah, Uruguay tomará precauciones" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tabarez-Salah-Uruguay-tomara-precauciones_12566474.jpg" width="107" height="80" alt="Tabárez: si juega Salah, Uruguay tomará precauciones" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tabarez-Salah-Uruguay-tomara-precauciones_2_5047015284.html" title="Tabárez: si juega Salah, Uruguay tomará precauciones">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-06-05T17:00:00-05:00">05:00 PM</time>
            <br>
	    Tabárez: si juega Salah, Uruguay tomará precauciones
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Reconocimiento-cancha-Panama_12567778.jpg">Reconocimiento de cancha de Panamá</a>

          <a href="/somoslasele/Reconocimiento-cancha-Panama_2_5047015305.html" title="Reconocimiento de cancha de Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Reconocimiento-cancha-Panama_12567778.jpg" width="107" height="80" alt="Reconocimiento de cancha de Panamá" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Reconocimiento-cancha-Panama_2_5047015305.html" title="Reconocimiento de cancha de Panamá">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-06-05T15:45:28-05:00">03:45 PM</time>
            <br>
	    Reconocimiento de cancha de Panamá
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/Hernan-Dario-Gomez-titulares-Noruega_12567704.jpg">Hernán Darío Gómez anunció los titulares para el juego contra Noruega</a>

          <a href="/somoslasele/Hernan-Dario-Gomez-titulares-Noruega_2_5047015304.html" title="Hernán Darío Gómez anunció los titulares para el juego contra Noruega" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/Hernan-Dario-Gomez-titulares-Noruega_12567704.jpg" width="107" height="80" alt="Hernán Darío Gómez anunció los titulares para el juego contra Noruega" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Hernan-Dario-Gomez-titulares-Noruega_2_5047015304.html" title="Hernán Darío Gómez anunció los titulares para el juego contra Noruega">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-06-05T15:33:46-05:00">03:33 PM</time>
            <br>
	    Hernán Darío Gómez anunció los titulares para el juego contra Noruega
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/somoslasele/reto-balon-cesta-Sele_12567555.jpg">El reto del balón en la cesta, con la Sele</a>

          <a href="/somoslasele/reto-balon-cesta-Sele_2_5047015300.html" title="El reto del balón en la cesta, con la Sele" class="lnk">
    
    <img class="photo lazy" src="" data-src="/somoslasele/reto-balon-cesta-Sele_12567555.jpg" width="107" height="80" alt="El reto del balón en la cesta, con la Sele" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/reto-balon-cesta-Sele_2_5047015300.html" title="El reto del balón en la cesta, con la Sele">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2018-06-05T15:25:30-05:00">03:25 PM</time>
            <br>
	    El reto del balón en la cesta, con la Sele
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Cristiano-Ronaldo-realizo-entrenamientos-Portugal_12566029.jpg">Cristiano Ronaldo realizó entrenamientos con Portugal</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Cristiano-Ronaldo-realizo-entrenamientos-Portugal_2_5047015278.html" title="Cristiano Ronaldo realizó entrenamientos con Portugal" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Cristiano-Ronaldo-realizo-entrenamientos-Portugal_12566029.jpg" width="107" height="80" alt="Cristiano Ronaldo realizó entrenamientos con Portugal" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Cristiano-Ronaldo-realizo-entrenamientos-Portugal_2_5047015278.html" title="Cristiano Ronaldo realizó entrenamientos con Portugal">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-06-05T15:00:00-05:00">03:00 PM</time>
            <br>
	    Cristiano Ronaldo realizó entrenamientos con Portugal
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tunez-prepara-Mundial-Rusia_12566586.jpg">Túnez se prepara para el Mundial de Rusia</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tunez-prepara-Mundial-Rusia_2_5047015287.html" title="Túnez se prepara para el Mundial de Rusia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tunez-prepara-Mundial-Rusia_12566586.jpg" width="107" height="80" alt="Túnez se prepara para el Mundial de Rusia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Tunez-prepara-Mundial-Rusia_2_5047015287.html" title="Túnez se prepara para el Mundial de Rusia">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-06-05T14:00:00-05:00">02:00 PM</time>
            <br>
	    Túnez se prepara para el Mundial de Rusia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Vistas-Ciudad-Sochi-Rusia_12565955.jpg">Vistas de la Ciudad de Sochi en Rusia</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Vistas-Ciudad-Sochi-Rusia_2_5047015276.html" title="Vistas de la Ciudad de Sochi en Rusia" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Vistas-Ciudad-Sochi-Rusia_12565955.jpg" width="107" height="80" alt="Vistas de la Ciudad de Sochi en Rusia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Vistas-Ciudad-Sochi-Rusia_2_5047015276.html" title="Vistas de la Ciudad de Sochi en Rusia">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-06-05T14:00:00-05:00">02:00 PM</time>
            <br>
	    Vistas de la Ciudad de Sochi en Rusia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Seleccion-Espanola-realiza-entrenamientos-Mundial_12565769.jpg">Selección Española realiza entrenamientos previo al Mundial</a>

          <a href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Seleccion-Espanola-realiza-entrenamientos-Mundial_2_5047015272.html" title="Selección Española realiza entrenamientos previo al Mundial" class="lnk">
    
    <img class="photo lazy" src="" data-src="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Seleccion-Espanola-realiza-entrenamientos-Mundial_12565769.jpg" width="107" height="80" alt="Selección Española realiza entrenamientos previo al Mundial" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/Copa-Mundial-de-la-FIFA-Rusia-2018/videos/Seleccion-Espanola-realiza-entrenamientos-Mundial_2_5047015272.html" title="Selección Española realiza entrenamientos previo al Mundial">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2018-06-05T12:18:07-05:00">12:18 PM</time>
            <br>
	    Selección Española realiza entrenamientos previo al Mundial
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    <!-- /mt = 1528238168 -->
<!-- /mt = 1528237529 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1528237530 -->
<footer class="footer-main">

    <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeportes">
	<span class="fa-i ico-twitter"></span> tvmaxdeportes
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama/">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://plus.google.com/https://plus.google.com/117769789055377841698"><span class="fa-i ico-googleplus"></span> Google+</a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

    <hr>

    <div class="legal">
        <div class="limiter">
            <div class="footer-brand">
                <a title="tvn" href="/" rel="home">
                    <img width="60" height="60" alt="tvn" src="https://www.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
                </a>
            </div><!-- .footer-brand -->

            <div class="footer-links">
                <div class="footer-rights">
                    <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
                </div><!-- .footer-rights -->
            </div><!-- .footer-links -->

            <div class="footer-bitban">
                <a href="http://www.bitban.com/" class="lnk" target="_blank">
                    <img width="82" height="48" alt="bitban" src="https://www.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
                </a>
            </div><!-- .footer.bitban -->

        </div><!-- .limiter -->
    </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1528237530 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1528238029 -->
<script src="https://www.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1528238029 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=18802" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=18802&rand=513976088" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180605_0072" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20180605_0072&rand=1193957155" />
</noscript>
</body>
</html>