<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-04-09T18:21:08-05:00" />
<meta property="article:published_time" content="2017-04-09T18:21:08-05:00" />
<meta property="article:section" content="Tenis" />
<meta property="article:tag" content="tenis" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Ganó en tres sets" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Pavlyuchenkova,Kerber,Monterrey,deportes,tenis" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Pavlyuchenkova, Kerber, Monterrey, deportes, tenis" />
<meta property="og:description" content="Ganó en tres sets" />
<meta property="og:image" content="http://images.tvmax-9.com/mas_deportes/Anastacia-Pavlyuchenkova_9658496.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ganó en tres sets" />
<meta name="twitter:image" content="http://images.tvmax-9.com/mas_deportes/Anastacia-Pavlyuchenkova_9658496.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1491787171 -->
<link href="http://static2.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=b3149b610960f6a0b3fb95a49b342ac2" rel="stylesheet" type="text/css" />
<!-- /mt = 1491787171 -->
    <!-- mt = 1491780070 -->
<!-- /mt = 1491780070 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey",
    "alternativeHeadline": "Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey",
    "ArticleSection": "Tenis",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "http://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-04-09T18:21:08-05:00",
    "dateModified": "2017-04-09T18:21:08-05:00",
    "url": "http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html",
    "mainEntityOfPage": "http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.tvmax-9.com/mas_deportes/Anastacia-Pavlyuchenkova_9658495.jpg",
	    "width":  "594",
	    "height": "398"}	    ]
            , "articleBody": "Pavlyuchenkova, número 16 en el ranking de la WTA y segunda cabeza de serie del torneo, se impuso a Kerber, máxima favorita y primera del mundo, en una hora con 55 minutos y 24 segundos.&amp;nbsp;En el primer set, que tuvo una duración de 41 minutos con 14 segundos, ambas jugadoras se vieron sólidas con su saque; la rusa sacó provecho de su potencia y la alemana aludió a sus tiros más precisos, aunque estuvo errática sobre la cancha.&amp;nbsp;Kerber fue la primera que tuvo la posibilidad de lograr el rompimiento cuando el marcador estaba empatado a dos juegos, sin embargo, Pavlyuchenkova mantuvo la calma y se sacó de encima tres puntos de quiebre.&amp;nbsp;En la primera manga, fue la rusa quien se salió del guion y con su slice y algunas dejaditas en la red causó desconcierto en la alemana. &#039;Nasti&#039; se puso en ventaja 5-4 y logró el quiebre en el décimo juego para adjudicarse el set 6-4.&amp;nbsp;Si bien Pavlyuchenkova le sacó rédito a su fortaleza, a Kerber le cobró factura la falta de combatividad cuando debía hacer las devoluciones.&amp;nbsp;En el tercer juego de la segunda manga, Pavlyuchenkova volvió a salvar tres puntos de quiebre, pero al cuarto ya no pudo evitar el rompimiento y Kerber se puso en ventaja 2-1. Luego refrendó su saque para separarse 3-1.&amp;nbsp;Kerber le quebró nuevamente el servicio a su rival, se puso arriba 5-2 y con pelotas finas se llevó el segundo set por 6-2 tras una hora con 29 minutos y cuatro segundos.&amp;nbsp;Potente a la hora de servir y esforzada para alcanzar las pelotas y devolverlas, Pavlyuchenkova logró un par de rompimientos y sacó ventaja de 5-0 en el tercer set.&amp;nbsp;Kerber no lució como la número uno del ranking en el partido, en el tercer set apenas opuso resistencia y fue barrida 6-1.&amp;nbsp;La tenista rusa ganó así el noveno título de singles de su carrera, el cuarto en el torneo de Monterrey; antes se coronó en las ediciones de 2010, 2011 y 2013.&amp;nbsp;En los nueve enfrentamientos de por vida entre ambas, Pavlyuchenkova redujo la distancia al lograr su cuarto triunfo por cinco que lleva Kerber."
    }
</script>

    

    <!-- mt = 1491787171 -->
<script type="text/javascript" src="http://static1.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=463666b06220aca01ff5b7a675ad6e54"></script>
<!-- /mt = 1491787171 -->

    <!-- mt = 1491780070 -->
<!-- /mt = 1491780070 -->
    
            <link rel="alternate" title="Tenis" href="/rss/section/2000606/" type="application/rss+xml"/>
    
            <link rel="canonical" href="http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html"/>
            <link rel="amphtml" href="http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.amp.html"/>
            <link rel="alternate" href="http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html"/>
    
    <!-- mt = 1491787171 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1491787171 -->

<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1dd14"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, .video-container'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

</head>
<!-- t = 1491780072 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1491786938 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1491786938 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1491787188 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/oyemicanto/"  class="lnk" title="Oye Mi Canto">
                                        Oye Mi Canto
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/aventuradecarnaval/"  class="lnk" title="Aventura Carnavalera">
                                        Aventura Carnavalera
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/cuandovivasconmigo/"  class="lnk" title="Cuando Vivas Conmigo">
                                        Cuando Vivas Conmigo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/senora-acero/"  class="lnk" title="Señora Acero 3">
                                        Señora Acero 3
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sarasykumud/"  class="lnk" title="Saras y Kumud">
                                        Saras y Kumud
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sinsenossihayparaiso/"  class="lnk" title="Sin Senos Sí Hay Paraíso">
                                        Sin Senos Sí Hay Paraíso
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/reydereyes/"  class="lnk" title="Rey de Reyes">
                                        Rey de Reyes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/somoslasele/"  class="lnk" title="SomosLaSele">
                                        SomosLaSele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/lipsyncbattle/"  class="lnk" title="Lip Sync Battle">
                                        Lip Sync Battle
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/series/senordeloscielos/"  class="lnk" title="El Señor de los Cielos">
                                        El Señor de los Cielos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN">
                Gente TVN
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1491787188 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <!-- mt = 1491787223 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1491787223 -->
	</a>
      </h1><!-- .brandhead -->

      <!-- mt = 1491787223 -->
<aside class="md-carrusel md" >

  <div class="carrusel-slider swiper-container">
    <div class="swiper-wrapper">

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Cereal Animado" src="" data-src="http://images.tvmax-9.com/en_vivo/PADRINOS-MAGICOS_8540473.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Cereal Animado
			      </h2>

	      <small class="date">
		<span class="day">lunes a viernes</span>

		<span class="hour">
		  		    9:00 <sup>AM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Tardes adictivas" src="" data-src="http://images.tvmax-9.com/en_vivo/NCIS_8540411.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Tardes adictivas
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    2:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
		
				    <img class="photo lazy" width="110" height="110" alt="Suelta El Wichi" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/Sew_6468933.png" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
				Suelta El Wichi
				  </a>
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    9:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="El Ejecutor" src="" data-src="http://images.tvmax-9.com/en_vivo/CUADRO-EJECUTOR_9100201.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				El Ejecutor
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    10:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
    </div><!-- .swiper-wrapper -->

  </div><!-- .carrusel-slider -->

  <div class="carrusel-slide-prev swiper-button-prev"></div>
  <div class="carrusel-slide-next swiper-button-next"></div>

</aside>
<!-- /mt = 1491787223 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1491787225 -->
<!-- /mt = 1491787225 -->

    <main id="main">

      <!-- mt = 1491787225 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/copa_centroamericana/" class="lnk" title="COPA CENTROAMERICANA" target="_self">COPA CENTROAMERICANA</a></li>
                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS" target="_self">CHAMPIONS</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/campeonato_mayor/" class="nav-item-lnk" title="BÉISBOL MAYOR" target="_self">BÉISBOL MAYOR</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/unocontrauno/" class="lnk" title="Uno Contra Uno" target="_self">Uno Contra Uno</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1491787225 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/mas_deportes/tenis/" title="Tenis" class="lnk">
  
  <span>Tenis</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Pavlyuchenkova somete a Kerber y restaura su reinado en el Abierto de Monterrey</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Ganó en tres sets</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/mas_deportes/Anastacia-Pavlyuchenkova_9658499.jpg">Anastacia Pavlyuchenkova</a>

    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/mas_deportes/Anastacia-Pavlyuchenkova_9658499.jpg" width="667" height="386" alt="Anastacia Pavlyuchenkova" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Anastacia Pavlyuchenkova
      <wbr>

      
	
	
		  <span class="source">Getty Images</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_119f61ceb&amp;text=Pavlyuchenkova+somete+a+Kerber+y+restaura+su+reinado+en+el+Abierto+de+Monterrey&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        09/04/2017 - 6:21 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La rusa Anastasia Pavlyuchenkova se consagró campeona este domingo del Abierto de tenis de Monterrey jugado en el club Sonoma al vencer en la final a la alemana Angelique Kerber en tres sets con parciales de 6-4, 2-6 y 6-1.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Pavlyuchenkova, número 16 en el ranking de la WTA y segunda cabeza de serie del torneo, se impuso a Kerber, máxima favorita y primera del mundo, en una hora con 55 minutos y 24 segundos.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> En el primer set, que tuvo una duración de 41 minutos con 14 segundos, ambas jugadoras se vieron sólidas con su saque; la rusa sacó provecho de su potencia y la alemana aludió a sus tiros más precisos, aunque estuvo errática sobre la cancha.</p><p class="mce"> </p><p class="mce"> Kerber fue la primera que tuvo la posibilidad de lograr el rompimiento cuando el marcador estaba empatado a dos juegos, sin embargo, Pavlyuchenkova mantuvo la calma y se sacó de encima tres puntos de quiebre.</p><p class="mce"> </p><p class="mce"> En la primera manga, fue la rusa quien se salió del guion y con su slice y algunas dejaditas en la red causó desconcierto en la alemana. 'Nasti' se puso en ventaja 5-4 y logró el quiebre en el décimo juego para adjudicarse el set 6-4.</p><p class="mce"> </p><p class="mce"> Si bien Pavlyuchenkova le sacó rédito a su fortaleza, a Kerber le cobró factura la falta de combatividad cuando debía hacer las devoluciones.</p><p class="mce"> </p><p class="mce"> En el tercer juego de la segunda manga, Pavlyuchenkova volvió a salvar tres puntos de quiebre, pero al cuarto ya no pudo evitar el rompimiento y Kerber se puso en ventaja 2-1. Luego refrendó su saque para separarse 3-1.</p><p class="mce"> </p><p class="mce"> Kerber le quebró nuevamente el servicio a su rival, se puso arriba 5-2 y con pelotas finas se llevó el segundo set por 6-2 tras una hora con 29 minutos y cuatro segundos.</p><p class="mce"> </p><p class="mce"> Potente a la hora de servir y esforzada para alcanzar las pelotas y devolverlas, Pavlyuchenkova logró un par de rompimientos y sacó ventaja de 5-0 en el tercer set.</p><p class="mce"> </p><p class="mce"> Kerber no lució como la número uno del ranking en el partido, en el tercer set apenas opuso resistencia y fue barrida 6-1.</p><p class="mce"> </p><p class="mce"> La tenista rusa ganó así el noveno título de singles de su carrera, el cuarto en el torneo de Monterrey; antes se coronó en las ediciones de 2010, 2011 y 2013.</p><p class="mce"> </p><p class="mce"> En los nueve enfrentamientos de por vida entre ambas, Pavlyuchenkova redujo la distancia al lograr su cuarto triunfo por cinco que lleva Kerber.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_119f61ceb&amp;text=Pavlyuchenkova+somete+a+Kerber+y+restaura+su+reinado+en+el+Abierto+de+Monterrey&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/tenis/" class="lnk" title="tenis">tenis</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/mas_deportes/Darya-Kasatkina_9657512.jpg">Darya Kasatkina</a>

          <a href="/mas_deportes/tenis/Rusa-Kasatkina-letona-Ostapenko-Charleston-deportes-tenis_0_4730526931.html" title="Darya Kasatkina" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/mas_deportes/Darya-Kasatkina_9657512.jpg" width="194" height="109" alt="Darya Kasatkina" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Rusa Kasatkina vence a la letona Ostapenko y gana el torneo de Charleston" href="/mas_deportes/tenis/Rusa-Kasatkina-letona-Ostapenko-Charleston-deportes-tenis_0_4730526931.html" class="lnk ">Rusa Kasatkina vence a la letona Ostapenko y gana el torneo de Charleston</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/mas_deportes/tenis/Rogerio-Dutra-Silva_9656251.jpg">Rogerio Dutra Silva</a>

          <a href="/mas_deportes/tenis/Dutra-Silva-ATP-Challenger-Panama-deportes-tennis_0_4730526909.html" title="Rogerio Dutra Silva" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/mas_deportes/tenis/Rogerio-Dutra-Silva_9656251.jpg" width="194" height="109" alt="Rogerio Dutra Silva" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Dutra Silva atrapó el título del ATP Challenger Visit Panama 2017" href="/mas_deportes/tenis/Dutra-Silva-ATP-Challenger-Panama-deportes-tennis_0_4730526909.html" class="lnk ">Dutra Silva atrapó el título del ATP Challenger Visit Panama 2017</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/mas_deportes/Darya-Kasatkina_9645453.jpg">Darya Kasatkina</a>

          <a href="/mas_deportes/tenis/Kasatkina-semifinales-Charleston-deportes-tenis_0_4729027128.html" title="Darya Kasatkina" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/mas_deportes/Darya-Kasatkina_9645453.jpg" width="194" height="109" alt="Darya Kasatkina" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Kasatkina avanza a semifinales del torneo de tenis de Charleston" href="/mas_deportes/tenis/Kasatkina-semifinales-Charleston-deportes-tenis_0_4729027128.html" class="lnk ">Kasatkina avanza a semifinales del torneo de tenis de Charleston</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/mas_deportes/Accion-ATP-Challenger-Visit-Panama_9605394.jpg">El torneo empezó con la ronda clasificatoria hace una semana</a>

          <a href="/mas_deportes/tenis/ATP-Challenger-Visit-Panama-deportes-tenis_0_4729027124.html" title="El torneo empezó con la ronda clasificatoria hace una semana" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/mas_deportes/Accion-ATP-Challenger-Visit-Panama_9605394.jpg" width="194" height="109" alt="El torneo empezó con la ronda clasificatoria hace una semana" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="ATP Challenger &#039;Visit Panama&#039; está a punto de terminar" href="/mas_deportes/tenis/ATP-Challenger-Visit-Panama-deportes-tenis_0_4729027124.html" class="lnk ">ATP Challenger &#039;Visit Panama&#039; está a punto de terminar</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "http://www.tvmax-9.com/mas_deportes/tenis/Pavlyuchenkova-Kerber-Monterrey-deportes-tenis_0_4730526955.html";
            this.page.identifier = TVNNWS20170409_0055;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1491780072 -->
<!-- mt = 1491787182 -->

    
    <div id="onlive-tv_mod_201565542049655" class="md md-wgt-onlive-tv tabbed">

  <div class="hd">
    <h2 class="cp-tabs  ">
      <span class="m-title-md">En Vivo</span>
      	<a title="Ver transmisiones de hoy" href="#pane-1" class="tab  active">
          <span class="inner-text">Hoy</span>
	</a>
      	<a title="Ver transmisiones de mañana" href="#pane-2" class="tab ">
          <span class="inner-text">Mañana</span>
	</a>
          </h2>
  </div><!-- .hd -->

  <div class="bd">

    
      	<div id="pane-1" class="tabbed-pane">

	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	      
	      		<ul class="top-list">
	      
	      <li class="entry-item">
		<img src="http://static2.tvmax-9.com/static/BB3HTML/images/remote.png?hash=eaaddd149a7fb9abd9ff597b757f92d1" alt="TV">

		<a class="lnk" href="/en_vivo/" title="Ver">
		  <time datetime="2017-04-09T21:30:00-05:00">09:30 PM </time>
		  - Beisbol Max
		</a>
	      </li>

	      
	    
	    
	  
	    
	    
	      
	      
	      <li class="entry-item">
		<img src="http://static2.tvmax-9.com/static/BB3HTML/images/remote.png?hash=eaaddd149a7fb9abd9ff597b757f92d1" alt="TV">

		<a class="lnk" href="/en_vivo/" title="Ver">
		  <time datetime="2017-04-09T22:00:00-05:00">10:00 PM </time>
		  - Golmax
		</a>
	      </li>

	      
	    
	    
	  
	    
	    
	    
	  
	</div>
      
    
      	<div id="pane-2" class="tabbed-pane">

	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	      
	      
	      <li class="entry-item">
		<img src="http://static2.tvmax-9.com/static/BB3HTML/images/remote.png?hash=eaaddd149a7fb9abd9ff597b757f92d1" alt="TV">

		<a class="lnk" href="/en_vivo/" title="Ver">
		  <time datetime="2017-04-10T21:00:00-05:00">09:00 PM </time>
		  - Suelta El Wichi
		</a>
	      </li>

	      
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	    
	    
	    
	  
	</div>
      
    
    <p class="listbrowse">
      <a class="btn" href="http://www.tvmax-9.com/en_vivo/" title="Ver grilla">
        <span class="text">VER GRILLA COMPLETA</span>
      </a>
    </p>

  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="list-tv_mod_201565650472997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">Videos</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/mls/Earthquakes-Seattle-Sounders-FC-Resumen-panama-highlights-roman-torres-wondolowski-lodeiro-goal-gol_9655691.jpg">San Jose Earthquakes 1 vs 1 Seattle Sounders FC | Resumen</a>

          <a href="/futbol_internacional/mls/Earthquakes-Seattle-Sounders-FC-Resumen-panama-highlights-roman-torres-wondolowski-lodeiro-goal-gol_2_4729796999.html" title="San Jose Earthquakes 1 vs 1 Seattle Sounders FC | Resumen" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/mls/Earthquakes-Seattle-Sounders-FC-Resumen-panama-highlights-roman-torres-wondolowski-lodeiro-goal-gol_9655691.jpg" width="107" height="80" alt="San Jose Earthquakes 1 vs 1 Seattle Sounders FC | Resumen" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/futbol_internacional/mls/Earthquakes-Seattle-Sounders-FC-Resumen-panama-highlights-roman-torres-wondolowski-lodeiro-goal-gol_2_4729796999.html" title="San Jose Earthquakes 1 vs 1 Seattle Sounders FC | Resumen">
            <strong class="rel">MLS</strong>
	    -
            <time datetime="2017-04-08T23:48:18-05:00">11:48 PM</time>
            <br>
	    San Jose Earthquakes 1 vs 1 Seattle Sounders FC | Resumen
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_nacional/lpf/Plaza-Amador-Francisco-FC-Resumen-lpf-panama-gol_9655658.jpg">Plaza Amador 3 vs 1 San Francisco FC | Resumen</a>

          <a href="/futbol_nacional/lpf/Plaza-Amador-Francisco-FC-Resumen-lpf-panama-gol_2_4729796998.html" title="Plaza Amador 3 vs 1 San Francisco FC | Resumen" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_nacional/lpf/Plaza-Amador-Francisco-FC-Resumen-lpf-panama-gol_9655658.jpg" width="107" height="80" alt="Plaza Amador 3 vs 1 San Francisco FC | Resumen" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/futbol_nacional/lpf/Plaza-Amador-Francisco-FC-Resumen-lpf-panama-gol_2_4729796998.html" title="Plaza Amador 3 vs 1 San Francisco FC | Resumen">
            <strong class="rel">LPF</strong>
	    -
            <time datetime="2017-04-08T22:38:42-05:00">10:38 PM</time>
            <br>
	    Plaza Amador 3 vs 1 San Francisco FC | Resumen
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/somoslasele/Gol-Omar-Hinestroza-Correcaminos-Mexico_9655526.jpg">Gol de Omar Hinestroza con Correcaminos de México</a>

          <a href="/somoslasele/Gol-Omar-Hinestroza-Correcaminos-Mexico_2_4729796997.html" title="Gol de Omar Hinestroza con Correcaminos de México" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/somoslasele/Gol-Omar-Hinestroza-Correcaminos-Mexico_9655526.jpg" width="107" height="80" alt="Gol de Omar Hinestroza con Correcaminos de México" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Gol-Omar-Hinestroza-Correcaminos-Mexico_2_4729796997.html" title="Gol de Omar Hinestroza con Correcaminos de México">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-04-08T19:40:12-05:00">07:40 PM</time>
            <br>
	    Gol de Omar Hinestroza con Correcaminos de México
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/nacional/campeonato_mayor/Colon-vs-Veraguas-Resumen-panama-beisbol-nacional-mayor_9652477.jpg">Colón 2 vs 7 Veraguas | Resumen</a>

          <a href="/beisbol/nacional/campeonato_mayor/Colon-vs-Veraguas-Resumen-panama-beisbol-nacional-mayor_2_4729047130.html" title="Colón 2 vs 7 Veraguas | Resumen" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/nacional/campeonato_mayor/Colon-vs-Veraguas-Resumen-panama-beisbol-nacional-mayor_9652477.jpg" width="107" height="80" alt="Colón 2 vs 7 Veraguas | Resumen" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/beisbol/nacional/campeonato_mayor/Colon-vs-Veraguas-Resumen-panama-beisbol-nacional-mayor_2_4729047130.html" title="Colón 2 vs 7 Veraguas | Resumen">
            <strong class="rel">Campeonato mayor</strong>
	    -
            <time datetime="2017-04-07T22:58:24-05:00">10:58 PM</time>
            <br>
	    Colón 2 vs 7 Veraguas | Resumen
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Top-mejores-vestidos-IFF-Panama_9646026.jpg">Top 5 de los mejores vestidos del IFF Panamá</a>

          <a href="/sueltaelwichi/videos/Top-mejores-vestidos-IFF-Panama_2_4729047111.html" title="Top 5 de los mejores vestidos del IFF Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Top-mejores-vestidos-IFF-Panama_9646026.jpg" width="107" height="80" alt="Top 5 de los mejores vestidos del IFF Panamá" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Top-mejores-vestidos-IFF-Panama_2_4729047111.html" title="Top 5 de los mejores vestidos del IFF Panamá">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-04-07T18:48:37-05:00">06:48 PM</time>
            <br>
	    Top 5 de los mejores vestidos del IFF Panamá
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-chico_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-chico_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div id="topmost_mod_201565826870877" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Últimas Noticias</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201565826870877_pane-1" class="tabbed-pane">

                                <ul class="top-list">

      <li class="entry-item">
      <span class="num">1</span>
      <a title="&#039;Bolillo&#039; saca a Fidel Escobar de la convocatoria de la &#039;Sele&#039;" href="/futbol_nacional/la_sele/Bolillo-Fidel-Escobar-convocatoria-Sele-deportes-futbol_0_4717028277.html" class="lnk ">&#039;Bolillo&#039; saca a Fidel Escobar de la convocatoria de la &#039;Sele&#039;</a>
    </li>
      <li class="entry-item">
      <span class="num">2</span>
      <a title="Pelotero panameño es suspendido por dopaje" href="/beisbol/Pelotero-panameno-suspendido-dopaje_0_4727527237.html" class="lnk ">Pelotero panameño es suspendido por dopaje</a>
    </li>
      <li class="entry-item">
      <span class="num">3</span>
      <a title="Blas Pérez está sin recibir salario en su club" href="/futbol_nacional/legionarios/Blas-Perez-recibir-salario-club_0_4725277470.html" class="lnk ">Blas Pérez está sin recibir salario en su club</a>
    </li>
      <li class="entry-item">
      <span class="num">4</span>
      <a title="Un jugador chino pierde partido contra Irán, a su mujer y su reputación" href="/futbol_internacional/eliminatoria_mundial/jugador-pierde-partido-Iran-reputacion-deportes-futbol-China_0_4722277758.html" class="lnk ">Un jugador chino pierde partido contra Irán, a su mujer y su reputación</a>
    </li>
      <li class="entry-item">
      <span class="num">5</span>
      <a title="Irreconocible: Así se encuentra el rostro de David Beckham" href="/futbol_internacional/Irreconocible-encuentra-rostro-David-Beckham_0_4723027714.html" class="lnk ">Irreconocible: Así se encuentra el rostro de David Beckham</a>
    </li>
  
</ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxpanama" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxpanama" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="http://static2.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1958235612" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1958235612" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    
    
    <div class="md">

  
       <a class="twitter-timeline"
  href="https://twitter.com/tvmaxpanama"
  height="350"
  data-widget-id="617067999648968704"
  data-theme="light"
        data-tweet-limit="3"
  >
  Tweets by @twitterdev
</a>
  
</div>

    
    <!-- /mt = 1491787182 -->
<!-- /mt = 1491780072 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1491786982 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="http://static2.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=e7f0deddd96688767cfec02b8287e4dd">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="http://static1.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1491786982 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1491786936 -->
<script src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1491786936 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000606" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000606&rand=1689229352" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170409_0055" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170409_0055&rand=990397245" />
</noscript>
</body>
</html>