<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Sele femenina Sub-20 lista para competir en Premundial</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-06-15T17:41:57-05:00" />
<meta property="article:published_time" content="2017-06-15T17:37:57-05:00" />
<meta property="article:section" content="La sele" />
<meta property="article:tag" content="futbol" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Mañana viaja a Nicaragua" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Sele,femenina,Sub-20,competir,Premundial" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Sele, femenina, Sub-20, competir, Premundial" />
<meta property="og:description" content="Mañana viaja a Nicaragua" />
<meta property="og:image" content="http://images.tvmax-9.com/futbol_nacional/Seleccion-femenina-Sub-20-Panama_10210423.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Sele femenina Sub-20 lista para competir en Premundial" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mañana viaja a Nicaragua" />
<meta name="twitter:image" content="http://images.tvmax-9.com/futbol_nacional/Seleccion-femenina-Sub-20-Panama_10210423.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Sele femenina Sub-20 lista para competir en Premundial" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1497576163 -->
<link href="http://static2.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=11f23ef3bb432ea6dd32964dcb8ced0f" rel="stylesheet" type="text/css" />
<!-- /mt = 1497576163 -->
    <!-- mt = 1497573415 -->
<!-- /mt = 1497573415 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Sele femenina Sub-20 lista para competir en Premundial",
    "alternativeHeadline": "Sele femenina Sub-20 lista para competir en Premundial",
    "articleSection": "La sele",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "http://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-06-15T17:37:57-05:00",
    "dateModified": "2017-06-15T17:41:57-05:00",
    "url": "http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html",
    "mainEntityOfPage": "http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.tvmax-9.com/futbol_nacional/Seleccion-femenina-Sub-20-Panama_10210396.jpg",
	    "width":  "667",
	    "height": "386"}	    ]
            , "articleBody": "El equipo saldrá del aeropuerto de Tocumen a las 12:00 pm en el vuelo CM106 de Copa Airlines con destino a Managua y llegará a territorio &#039;pinolero&#039; a las 12:52 pm, hora local.&amp;nbsp;Una vez en Managua, la delegación panameña abordará un autobús con destino a Estelí, ciudad en la que se jugará el torneo. El viaje será de un tiempo aproximado de 3 horas y se espera que a las 4:00 pm el equipo ya esté instalado en el hotel de concentración de la ciudad conocida como el &quot;Diamante de las Segovias&quot;.&amp;nbsp;&amp;nbsp;El torneo&amp;nbsp;Seis selecciones centroamericanas están divididas en dos grupos de tres equipos, el Grupo A está conformado por las selecciones de Nicaragua, Costa Rica y Belice, mientras que el Grupo B lo integran las selecciones de Panamá, Honduras y El Salvador.&amp;nbsp;Cada equipo jugará dos partidos en la ronda de grupos y los dos que más puntos acumulen avanzarán a la siguiente ronda del torneo. El primer partido de la Ronda Final se jugará entre el ganador del Grupo B y el segundo lugar del Grupo A, y el segundo será entre el ganador del Grupo A y el segundo lugar del Grupo B, los equipos ganadores en ambos partidos clasificarán automáticamente al premundial de CONCACAF.&amp;nbsp;&amp;nbsp;Calendario para Panamá&amp;nbsp;La selección de Panamá hará su debut el domingo 18 de junio&amp;nbsp; ante Honduras en el estadio Independencia de la ciudad de Estelí, en lo que será el partido inaugural del campeonato centroamericano 2017.&amp;nbsp;El segundo partido de la selección nacional en ronda de grupos será el 22 de junio ante la selección de El Salvador en el estado Independencia de la ciudad de Estelí.&amp;nbsp;Aquí el calendario completo del torneo con horario de Nicaragua:&amp;nbsp;&amp;nbsp;DOMINGO 18 DE JUNIO&amp;nbsp;Panamá vs Honduras - 4:00 pm - Estadio Independencia&amp;nbsp;Nicaragua vs Belice - 7:30 pm - Estadio Independencia&amp;nbsp;&amp;nbsp;MARTES 20 DE JUNIO&amp;nbsp;Honduras vs El Salvador - 4:00 pm - Estadio Independencia&amp;nbsp;Belice vs Costa Rica - 7:30 pm - Estadio Independencia&amp;nbsp;&amp;nbsp;JUEVES 22 DE JUNIO&amp;nbsp;El Salvador vs Panamá - 4:00 pm - Estadio Independencia&amp;nbsp;Nicaragua vs Costa Rica - 7:30 pm - Estadio Independencia&amp;nbsp;&amp;nbsp;RONDA FINAL&amp;nbsp;SÁBADO 24 DE JUNIO&amp;nbsp;1B vs 2A - 4:00 pm - Estadio Independencia&amp;nbsp;1A vs 2B - 8:00 pm - Estadio Independencia"
    }
</script>

    

    <!-- mt = 1497576163 -->
<script type="text/javascript" src="http://static1.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=0571cc41770e843e09602307e625b2f3"></script>
<!-- /mt = 1497576163 -->

    <!-- mt = 1497573415 -->
<!-- /mt = 1497573415 -->
    
            <link rel="alternate" title="La sele" href="/rss/section/2000101/" type="application/rss+xml"/>
    
            <link rel="canonical" href="http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html"/>
            <link rel="amphtml" href="http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.amp.html"/>
            <link rel="alternate" href="http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html"/>
    
    <!-- mt = 1497576163 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1497576163 -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, .video-container'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

</head>
<!-- t = 1497566519 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1497576040 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- mt = 1497576013 -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1497576013 -->
<!-- /mt = 1497576040 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1497576172 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/oyemicanto/"  class="lnk" title="Oye Mi Canto">
                                        Oye Mi Canto
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/reglasdeljuego/"  class="lnk" title="Reglas del Juego">
                                        Reglas del Juego
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/aventuradecarnaval/"  class="lnk" title="Aventura Carnavalera">
                                        Aventura Carnavalera
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sinsenossihayparaiso/"  class="lnk" title="Sin Senos Sí Hay Paraíso">
                                        Sin Senos Sí Hay Paraíso
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/somoslasele/"  class="lnk" title="SomosLaSele">
                                        SomosLaSele
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/lipsyncbattle/"  class="lnk" title="Lip Sync Battle">
                                        Lip Sync Battle
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/series/senordeloscielos/"  class="lnk" title="El Señor de los Cielos">
                                        El Señor de los Cielos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://www.tvn-2.com/rse/"  class="droptab-link" title="Gente TVN RSE">
                Gente TVN RSE
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1497576172 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <!-- mt = 1497576199 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1497576199 -->
	</a>
      </h1><!-- .brandhead -->

      <!-- mt = 1497576129 -->
<!-- /mt = 1497576129 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1497576164 -->
<!-- /mt = 1497576164 -->

    <main id="main">

      <!-- mt = 1497576164 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/copa_centroamericana/" class="lnk" title="COPA CENTROAMERICANA" target="_self">COPA CENTROAMERICANA</a></li>
                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS" target="_self">CHAMPIONS</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/unocontrauno/" class="lnk" title="Uno Contra Uno" target="_self">Uno Contra Uno</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/copamilo/" class="nav-item-lnk" title="COPA MILO" target="_self">COPA MILO</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1497576164 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/futbol_nacional/la_sele/" title="La sele" class="lnk">
  
  <span>La sele</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Sele femenina Sub-20 lista para competir en Premundial</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Mañana viaja a Nicaragua</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_nacional/Seleccion-femenina-Sub-20-Panama_10210396.jpg">Selección femenina Sub-20 de Panamá 2017</a>

    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_nacional/Seleccion-femenina-Sub-20-Panama_10210396.jpg" width="667" height="386" alt="Selección femenina Sub-20 de Panamá 2017" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Selección femenina Sub-20 de Panamá 2017
      <wbr>

      
	
	
		  <span class="source">FEPAFUT</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_11cf4ca71&amp;text=Sele+femenina+Sub-20+lista+para+competir+en+Premundial&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Nota de prensa FEPAFUT
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        15/06/2017 - 5:37 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La selección Femenina Sub-20 de Panamá viajará mañana viernes 16 de junio a Nicaragua para disputar el Campeonato Centroamericano 2017 que otorga dos cupos para el premundial de la categoría.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El equipo saldrá del aeropuerto de Tocumen a las 12:00 pm en el vuelo CM106 de Copa Airlines con destino a Managua y llegará a territorio 'pinolero' a las 12:52 pm, hora local.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Una vez en Managua, la delegación panameña abordará un autobús con destino a Estelí, ciudad en la que se jugará el torneo. El viaje será de un tiempo aproximado de 3 horas y se espera que a las 4:00 pm el equipo ya esté instalado en el hotel de concentración de la ciudad conocida como el "Diamante de las Segovias".</p><p class="mce"> </p><p class="mce"> </p><h2 class="mce"> El torneo</h2><p class="mce"> </p><p class="mce"> Seis selecciones centroamericanas están divididas en dos grupos de tres equipos, el Grupo A está conformado por las selecciones de Nicaragua, Costa Rica y Belice, mientras que el Grupo B lo integran las selecciones de Panamá, Honduras y El Salvador.</p><p class="mce"> </p><p class="mce"> Cada equipo jugará dos partidos en la ronda de grupos y los dos que más puntos acumulen avanzarán a la siguiente ronda del torneo. El primer partido de la Ronda Final se jugará entre el ganador del Grupo B y el segundo lugar del Grupo A, y el segundo será entre el ganador del Grupo A y el segundo lugar del Grupo B, los equipos ganadores en ambos partidos clasificarán automáticamente al premundial de CONCACAF.</p><p class="mce"> </p><p class="mce"> </p><h2 class="mce"> Calendario para Panamá</h2><p class="mce"> </p><p class="mce"> La selección de Panamá hará su debut el domingo 18 de junio&nbsp; ante Honduras en el estadio Independencia de la ciudad de Estelí, en lo que será el partido inaugural del campeonato centroamericano 2017.</p><p class="mce"> </p><p class="mce"> El segundo partido de la selección nacional en ronda de grupos será el 22 de junio ante la selección de El Salvador en el estado Independencia de la ciudad de Estelí.</p><p class="mce"> </p><p class="mce"> Aquí el calendario completo del torneo con horario de Nicaragua:</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> <strong class="mce"> DOMINGO 18 DE JUNIO</strong></p><p class="mce"> </p><p class="mce"> Panamá vs Honduras - 4:00 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> Nicaragua vs Belice - 7:30 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> <strong class="mce"> MARTES 20 DE JUNIO</strong></p><p class="mce"> </p><p class="mce"> Honduras vs El Salvador - 4:00 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> Belice vs Costa Rica - 7:30 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> <strong class="mce"> JUEVES 22 DE JUNIO</strong></p><p class="mce"> </p><p class="mce"> El Salvador vs Panamá - 4:00 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> Nicaragua vs Costa Rica - 7:30 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> </p><p class="mce"> <strong class="mce"> RONDA FINAL</strong></p><p class="mce"> </p><p class="mce"> <strong class="mce"> SÁBADO 24 DE JUNIO</strong></p><p class="mce"> </p><p class="mce"> 1B vs 2A - 4:00 pm - Estadio Independencia</p><p class="mce"> </p><p class="mce"> 1A vs 2B - 8:00 pm - Estadio Independencia</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_11cf4ca71&amp;text=Sele+femenina+Sub-20+lista+para+competir+en+Premundial&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="md-tags md-tags--video md ">
    <h2 class="title">Etiquetas:</h2>
    <div class="bd">
        <p class="tags">
                            <a rel="tag" href="/tag/futbol/" class="lnk" title="futbol">futbol</a>
                    </p><!-- .tags -->
    </div><!-- .bd -->
</div>

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/concacaf/Pulisic-jugara-Copa-Oro_10209513.jpg">Pulisic no jugará la Copa Oro</a>

          <a href="/futbol_nacional/la_sele/Panama-Pulisic-jugara-Copa-Oro_0_4780771936.html" title="Pulisic no jugará la Copa Oro" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/concacaf/Pulisic-jugara-Copa-Oro_10209513.jpg" width="194" height="109" alt="Pulisic no jugará la Copa Oro" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="No va contra Panamá... Pulisic no jugará la Copa Oro" href="/futbol_nacional/la_sele/Panama-Pulisic-jugara-Copa-Oro_0_4780771936.html" class="lnk ">No va contra Panamá... Pulisic no jugará la Copa Oro</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_nacional/Chalate-Anthony-tecnico-San-Gema_10207129.jpg">&#039;Chalate&#039; Anthony es nuevo técnico del San Gema</a>

          <a href="/futbol_nacional/Chalate-Anthony-tecnico-San-Gema_0_4780771886.html" title="&#039;Chalate&#039; Anthony es nuevo técnico del San Gema" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_nacional/Chalate-Anthony-tecnico-San-Gema_10207129.jpg" width="194" height="109" alt="&#039;Chalate&#039; Anthony es nuevo técnico del San Gema" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="&#039;Chalate&#039; Anthony es nuevo técnico del Santa Gema" href="/futbol_nacional/Chalate-Anthony-tecnico-San-Gema_0_4780771886.html" class="lnk ">&#039;Chalate&#039; Anthony es nuevo técnico del Santa Gema</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_nacional/Alexis-Palacios-estampa-firma-Alianza_10197643.jpg">Alexis Palacios estampa su firma con el Alianza.</a>

          <a href="/futbol_nacional/Alianza-ficha-delantero-Alexi-Palacios_0_4780022018.html" title="Alexis Palacios estampa su firma con el Alianza." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_nacional/Alexis-Palacios-estampa-firma-Alianza_10197643.jpg" width="194" height="109" alt="Alexis Palacios estampa su firma con el Alianza." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Alianza ficha al delantero Alexis Palacios" href="/futbol_nacional/Alianza-ficha-delantero-Alexi-Palacios_0_4780022018.html" class="lnk ">Alianza ficha al delantero Alexis Palacios</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_nacional/Jorman-Aguilar-presentacion-Estoril_10195489.jpg">Jorman Aguilar durante su presentación con el Estoril.</a>

          <a href="/futbol_nacional/Aguilar-Estoril-Primera-Division-Portugal_0_4780021968.html" title="Jorman Aguilar durante su presentación con el Estoril." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_nacional/Jorman-Aguilar-presentacion-Estoril_10195489.jpg" width="194" height="109" alt="Jorman Aguilar durante su presentación con el Estoril." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Jorman Aguilar firma con el Estoril de Portugal" href="/futbol_nacional/Aguilar-Estoril-Primera-Division-Portugal_0_4780021968.html" class="lnk ">Jorman Aguilar firma con el Estoril de Portugal</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "http://www.tvmax-9.com/futbol_nacional/la_sele/Sele-femenina-Sub-20-competir-Premundial_0_4780771953.html";
            this.page.identifier = TVNNWS20170615_0078;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1497573415 -->
<!-- mt = 1497576202 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeporte" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/103352142279284551719" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">ÚLTIMOS VIDEOS</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/programas/Suelta-Wichi_10208923.jpg">Suelta El Wichi - 14/JUN/2017</a>

          <a href="/sueltaelwichi/programas/Suelta-Wichi_2_4780791892.html" title="Suelta El Wichi - 14/JUN/2017" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/programas/Suelta-Wichi_10208923.jpg" width="107" height="80" alt="Suelta El Wichi - 14/JUN/2017" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/programas/Suelta-Wichi_2_4780791892.html" title="Suelta El Wichi - 14/JUN/2017">
            <strong class="rel">Programas</strong>
	    -
            <time datetime="2017-06-15T15:08:16-05:00">03:08 PM</time>
            <br>
	    Suelta El Wichi - 14/JUN/2017
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Ricardo-Icaza-Silla-Caliente_10209154.jpg">Ricardo Icaza en la Silla Caliente</a>

          <a href="/sueltaelwichi/videos/Ricardo-Icaza-Silla-Caliente_2_4780791898.html" title="Ricardo Icaza en la Silla Caliente" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Ricardo-Icaza-Silla-Caliente_10209154.jpg" width="107" height="80" alt="Ricardo Icaza en la Silla Caliente" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Ricardo-Icaza-Silla-Caliente_2_4780791898.html" title="Ricardo Icaza en la Silla Caliente">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-06-15T14:53:58-05:00">02:53 PM</time>
            <br>
	    Ricardo Icaza en la Silla Caliente
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Mel-Gibson-dandolo-Panama_10209088.png">Mel Gibson está dándolo todo en Panamá</a>

          <a href="/sueltaelwichi/videos/Mel-Gibson-dandolo-Panama_2_4780791897.html" title="Mel Gibson está dándolo todo en Panamá" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Mel-Gibson-dandolo-Panama_10209088.png" width="107" height="80" alt="Mel Gibson está dándolo todo en Panamá" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Mel-Gibson-dandolo-Panama_2_4780791897.html" title="Mel Gibson está dándolo todo en Panamá">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-06-15T14:51:57-05:00">02:51 PM</time>
            <br>
	    Mel Gibson está dándolo todo en Panamá
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Alfombra-Rosada-anos-Kathy-Sandoval_10209055.png">Alfombra Rosada de los 30 años de Kathy Sandoval</a>

          <a href="/sueltaelwichi/videos/Alfombra-Rosada-anos-Kathy-Sandoval_2_4780791896.html" title="Alfombra Rosada de los 30 años de Kathy Sandoval" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Alfombra-Rosada-anos-Kathy-Sandoval_10209055.png" width="107" height="80" alt="Alfombra Rosada de los 30 años de Kathy Sandoval" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Alfombra-Rosada-anos-Kathy-Sandoval_2_4780791896.html" title="Alfombra Rosada de los 30 años de Kathy Sandoval">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-06-15T14:45:51-05:00">02:45 PM</time>
            <br>
	    Alfombra Rosada de los 30 años de Kathy Sandoval
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Kathy-Phillips-Pablo-Brunstein-wichi_10209022.jpg">¿Kathy Phillips y Pablo Brunstein tiene wichi?</a>

          <a href="/sueltaelwichi/videos/Kathy-Phillips-Pablo-Brunstein-wichi_2_4780791895.html" title="¿Kathy Phillips y Pablo Brunstein tiene wichi?" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Kathy-Phillips-Pablo-Brunstein-wichi_10209022.jpg" width="107" height="80" alt="¿Kathy Phillips y Pablo Brunstein tiene wichi?" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Kathy-Phillips-Pablo-Brunstein-wichi_2_4780791895.html" title="¿Kathy Phillips y Pablo Brunstein tiene wichi?">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-06-15T14:42:42-05:00">02:42 PM</time>
            <br>
	    ¿Kathy Phillips y Pablo Brunstein tiene wichi?
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201555420302637" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Más Leido</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201555420302637_pane-1" class="tabbed-pane">

                                <ul class="top-list">

      <li class="entry-item">
      <span class="num">1</span>
      <a title="No va contra Panamá... Pulisic no jugará la Copa Oro" href="/futbol_nacional/la_sele/Panama-Pulisic-jugara-Copa-Oro_0_4780771936.html" class="lnk ">No va contra Panamá... Pulisic no jugará la Copa Oro</a>
    </li>
      <li class="entry-item">
      <span class="num">2</span>
      <a title="Ronaldo Córdoba irá a prueba con el Monterrey de México" href="/futbol_nacional/Ronaldo-Cordoba-prueba-Monterrey-Mexico_0_4780771899.html" class="lnk ">Ronaldo Córdoba irá a prueba con el Monterrey de México</a>
    </li>
      <li class="entry-item">
      <span class="num">3</span>
      <a title="Mensaje alentador de Messi a un año de Rusia 2018" href="/futbol_internacional/eliminatoria_mundial/Mensaje-alentador-Messi-Rusia-deportes-futbol_0_4780771896.html" class="lnk ">Mensaje alentador de Messi a un año de Rusia 2018</a>
    </li>
      <li class="entry-item">
      <span class="num">4</span>
      <a title="&#039;Chalate&#039; Anthony es nuevo técnico del Santa Gema" href="/futbol_nacional/Chalate-Anthony-tecnico-San-Gema_0_4780771886.html" class="lnk ">&#039;Chalate&#039; Anthony es nuevo técnico del Santa Gema</a>
    </li>
      <li class="entry-item">
      <span class="num">5</span>
      <a title="Exbasquetbolista Rodman regala a ministro norcoreano &#039;best-seller&#039; de Trump" href="/baloncesto/nba/Exbasquetbolista-Rodman-norcoreano-best-seller-Trump-deportes-baloncesto-NBA_0_4780771891.html" class="lnk ">Exbasquetbolista Rodman regala a ministro norcoreano &#039;best-seller&#039; de Trump</a>
    </li>
  
</ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="http://static2.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1858870305" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1858870305" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1497576202 -->
<!-- /mt = 1497573415 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1497576040 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="http://static1.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=f4067ab74cf2ccbfbe4f830d72c3d6a8">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="http://static1.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1497576040 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1497576050 -->
<script src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1497576050 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000101" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000101&rand=88557114" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170615_0078" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170615_0078&rand=671153076" />
</noscript>
</body>
</html>