<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Rusia salva el honor con un empate ante Bélgica en el descuento</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-03-28T13:50:54-05:00" />
<meta property="article:published_time" content="2017-03-28T13:50:53-05:00" />
<meta property="article:section" content="Eliminatoria mundial" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="A menos de tres meses de la Copa Confederaciones y a poco más de un año de albergar el Mundial-2018, Rusia salvó el honor al arrancar in extremis un empate ante Bélgica, este martes en un amistoso disputado en Sochi (sur)." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Rusia,salva,empate,Belgica,descuento" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Rusia, salva, empate, Belgica, descuento" />
<meta property="og:description" content="A menos de tres meses de la Copa Confederaciones y a poco más de un año de albergar el Mundial-2018, Rusia salvó el honor al arrancar in extremis un empate ante Bélgica, este martes en un amistoso disputado en Sochi (sur)." />
<meta property="og:image" content="http://images.tvmax-9.com/deportes/Rusia-salva-empate-Belgica-descuento_9559804.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Rusia salva el honor con un empate ante Bélgica en el descuento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A menos de tres meses de la Copa Confederaciones y a poco más de un año de albergar el Mundial-2018, Rusia salvó el honor al arrancar in extremis un empate ante Bélgica, este martes en un amistoso disputado en Sochi (sur)." />
<meta name="twitter:image" content="http://images.tvmax-9.com/deportes/Rusia-salva-empate-Belgica-descuento_9559804.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Rusia salva el honor con un empate ante Bélgica en el descuento" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1490735994 -->
<link href="http://static2.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=e7067b74122c8e2fb4ed289ca9a52ca4" rel="stylesheet" type="text/css" />
<!-- /mt = 1490735994 -->
    <!-- mt = 1490733016 -->
<!-- /mt = 1490733016 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Rusia salva el honor con un empate ante Bélgica en el descuento",
    "alternativeHeadline": "Rusia salva el honor con un empate ante Bélgica en el descuento",
    "ArticleSection": "Eliminatoria mundial",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "http://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-03-28T13:50:53-05:00",
    "dateModified": "2017-03-28T13:50:54-05:00",
    "url": "http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html",
    "mainEntityOfPage": "http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.tvmax-9.com/deportes/Rusia-salva-empate-Belgica-descuento_9559803.jpg",
	    "width":  "512",
	    "height": "340"}	    ]
            , "articleBody": "El equipo entrenado por Stanislav Cherchesov empató en el minuto 92 gracias a un gol de Aleksandr Burkharov.Antes, su compañero Viktor Basin abrió el marcador nada más iniciarse el duelo (3), pero los belgas dieron la vuelta al luminoso con tres goles antes del descanso, uno de Kevin Mirallas (17, de penal) y dos de Christian Benteke (42 y 45).Aleksey Miranchuk recortó diferencias a falta de un cuarto de hora para el final y llevó la esperanza a los aficionados que se citaron en el Fisht Arena de Sochi (el estadio que albergó los Juegos de Invierno de 2014) de lograr al menos un empate, que llegaría sobre el pitazo final.Tras perder el pasado viernes en Krasnodar contra Costa de Marfil, la selección rusa había tocado fondo y su futuro se presentaba muy incierto ante la inminente cita de la Confederaciones y con el Mundial a la vista.Era la tercera derrota de la &#039;era Cherchesov&#039;, que sustituyó a Leonid Slutsky en agosto del 2016 tras el fracaso de la Eurocopa (eliminación en la primera fase).Las otras dos fueron contra Costa Rica y Catar el año pasado. El equipo ruso empató a cero contra Turquía en el debut de Cherchesov y solo ha podido ganar desde entonces a Ghana y Rumanía (en ambos casos por 1-0).- Decisivo Benteke -La visita de la quinta clasificada actualmente en el ránking FIFA (Rusia ocupa el puesto 60) y su pléyade de estrellas, aunque el seleccionador belga dio descanso a algunas de ellas, no hacía presagiar nada bueno para los rusos.Los Diablos Rojos estuvieron a punto de confirmar su condición de favoritos y pese a que los locales se adelantaron en un saque de falta que acabó con un remate a placer de Vasin al inicio del encuentro, los belgas voltearon la situación con una actuación decisiva de Benteke.El actual delantero del Crystal Palace inglés fue objeto del penal que transformó Mirallas para empatar el partido y dio ventaja a su equipo en dos jugadas a balón parado antes del descanso, aprovechando su altura (1,90 m) y su potencia de salto.Pero los rusos aprovecharon dos errores en la salida del balón de los belgas para marcar a la contra y llevarse un empate que, al menos de momento, dará un respiro al seleccionador Cherchesov y confianza a los aficionados rusos de cara a la Confederaciones, donde los anfitriones están encuadrados en el grupo A, junto a Portugal, Nueva Zelanda y México."
    }
</script>

    

    <!-- mt = 1490735994 -->
<script type="text/javascript" src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=50693c455c1b9fad80db2934272f45b7"></script>
<!-- /mt = 1490735994 -->

    <!-- mt = 1490733016 -->
<!-- /mt = 1490733016 -->
    
            <link rel="alternate" title="Eliminatoria mundial" href="/rss/section/2000211/" type="application/rss+xml"/>
    
            <link rel="canonical" href="http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html"/>
            <link rel="amphtml" href="http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.amp.html"/>
            <link rel="alternate" href="http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html"/>
    
    <!-- mt = 1490736010 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1490736010 -->

<script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1dd14"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, .video-container'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

</head>
<!-- t = 1490727056 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1490735785 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1490735785 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1490736032 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/aventuradecarnaval/"  class="lnk" title="Aventura Carnavalera">
                                        Aventura Carnavalera
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/cuandovivasconmigo/"  class="lnk" title="Cuando Vivas Conmigo">
                                        Cuando Vivas Conmigo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/senora-acero/"  class="lnk" title="Señora Acero 3">
                                        Señora Acero 3
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sarasykumud/"  class="lnk" title="Saras y Kumud">
                                        Saras y Kumud
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sinsenossihayparaiso/"  class="lnk" title="Sin Senos Sí Hay Paraíso">
                                        Sin Senos Sí Hay Paraíso
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/reydereyes/"  class="lnk" title="Rey de Reyes">
                                        Rey de Reyes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/lipsyncbattle/"  class="lnk" title="Lip Sync Battle">
                                        Lip Sync Battle
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/series/senordeloscielos/"  class="lnk" title="El Señor de los Cielos">
                                        El Señor de los Cielos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="SomosLaSele">
                SomosLaSele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1490736032 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <!-- mt = 1490736032 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1490736032 -->
	</a>
      </h1><!-- .brandhead -->

      <!-- mt = 1490736032 -->
<aside class="md-carrusel md" >

  <div class="carrusel-slider swiper-container">
    <div class="swiper-wrapper">

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Cereal Animado" src="" data-src="http://images.tvmax-9.com/en_vivo/PADRINOS-MAGICOS_8540473.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Cereal Animado
			      </h2>

	      <small class="date">
		<span class="day">lunes a viernes</span>

		<span class="hour">
		  		    9:00 <sup>AM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Tardes adictivas" src="" data-src="http://images.tvmax-9.com/en_vivo/NCIS_8540411.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Tardes adictivas
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    2:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
		
				    <img class="photo lazy" width="110" height="110" alt="Suelta El Wichi" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/Sew_6468933.png" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
				Suelta El Wichi
				  </a>
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    9:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="El Ejecutor" src="" data-src="http://images.tvmax-9.com/en_vivo/CUADRO-EJECUTOR_9100201.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				El Ejecutor
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    10:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
    </div><!-- .swiper-wrapper -->

  </div><!-- .carrusel-slider -->

  <div class="carrusel-slide-prev swiper-button-prev"></div>
  <div class="carrusel-slide-next swiper-button-next"></div>

</aside>
<!-- /mt = 1490736032 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1490736037 -->
<!-- /mt = 1490736037 -->

    <main id="main">

      <!-- mt = 1490736047 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/copa_centroamericana/" class="lnk" title="COPA CENTROAMERICANA" target="_self">COPA CENTROAMERICANA</a></li>
                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS" target="_self">CHAMPIONS</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/nacional/campeonato_mayor/" class="nav-item-lnk" title="BÉISBOL MAYOR" target="_self">BÉISBOL MAYOR</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/beisbol/" class="lnk" title="BÉISBOL" target="_self">BÉISBOL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/unocontrauno/" class="lnk" title="Uno Contra Uno" target="_self">Uno Contra Uno</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1490736047 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/futbol_internacional/eliminatoria_mundial/" title="Eliminatoria mundial" class="lnk">
  
  <span>Eliminatoria mundial</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Rusia salva el honor con un empate ante Bélgica en el descuento</h2><!-- .headline -->

                
            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                
                <div class="gd">
                    <div class="gdu u16">

                                                
                            <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/Rusia-salva-empate-Belgica-descuento_9559807.jpg">Rusia salva el honor con un empate ante Bélgica en el descuento.</a>

    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/Rusia-salva-empate-Belgica-descuento_9559807.jpg" width="667" height="386" alt="Rusia salva el honor con un empate ante Bélgica en el descuento." >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Rusia salva el honor con un empate ante Bélgica en el descuento.
      <wbr>

      
	
	
		  <span class="source">AFP</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        
                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_1196ccc20&amp;text=Rusia+salva+el+honor+con+un+empate+ante+B%C3%A9lgica+en+el+descuento&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        28/03/2017 - 1:50 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>A menos de tres meses de la Copa Confederaciones y a poco más de un año de albergar el Mundial-2018, Rusia salvó el honor al arrancar in extremis un empate ante Bélgica, este martes en un amistoso disputado en Sochi (sur).</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> El equipo entrenado por Stanislav Cherchesov empató en el minuto 92 gracias a un gol de Aleksandr Burkharov.</p><p class="mce"> Antes, su compañero Viktor Basin abrió el marcador nada más iniciarse el duelo (3), pero los belgas dieron la vuelta al luminoso con tres goles antes del descanso, uno de Kevin Mirallas (17, de penal) y dos de Christian Benteke (42 y 45).</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> Aleksey Miranchuk recortó diferencias a falta de un cuarto de hora para el final y llevó la esperanza a los aficionados que se citaron en el Fisht Arena de Sochi (el estadio que albergó los Juegos de Invierno de 2014) de lograr al menos un empate, que llegaría sobre el pitazo final.</p><p class="mce"> Tras perder el pasado viernes en Krasnodar contra Costa de Marfil, la selección rusa había tocado fondo y su futuro se presentaba muy incierto ante la inminente cita de la Confederaciones y con el Mundial a la vista.</p><p class="mce"> Era la tercera derrota de la 'era Cherchesov', que sustituyó a Leonid Slutsky en agosto del 2016 tras el fracaso de la Eurocopa (eliminación en la primera fase).</p><p class="mce"> Las otras dos fueron contra Costa Rica y Catar el año pasado. El equipo ruso empató a cero contra Turquía en el debut de Cherchesov y solo ha podido ganar desde entonces a Ghana y Rumanía (en ambos casos por 1-0).</p><p class="mce"> <strong class="mce"> - Decisivo Benteke -</strong></p><p class="mce"> La visita de la quinta clasificada actualmente en el ránking FIFA (Rusia ocupa el puesto 60) y su pléyade de estrellas, aunque el seleccionador belga dio descanso a algunas de ellas, no hacía presagiar nada bueno para los rusos.</p><p class="mce"> Los Diablos Rojos estuvieron a punto de confirmar su condición de favoritos y pese a que los locales se adelantaron en un saque de falta que acabó con un remate a placer de Vasin al inicio del encuentro, los belgas voltearon la situación con una actuación decisiva de Benteke.</p><p class="mce"> El actual delantero del Crystal Palace inglés fue objeto del penal que transformó Mirallas para empatar el partido y dio ventaja a su equipo en dos jugadas a balón parado antes del descanso, aprovechando su altura (1,90 m) y su potencia de salto.</p><p class="mce"> Pero los rusos aprovecharon dos errores en la salida del balón de los belgas para marcar a la contra y llevarse un empate que, al menos de momento, dará un respiro al seleccionador Cherchesov y confianza a los aficionados rusos de cara a la Confederaciones, donde los anfitriones están encuadrados en el grupo A, junto a Portugal, Nueva Zelanda y México.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_1196ccc20&amp;text=Rusia+salva+el+honor+con+un+empate+ante+B%C3%A9lgica+en+el+descuento&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    
                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/Maya-Yoshida-goleadores-japones-Tailandia_9559624.jpg">Maya Yoshida fue uno de los goleadores del equipo japonés ante Tailandia</a>

          <a href="/futbol_internacional/eliminatoria_mundial/Japon-Iran-Australia-Corea-Rusia-deportes-futbol-eliminatoria_0_4721527835.html" title="Maya Yoshida fue uno de los goleadores del equipo japonés ante Tailandia" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/Maya-Yoshida-goleadores-japones-Tailandia_9559624.jpg" width="194" height="109" alt="Maya Yoshida fue uno de los goleadores del equipo japonés ante Tailandia" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Japón, Irán, Australia y Corea del Sur no fallan en eliminatoria asiática a Rusia 2018" href="/futbol_internacional/eliminatoria_mundial/Japon-Iran-Australia-Corea-Rusia-deportes-futbol-eliminatoria_0_4721527835.html" class="lnk ">Japón, Irán, Australia y Corea del Sur no fallan en eliminatoria asiática a Rusia 2018</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/Viagra-botiquin-argentino-enfrentar-Paz_9558930.jpg">Viagra en botiquín argentino para enfrentar la altura de La Paz.</a>

          <a href="/futbol_internacional/eliminatoria_mundial/Viagra-botiquin-argentino-enfrentar-Paz_0_4721527820.html" title="Viagra en botiquín argentino para enfrentar la altura de La Paz." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/Viagra-botiquin-argentino-enfrentar-Paz_9558930.jpg" width="194" height="109" alt="Viagra en botiquín argentino para enfrentar la altura de La Paz." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Viagra en botiquín argentino para enfrentar la altura de La Paz" href="/futbol_internacional/eliminatoria_mundial/Viagra-botiquin-argentino-enfrentar-Paz_0_4721527820.html" class="lnk ">Viagra en botiquín argentino para enfrentar la altura de La Paz</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/Gesto-obsceno-James-Rodriguez-Colombia_9550111.jpg">Gesto obsceno de James Rodríguez desata debate en Colombia.</a>

          <a href="/futbol_internacional/eliminatoria_mundial/Gesto-obsceno-James-Rodriguez-Colombia_0_4720777936.html" title="Gesto obsceno de James Rodríguez desata debate en Colombia." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/Gesto-obsceno-James-Rodriguez-Colombia_9550111.jpg" width="194" height="109" alt="Gesto obsceno de James Rodríguez desata debate en Colombia." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Gesto obsceno de James Rodríguez desata debate en Colombia" href="/futbol_internacional/eliminatoria_mundial/Gesto-obsceno-James-Rodriguez-Colombia_0_4720777936.html" class="lnk ">Gesto obsceno de James Rodríguez desata debate en Colombia</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/Holanda-cesa-seleccionador-Danny-Blind_9546323.jpg">Holanda cesa al seleccionador Danny Blind.</a>

          <a href="/futbol_internacional/eliminatoria_mundial/Holanda-Rusia-2018-seleccionador-Danny-Blind_0_4720027994.html" title="Holanda cesa al seleccionador Danny Blind." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/Holanda-cesa-seleccionador-Danny-Blind_9546323.jpg" width="194" height="109" alt="Holanda cesa al seleccionador Danny Blind." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Holanda, que se aleja de Rusia-2018, cesa al seleccionador Danny Blind" href="/futbol_internacional/eliminatoria_mundial/Holanda-Rusia-2018-seleccionador-Danny-Blind_0_4720027994.html" class="lnk ">Holanda, que se aleja de Rusia-2018, cesa al seleccionador Danny Blind</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "http://www.tvmax-9.com/futbol_internacional/eliminatoria_mundial/Rusia-salva-empate-Belgica-descuento_0_4721527840.html";
            this.page.identifier = TVNNWS20170328_0040;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1490731647 -->
<!-- mt = 1490736037 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeporte" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/103352142279284551719" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">ÚLTIMOS VIDEOS</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Gisselle-Reyes-chicas-Miss-Panama_9560126.jpg">Gisselle Reyes habla sobre las chicas del &#039;Miss Panamá&#039;</a>

          <a href="/sueltaelwichi/videos/Gisselle-Reyes-chicas-Miss-Panama_2_4721547831.html" title="Gisselle Reyes habla sobre las chicas del &#039;Miss Panamá&#039;" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Gisselle-Reyes-chicas-Miss-Panama_9560126.jpg" width="107" height="80" alt="Gisselle Reyes habla sobre las chicas del &#039;Miss Panamá&#039;" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Gisselle-Reyes-chicas-Miss-Panama_2_4721547831.html" title="Gisselle Reyes habla sobre las chicas del &#039;Miss Panamá&#039;">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-03-28T15:40:14-05:00">03:40 PM</time>
            <br>
	    Gisselle Reyes habla sobre las chicas del &#039;Miss Panamá&#039;
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Nelva-vestido-Gigi-hermanita-Carlos_9560060.jpg">Nelva le prestó un vestido a Gigi que es de la hermanita de Carlos</a>

          <a href="/sueltaelwichi/videos/Nelva-vestido-Gigi-hermanita-Carlos_2_4721547830.html" title="Nelva le prestó un vestido a Gigi que es de la hermanita de Carlos" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Nelva-vestido-Gigi-hermanita-Carlos_9560060.jpg" width="107" height="80" alt="Nelva le prestó un vestido a Gigi que es de la hermanita de Carlos" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Nelva-vestido-Gigi-hermanita-Carlos_2_4721547830.html" title="Nelva le prestó un vestido a Gigi que es de la hermanita de Carlos">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-03-28T15:33:53-05:00">03:33 PM</time>
            <br>
	    Nelva le prestó un vestido a Gigi que es de la hermanita de Carlos
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Comentarista-ESPN-dice-Panama-USA_9560027.jpg">Comentarista de ESPN dice que Panamá no le gana a USA</a>

          <a href="/sueltaelwichi/videos/Comentarista-ESPN-dice-Panama-USA_2_4721547829.html" title="Comentarista de ESPN dice que Panamá no le gana a USA" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Comentarista-ESPN-dice-Panama-USA_9560027.jpg" width="107" height="80" alt="Comentarista de ESPN dice que Panamá no le gana a USA" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Comentarista-ESPN-dice-Panama-USA_2_4721547829.html" title="Comentarista de ESPN dice que Panamá no le gana a USA">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-03-28T15:29:34-05:00">03:29 PM</time>
            <br>
	    Comentarista de ESPN dice que Panamá no le gana a USA
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Alejandra-Alfombra-Roja-Premios-Escena_9559994.jpg">Ana Alejandra en la Alfombra Roja de Premios Escena 2016</a>

          <a href="/sueltaelwichi/videos/Alejandra-Alfombra-Roja-Premios-Escena_2_4721547828.html" title="Ana Alejandra en la Alfombra Roja de Premios Escena 2016" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Alejandra-Alfombra-Roja-Premios-Escena_9559994.jpg" width="107" height="80" alt="Ana Alejandra en la Alfombra Roja de Premios Escena 2016" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Alejandra-Alfombra-Roja-Premios-Escena_2_4721547828.html" title="Ana Alejandra en la Alfombra Roja de Premios Escena 2016">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-03-28T15:26:13-05:00">03:26 PM</time>
            <br>
	    Ana Alejandra en la Alfombra Roja de Premios Escena 2016
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/videos/Agustin-Clement-Alfombra-Premios-Escena_9559961.jpg">Agustín Clement en la Alfombra Roja de Premios Escena 2017</a>

          <a href="/sueltaelwichi/videos/Agustin-Clement-Alfombra-Premios-Escena_2_4721547827.html" title="Agustín Clement en la Alfombra Roja de Premios Escena 2017" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/videos/Agustin-Clement-Alfombra-Premios-Escena_9559961.jpg" width="107" height="80" alt="Agustín Clement en la Alfombra Roja de Premios Escena 2017" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/videos/Agustin-Clement-Alfombra-Premios-Escena_2_4721547827.html" title="Agustín Clement en la Alfombra Roja de Premios Escena 2017">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-03-28T15:22:22-05:00">03:22 PM</time>
            <br>
	    Agustín Clement en la Alfombra Roja de Premios Escena 2017
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201555420302637" class="md md-topmost  tabbed" style="margin-bottom:15px;">

    <div class="hd">
                    <h2 class="m-title-md">Más Leido</h2>
        
    </div><!-- .hd -->

    <div class="bd">
                    <div id="topmost_mod_201555420302637_pane-1" class="tabbed-pane">

                                <ul class="top-list">

      <li class="entry-item">
      <span class="num">1</span>
      <a title="¿Quién organizaba las mejores fiestas? Ronaldo y Ronaldinho se confesaron" href="/futbol_internacional/organizaba-mejores-Ronaldo-Ronaldinho-confesaron_0_4720777958.html" class="lnk ">¿Quién organizaba las mejores fiestas? Ronaldo y Ronaldinho se confesaron</a>
    </li>
      <li class="entry-item">
      <span class="num">2</span>
      <a title="Gesto obsceno de James Rodríguez desata debate en Colombia" href="/futbol_internacional/eliminatoria_mundial/Gesto-obsceno-James-Rodriguez-Colombia_0_4720777936.html" class="lnk ">Gesto obsceno de James Rodríguez desata debate en Colombia</a>
    </li>
      <li class="entry-item">
      <span class="num">3</span>
      <a title="Jozy Altidore  recuerda la eliminación de Panamá" href="/futbol_nacional/Jozy-Altidore-recuerda-eliminacion-Panama_0_4720777961.html" class="lnk ">Jozy Altidore  recuerda la eliminación de Panamá</a>
    </li>
      <li class="entry-item">
      <span class="num">4</span>
      <a title="Panamá mide fuerzas ante un Estados Unidos animado" href="/futbol_nacional/la_sele/Panama-mide-fuerzas-Unidos-animado-deportes-futbol-CONCACAF_0_4720777962.html" class="lnk ">Panamá mide fuerzas ante un Estados Unidos animado</a>
    </li>
      <li class="entry-item">
      <span class="num">5</span>
      <a title="Al menos 21 k de boletos vendidos para el Panamá Vs EEUU" href="/futbol_nacional/la_sele/boletos-vendidos-Panama-Vs-EEUU_0_4720777945.html" class="lnk ">Al menos 21 k de boletos vendidos para el Panamá Vs EEUU</a>
    </li>
  
</ul>

            </div>
            </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="http://static2.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1664170825" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1664170825" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1490736037 -->
<!-- /mt = 1490731647 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1490735909 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="http://static2.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=e7f0deddd96688767cfec02b8287e4dd">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="http://static1.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1490735909 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1490735889 -->
<script src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1490735889 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000211" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000211&rand=957618434" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170328_0040" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170328_0040&rand=1482107802" />
</noscript>
</body>
</html>