<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-02-10T09:50:06-05:00" />
<meta property="article:published_time" content="2017-02-10T09:50:06-05:00" />
<meta property="article:section" content="Fútbol internacional" />
<meta property="article:tag" content="Amapola,Gales,FIFA,sancion" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="La Federación Galesa de Fútbol (FAW) anunció este viernes que recurrirá la sanción impuesta por la FIFA por haber exhibido, en un partido disputado el pasado 12 de noviembre, una pancarta con la amapola conmemorativa en honor a los soldados muertos durante la Primera Guerra Mundial." />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Gales,FIFA,amapola" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Gales, FIFA, amapola" />
<meta property="og:description" content="La Federación Galesa de Fútbol (FAW) anunció este viernes que recurrirá la sanción impuesta por la FIFA por haber exhibido, en un partido disputado el pasado 12 de noviembre, una pancarta con la amapola conmemorativa en honor a los soldados muertos durante la Primera Guerra Mundial." />
<meta property="og:image" content="http://images.tvmax-9.com/deportes/futbol/Gales-revancha-historica-Rusia_6828395.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La Federación Galesa de Fútbol (FAW) anunció este viernes que recurrirá la sanción impuesta por la FIFA por haber exhibido, en un partido disputado el pasado 12 de noviembre, una pancarta con la amapola conmemorativa en honor a los soldados muertos durante la Primera Guerra Mundial." />
<meta name="twitter:image" content="http://images.tvmax-9.com/deportes/futbol/Gales-revancha-historica-Rusia_6828395.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1486746660 -->
<link href="http://static1.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=8d77bd63e2e9d36c13faa7b888fb2c7f" rel="stylesheet" type="text/css" />
<!-- /mt = 1486746660 -->
    <!-- mt = 1486746580 -->
<!-- /mt = 1486746580 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa",
    "alternativeHeadline": "Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa",
    "ArticleSection": "Fútbol internacional",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "http://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-02-10T09:50:06-05:00",
    "dateModified": "2017-02-10T09:50:06-05:00",
    "url": "http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html",
    "mainEntityOfPage": "http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.tvmax-9.com/deportes/futbol/Gales-revancha-historica-Rusia_6828395.jpg",
	    "width":  "301",
	    "height": "222"}	    ]
            , "articleBody": "&quot;Confirmamos que hemos recibido por escrito la sanción del comité disciplinario de la FIFA (...) y anunciamos asimismo que la vamos a recurrir&quot;, explicó la FAW en un comunicado, un día después de que la federación escocesa hiciese lo mismo.Los hechos ocurrieron en el partido de clasificación para el Mundial 2018 que Gales disputó contra Serbia.La FIFA prohíbe a los equipos que luzcan símbolos políticos, religiosos o comerciales durante los partidos y había avisado previamente a ingleses, galeses y escoceses de que podrían ser sancionados si lucían la amapola.Por eso los jugadores de Gales no saltaron al campo luciendo la amapola en sus camisetas, y el homenaje se limitó a una pancarta gigante en las gradas del estadio. Gesto que, en cualquier caso, se saldó con una multa por valor de 20.000 francos suizos (18.600 euros), según informó el comité disciplinario de la FIFA."
    }
</script>

    

    <!-- mt = 1486746660 -->
<script type="text/javascript" src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=7a08acd0b4e98289a3b92aa415f64ca9"></script>
<!-- /mt = 1486746660 -->

    <!-- mt = 1486746580 -->
<!-- /mt = 1486746580 -->
    
            <link rel="alternate" title="Fútbol internacional" href="/rss/section/2000200/" type="application/rss+xml"/>
    
            <link rel="canonical" href="http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html"/>
            <link rel="alternate" href="http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html"/>
    
    <!-- mt = 1486746660 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1486746660 -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, .video-container'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

</head>
<!-- t = 1486738210 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1486746663 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- mt = 1486746644 -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1486746644 -->
<!-- /mt = 1486746663 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/amoreterno/"  class="lnk" title="Amor Eterno">
                                        Amor Eterno
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/aventuradecarnaval/"  class="lnk" title="Aventura Carnavalera">
                                        Aventura Carnavalera
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/cuandovivasconmigo/"  class="lnk" title="Cuando Vivas Conmigo">
                                        Cuando Vivas Conmigo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/senora-acero/"  class="lnk" title="Señora Acero 3">
                                        Señora Acero 3
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sarasykumud/"  class="lnk" title="Saras y Kumud">
                                        Saras y Kumud
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sinsenossihayparaiso/"  class="lnk" title="Sin Senos Sí Hay Paraíso">
                                        Sin Senos Sí Hay Paraíso
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/reydereyes/"  class="lnk" title="Rey de Reyes">
                                        Rey de Reyes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/lipsyncbattle/"  class="lnk" title="Lip Sync Battle">
                                        Lip Sync Battle
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/series/senordeloscielos/"  class="lnk" title="El Señor de los Cielos">
                                        El Señor de los Cielos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="SomosLaSele">
                SomosLaSele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
	</a>
      </h1><!-- .brandhead -->

      <aside class="md-carrusel md" >

  <div class="carrusel-slider swiper-container">
    <div class="swiper-wrapper">

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Cereal Animado" src="" data-src="http://images.tvmax-9.com/en_vivo/PADRINOS-MAGICOS_8540473.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Cereal Animado
			      </h2>

	      <small class="date">
		<span class="day">lunes a viernes</span>

		<span class="hour">
		  		    9:00 <sup>AM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Tardes adictivas" src="" data-src="http://images.tvmax-9.com/en_vivo/NCIS_8540411.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Tardes adictivas
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    2:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
		
				    <img class="photo lazy" width="110" height="110" alt="Suelta El Wichi" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/Sew_6468933.png" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
				Suelta El Wichi
				  </a>
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    9:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="El Ejecutor" src="" data-src="http://images.tvmax-9.com/en_vivo/CUADRO-EJECUTOR_9100201.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				El Ejecutor
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    10:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
    </div><!-- .swiper-wrapper -->

  </div><!-- .carrusel-slider -->

  <div class="carrusel-slide-prev swiper-button-prev"></div>
  <div class="carrusel-slide-next swiper-button-next"></div>

</aside>

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1486746663 -->
<!-- /mt = 1486746663 -->

    <main id="main">

      <!-- mt = 1486746663 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/copa_centroamericana/" class="lnk" title="COPA CENTROAMERICANA" target="_self">COPA CENTROAMERICANA</a></li>
                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS" target="_self">CHAMPIONS</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/" class="nav-item-lnk" title="BÉISBOL" target="_self">BÉISBOL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1486746663 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/futbol_internacional/" title="Fútbol internacional" class="lnk">
  
  <span>Fútbol internacional</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Gales recurre la sanción de la FIFA por colgar una pancarta con la amapola conmemorativa</h2><!-- .headline -->

                
            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                <div class="gd">
                    <div class="gdu u16">

                        <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/futbol/Gales-revancha-historica-Rusia_6828384.jpg">Gales en una revancha histórica con Rusia.</a>

    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/futbol/Gales-revancha-historica-Rusia_6828384.jpg" width="667" height="386" alt="Gales en una revancha histórica con Rusia." >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Gales en una revancha histórica con Rusia.
      <wbr>

      
	
	
		  <span class="source">Getty Images</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_1175e6be3&amp;text=Gales+recurre+la+sanci%C3%B3n+de+la+FIFA+por+colgar+una+pancarta+con+la+amapola+conmemorativa&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          AFP
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        10/02/2017 - 9:50 AM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>La Federación Galesa de Fútbol (FAW) anunció este viernes que recurrirá la sanción impuesta por la FIFA por haber exhibido, en un partido disputado el pasado 12 de noviembre, una pancarta con la amapola conmemorativa en honor a los soldados muertos durante la Primera Guerra Mundial.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> "Confirmamos que hemos recibido por escrito la sanción del comité disciplinario de la FIFA (...) y anunciamos asimismo que la vamos a recurrir", explicó la FAW en un comunicado, un día después de que la federación escocesa hiciese lo mismo.</p><p class="mce"> Los hechos ocurrieron en el partido de clasificación para el Mundial 2018 que Gales disputó contra Serbia.</p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> La FIFA prohíbe a los equipos que luzcan símbolos políticos, religiosos o comerciales durante los partidos y había avisado previamente a ingleses, galeses y escoceses de que podrían ser sancionados si lucían la amapola.</p><p class="mce"> Por eso los jugadores de Gales no saltaron al campo luciendo la amapola en sus camisetas, y el homenaje se limitó a una pancarta gigante en las gradas del estadio. Gesto que, en cualquier caso, se saldó con una multa por valor de 20.000 francos suizos (18.600 euros), según informó el comité disciplinario de la FIFA.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_1175e6be3&amp;text=Gales+recurre+la+sanci%C3%B3n+de+la+FIFA+por+colgar+una+pancarta+con+la+amapola+conmemorativa&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    <a rel="tag" href="/tag/amapola/" class="tag" title="Amapola">Amapola</a>,<a rel="tag" href="/tag/gales/" class="tag" title="Gales">Gales</a>,<a rel="tag" href="/tag/fifa/" class="tag" title="FIFA">FIFA</a>,<a rel="tag" href="/tag/sancion/" class="tag" title="sancion">sancion</a>  </p><!-- .tags -->
</div><!-- .tagbar -->

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/futbol/Angel-Di-Maria_8482111.jpg">Ángel Di María</a>

          <a href="/futbol_internacional/Di-Maria-Argentina-Messi-Neymar-Suarez-Barcelona_0_4687031264.html" title="Ángel Di María" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/futbol/Angel-Di-Maria_8482111.jpg" width="194" height="109" alt="Ángel Di María" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Di María está convencido de que &quot;la MSN es el mejor ataque&quot;" href="/futbol_internacional/Di-Maria-Argentina-Messi-Neymar-Suarez-Barcelona_0_4687031264.html" class="lnk ">Di María está convencido de que &quot;la MSN es el mejor ataque&quot;</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/liga_italiana/Andersdon-Hernanes-celebra-Carpi-voltereta_6387779.jpg">Andersdon Hernanes celebra el gol que anotó al Carpi con una voltereta</a>

          <a href="/futbol_internacional/Club-compra-brasileno-Hernanes-Juventus_0_4687031263.html" title="Andersdon Hernanes celebra el gol que anotó al Carpi con una voltereta" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/liga_italiana/Andersdon-Hernanes-celebra-Carpi-voltereta_6387779.jpg" width="194" height="109" alt="Andersdon Hernanes celebra el gol que anotó al Carpi con una voltereta" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Club chino compra al brasileño Hernanes del Juventus" href="/futbol_internacional/Club-compra-brasileno-Hernanes-Juventus_0_4687031263.html" class="lnk ">Club chino compra al brasileño Hernanes del Juventus</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/Neymar-gestores-victoria-Brasil-Argentina_8261168.jpg">Neymar (c) en duelo ante Argentina.</a>

          <a href="/futbol_internacional/Argentina-Brasil-amistoso-Australia-Messi-Neymar_0_4687031261.html" title="Neymar (c) en duelo ante Argentina." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/Neymar-gestores-victoria-Brasil-Argentina_8261168.jpg" width="194" height="109" alt="Neymar (c) en duelo ante Argentina." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Argentina y Brasil jugarán un amistoso en Australia" href="/futbol_internacional/Argentina-Brasil-amistoso-Australia-Messi-Neymar_0_4687031261.html" class="lnk ">Argentina y Brasil jugarán un amistoso en Australia</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/Alberto-Quintero-izquierda-Universitario-Deportes_9182984.jpg">Alberto Quintero (agachado izquierda) en la formación titular del Universitario de  Deportes</a>

          <a href="/futbol_internacional/copa_libertadores/Quintero-Tejada-Universitario-Copa-Libertadores-deportes-futbol-Panama_0_4686281433.html" title="Alberto Quintero (agachado izquierda) en la formación titular del Universitario de  Deportes" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/Alberto-Quintero-izquierda-Universitario-Deportes_9182984.jpg" width="194" height="109" alt="Alberto Quintero (agachado izquierda) en la formación titular del Universitario de  Deportes" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Quintero y Tejada presentes en derrota del Universitario en Copa Libertadores" href="/futbol_internacional/copa_libertadores/Quintero-Tejada-Universitario-Copa-Libertadores-deportes-futbol-Panama_0_4686281433.html" class="lnk ">Quintero y Tejada presentes en derrota del Universitario en Copa Libertadores</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "http://www.tvmax-9.com/futbol_internacional/Gales-FIFA-amapola_0_4687031267.html";
            this.page.identifier = TVNNWS20170210_0017;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1486746592 -->
<!-- mt = 1486746663 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeporte" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/103352142279284551719" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">ÚLTIMOS VIDEOS</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/somoslasele/Curiosidad-Luis-Tejada-anulado-dama-Universitario-Peru-Gol_9184479.jpg">Curiosidad. El gol que le anuló una dama a Luis Tejada</a>

          <a href="/somoslasele/Curiosidad-Luis-Tejada-anulado-dama-Universitario-Peru-Gol_2_4687051267.html" title="Curiosidad. El gol que le anuló una dama a Luis Tejada" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/somoslasele/Curiosidad-Luis-Tejada-anulado-dama-Universitario-Peru-Gol_9184479.jpg" width="107" height="80" alt="Curiosidad. El gol que le anuló una dama a Luis Tejada" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Curiosidad-Luis-Tejada-anulado-dama-Universitario-Peru-Gol_2_4687051267.html" title="Curiosidad. El gol que le anuló una dama a Luis Tejada">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-02-10T11:38:39-05:00">11:38 AM</time>
            <br>
	    Curiosidad. El gol que le anuló una dama a Luis Tejada
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/sueltaelwichi/programas/Suelta-Wichi-Febrero_9184080.jpg">Suelta el Wichi - 8 de Febrero</a>

          <a href="/sueltaelwichi/programas/Suelta-Wichi-Febrero_2_4687051261.html" title="Suelta el Wichi - 8 de Febrero" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/programas/Suelta-Wichi-Febrero_9184080.jpg" width="107" height="80" alt="Suelta el Wichi - 8 de Febrero" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/sueltaelwichi/programas/Suelta-Wichi-Febrero_2_4687051261.html" title="Suelta el Wichi - 8 de Febrero">
            <strong class="rel">Programas</strong>
	    -
            <time datetime="2017-02-10T09:58:56-05:00">09:58 AM</time>
            <br>
	    Suelta el Wichi - 8 de Febrero
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/Entrevista-completa-Jaime-Penedo-Rumania-Panama_9176783.jpg">Entrevista completa de Jaime Penedo en Rumanía</a>

          <a href="/futbol_internacional/Entrevista-completa-Jaime-Penedo-Rumania-Panama_2_4686301378.html" title="Entrevista completa de Jaime Penedo en Rumanía" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/Entrevista-completa-Jaime-Penedo-Rumania-Panama_9176783.jpg" width="107" height="80" alt="Entrevista completa de Jaime Penedo en Rumanía" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/futbol_internacional/Entrevista-completa-Jaime-Penedo-Rumania-Panama_2_4686301378.html" title="Entrevista completa de Jaime Penedo en Rumanía">
            <strong class="rel">Fútbol internacional</strong>
	    -
            <time datetime="2017-02-09T18:04:12-05:00">06:04 PM</time>
            <br>
	    Entrevista completa de Jaime Penedo en Rumanía
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/somoslasele/Hernan-Dario-Gomez-Veraguas-LPF-Futbol-Sporting_9174416.jpg">Hernán Darío Gómez estuvo en Veraguas al tanto de la LPF</a>

          <a href="/somoslasele/Hernan-Dario-Gomez-Veraguas-LPF-Futbol-Sporting_2_4686301348.html" title="Hernán Darío Gómez estuvo en Veraguas al tanto de la LPF" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/somoslasele/Hernan-Dario-Gomez-Veraguas-LPF-Futbol-Sporting_9174416.jpg" width="107" height="80" alt="Hernán Darío Gómez estuvo en Veraguas al tanto de la LPF" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Hernan-Dario-Gomez-Veraguas-LPF-Futbol-Sporting_2_4686301348.html" title="Hernán Darío Gómez estuvo en Veraguas al tanto de la LPF">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-02-09T11:35:39-05:00">11:35 AM</time>
            <br>
	    Hernán Darío Gómez estuvo en Veraguas al tanto de la LPF
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/futbol_internacional/Jaime-Penedo-exclusiva-Rumania-Parte-Futbol-deportes_9165230.jpg">Jaime Penedo en exclusiva desde Rumanía | 3ra Parte</a>

          <a href="/futbol_internacional/Jaime-Penedo-exclusiva-Rumania-Parte-Futbol-deportes_2_4685551487.html" title="Jaime Penedo en exclusiva desde Rumanía | 3ra Parte" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/futbol_internacional/Jaime-Penedo-exclusiva-Rumania-Parte-Futbol-deportes_9165230.jpg" width="107" height="80" alt="Jaime Penedo en exclusiva desde Rumanía | 3ra Parte" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/futbol_internacional/Jaime-Penedo-exclusiva-Rumania-Parte-Futbol-deportes_2_4685551487.html" title="Jaime Penedo en exclusiva desde Rumanía | 3ra Parte">
            <strong class="rel">Fútbol internacional</strong>
	    -
            <time datetime="2017-02-08T19:16:49-05:00">07:16 PM</time>
            <br>
	    Jaime Penedo en exclusiva desde Rumanía | 3ra Parte
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201555420302637" class="md md-topmost  tabbed" style="margin-bottom:15px;">

  <div class="hd">
    <h2 class="cp-tabs  ">
      <span class="m-title-md">Más Leido</span>

      	      
    </h2>
  </div><!-- .hd -->

  <div class="bd">
          <div id="topmost_mod_201555420302637_pane-1" class="tabbed-pane">

		<ul class="top-list">

      <li class="entry-item">
      <span class="num">1</span>
      <a title="Pipino abandonó la selección de Panamá Sub-20" href="/futbol_nacional/Pipino-dirigira-seleccion-Panama-Sub-20_0_4686281382.html" class="lnk ">Pipino abandonó la selección de Panamá Sub-20</a>
    </li>
      <li class="entry-item">
      <span class="num">2</span>
      <a title="Pipino: &quot;Yo no abandoné&quot; la selección Sub-20 de Panamá" href="/futbol_nacional/la_sele/Pipino-niega-abandonado-Sub-20-Panama_0_4686281392.html" class="lnk ">Pipino: &quot;Yo no abandoné&quot; la selección Sub-20 de Panamá</a>
    </li>
      <li class="entry-item">
      <span class="num">3</span>
      <a title="Metro y Los Santos se juegan su continuidad el Nacional de Béisbol Juvenil" href="/beisbol/nacional/Metro-Santos-Nacional-Beisbol-Juvenil-deportes-Panama_0_4686281388.html" class="lnk ">Metro y Los Santos se juegan su continuidad el Nacional de Béisbol Juvenil</a>
    </li>
      <li class="entry-item">
      <span class="num">4</span>
      <a title="Quintero y Tejada presentes en derrota del Universitario en Copa Libertadores" href="/futbol_internacional/copa_libertadores/Quintero-Tejada-Universitario-Copa-Libertadores-deportes-futbol-Panama_0_4686281433.html" class="lnk ">Quintero y Tejada presentes en derrota del Universitario en Copa Libertadores</a>
    </li>
      <li class="entry-item">
      <span class="num">5</span>
      <a title="Pipino dio el listado de jugadores para el Premundial Sub-20 antes de dejar su puesto" href="/futbol_nacional/la_sele/Pipino-listado-jugadores-Premundial-Sub-20_0_4686281405.html" class="lnk ">Pipino dio el listado de jugadores para el Premundial Sub-20 antes de dejar su puesto</a>
    </li>
  
</ul>

      </div>
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="http://static2.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_1433862727" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_1433862727" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1486746663 -->
<!-- /mt = 1486746592 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1486746663 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="http://static2.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=e7f0deddd96688767cfec02b8287e4dd">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="http://static1.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1486746663 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1486746663 -->
<script src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1486746663 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=2000200" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=2000200&rand=335511149" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170210_0017" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170210_0017&rand=2081969989" />
</noscript>
</body>
</html>