<!DOCTYPE html><!--[if lt IE 7]>      <html class='no-js lt-ie9 lt-ie8 lt-ie7'> <![endif]-->
			 <!--[if IE 7]>         <html class='no-js lt-ie9 lt-ie8'> <![endif]-->
			 <!--[if IE 8]>         <html class='no-js lt-ie9'> <![endif]-->
			 <!--[if gt IE 8]><!--><html class='no-js a-grade' lang='es'> <!--<![endif]--><head>

    <link href="/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb" rel="shortcut icon" type="image/x-icon">

    <title>Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol</title>

    
<meta name="alexaVerifyID" content="K-4Y77ew0Rwu_KG4P99MvFzfzUA" />
<meta property="article:modified_time" content="2017-01-08T19:54:16-05:00" />
<meta property="article:published_time" content="2017-01-08T19:54:16-05:00" />
<meta property="article:section" content="Nacional" />
<meta property="article:tag" content="clasico mundial" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Estará en Miami y San Diego" />
<meta name="generator" content="BB3 bCube" />
<meta name="keywords" content="Arbitro,Stevenson,Clasico,Mundial,Beisbol" />
<meta name="lang" content="es" />
<meta name="language" content="es_ES" />
<meta name="news_keywords" content="Arbitro, Stevenson, Clasico, Mundial, Beisbol" />
<meta property="og:description" content="Estará en Miami y San Diego" />
<meta property="og:image" content="http://images.tvmax-9.com/beisbol/Edgar-Stevenson_8669480.jpg" />
<meta property="og:site_name" content="TVMax" />
<meta property="og:title" content="Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Estará en Miami y San Diego" />
<meta name="twitter:image" content="http://images.tvmax-9.com/beisbol/Edgar-Stevenson_8669480.jpg" />
<meta name="twitter:site" content="@tvmaxdeporte" />
<meta name="twitter:title" content="Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol" />


            <link href='//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700' rel='stylesheet' type='text/css'>
            <link rel='stylesheet' href='//fonts.googleapis.com/css?family=Titillium+Web:400,700,300italic'>
            <link rel='stylesheet' href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css'>
    
        <!-- mt = 1483927629 -->
<link href="http://static1.tvmax-9.com/static/BB3HTML/css/tvmax-9.min.css?hash=fca64c9f377bdc57b1f9a6262a5986c6" rel="stylesheet" type="text/css" />
<!-- /mt = 1483927629 -->
    <!-- mt = 1483923864 -->
<!-- /mt = 1483923864 -->
    
    <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol",
    "alternativeHeadline": "Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol",
    "ArticleSection": "Nacional",
        "author": [
		{"@type": "Person",
	    "name": "TVMax"}	    ],
        "publisher":{
	"@type": "Organization",
	"name":  "tvmax-9.com",
	"url":   "http://www.tvmax-9.com"
		,"logo": {
	    "@type":  "ImageObject",
	    "url":    "http://www.tvmax-9.com/2016/05/13/favicon.png?hash=defba8c13a1c857c9724309ff841eab177a27dbb",
	    "width":   "32",
	    "height":  "32"
	}
	    },
    "datePublished": "2017-01-08T19:54:16-05:00",
    "dateModified": "2017-01-08T19:54:16-05:00",
    "url": "http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html",
    "mainEntityOfPage": "http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html"
        , "image" : [
		{"@type":  "ImageObject",
	    "url":    "http://images.tvmax-9.com/beisbol/Edgar-Stevenson_8669480.jpg",
	    "width":  "667",
	    "height": "675"}	    ]
            , "articleBody": "Stevenson estaría formando parte del grupo seleccionados de árbitros que trabajará el grupo C ubicado en Marlins Park, Miami, y en donde estarán jugando los equipos de Estados Unidos, República Dominicana, Canadá y Colombia.&amp;nbsp;El Grupo C que jugará partidos en la casa de los Marlins, inicia actividad el 9 de marzo con el partido entre Canadá y la República Dominicana, en donde el monarca del WBC inicia el reto de mantener su corona ganada en el 2013.&amp;nbsp;“Me han asignado para dos rondas, la primera en Miami y la segunda en San Diego, todo eso tomando en cuenta el trabajo que se hizo en la última edición del World Baseball Classic 2013, donde también tuve la oportunidad de participar en dos ediciones”, dijo Stevenson.&amp;nbsp;El internacional árbitro bocatoreño también vio acción en la versión del 2009 del Clásico Mundial y su experiencia ha recorrido los mejores diamantes de la pelota en tan prestigioso evento.&amp;nbsp;“Nuestro arbitraje ha mejorado notablemente gracias a Dios, se está trabajando duro para que hayan cambios positivos. Yo he palpado el trabajo del colegio de árbitros de Panamá y se nota que se ha mejorado mucho”, explicó.&amp;nbsp;Para la versión del Clásico Mundial que se pone en marcha con 4 grupos en marzo, Panamá no se clasificó, tras quedar eliminados en un certamen efectuado en el Rod Carew. “Nuestra selección nacional lastimosamente no estará, pero se me ha dado la oportunidad de representar a mi bello país y con la bendición de Dios lo haré un año más”, indicó.&amp;nbsp;Stevenson se ha convertido en el “llanero solitario” que representa el arbitraje panameño, pero él piensa que en un futuro otros árbitros panameños estarán en el Clásico Mundial y quizás en las ligas mayores."
    }
</script>

        <!-- mt = 1483927629 -->
<script type="text/javascript" src="http://static1.tvmax-9.com/static/BB3HTML/js/tvmax-9.min.js?hash=151d3838c005939a55ac92ee38e5a86f"></script>
<!-- /mt = 1483927629 -->

    <!-- mt = 1483923864 -->
<!-- /mt = 1483923864 -->
    
            <link rel="alternate" title="Nacional" href="/rss/section/3647/" type="application/rss+xml"/>
    
            <link rel="canonical" href="http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html"/>
            <link rel="alternate" href="http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html"/>
    
    <!-- mt = 1483927629 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19065674-1', 'auto');
  ga('create', 'UA-35978065-1', 'auto', {'name': 'tvnmediatrack'}); // Objeto de seguimiento para TVNMedia
  ga('require', 'displayfeatures'); // Red de Display
  ga('require', 'linkid', 'linkid.js'); // Atribucion de enlace mejorada
  ga('send', 'pageview');
  ga('tvnmediatrack.send', 'pageview'); // Envio de vista de pagina para TVNMedia.
</script>

<!-- cXense script begin -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
    nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setSiteId', '1145193685126564419']);
  cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0026/4899.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- /mt = 1483927629 -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">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</script>

<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 31667
       ,lang        : "es"
       ,slot        : '.pg-body .mce-body > p, .video-container'
       ,format      : "inread"
       ,minSlot     : 1
       ,components  : { mute: {delay :3}, skip: {delay :3} }
       ,BTF         : false
});

(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>

</head>
<!-- t = 1483923258 -->
<body>
<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- mt = 1483927425 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.0&appId=221766958192559";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);

  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };

  return t;
}(document, "script", "twitter-wjs"));</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Z5bFj1acJf00qz", domain:"tvmax-9.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Z5bFj1acJf00qz" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- /mt = 1483927425 -->

<!-- Main page -->
<div id="pagedoc">

  <div class="ad-h">
  <div class="ad-wrap">
    
          <div id="bbt-ad-slot-superleaderboard" class="ad bbt-adv-container" style="display:none;">
      </div><!-- #bbt-ad-slot-superleaderboard -->
      </div><!-- .ad-wrap -->
</div><!-- .ad-h -->

  <div class="page-wrap">

    <!-- mt = 1483927547 -->
<div class="onsite-bar stickable">
  <div class="limiter">

    <p class="join-title">
      VISITE
    </p>

    <ul class="onsite-bar-nav">

    
        <li class="nav-item  droptab ">

            <a href="#nav_5"  class="droptab-link" title="TVN Noticias">
                TVN Noticias
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_5" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/nacionales/"  class="lnk" title="Nacionales">
                                        Nacionales
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/economia/"  class="lnk" title="Economía">
                                        Economía
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/deportes/"  class="lnk" title="Deportes">
                                        Deportes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/mundo/"  class="lnk" title="Mundo">
                                        Mundo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/variedad/"  class="lnk" title="Variedad">
                                        Variedad
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/tecnologia/"  class="lnk" title="Tecnología">
                                        Tecnología
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/multimedia/"  class="lnk" title="Multimedia">
                                        Multimedia
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/videos/"  class="lnk" title="Videos">
                                        Videos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_15"  class="droptab-link" title="Noticieros">
                                        Noticieros
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_15" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-am/"  class="lnk" title="Noticiero AM">
                                                                Noticiero AM
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-md/"  class="lnk" title="Noticiero MD">
                                                                Noticiero MD
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/noticiero-estelar/"  class="lnk" title="Noticiero Estelar">
                                                                Noticiero Estelar
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/nocturno/"  class="lnk" title="Nocturno">
                                                                Nocturno
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvn-2.com/tv/en-directo/"  class="lnk" title="En Directo">
                                                                En Directo
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_2000100"  class="droptab-link" title="TVN Media">
                TVN Media
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_2000100" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvnmedia.com"  rel="blank"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href=""  class="lnk" title="PRODUCCIÓN NACIONAL">
                                        PRODUCCIÓN NACIONAL
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/bigbrother/"  class="lnk" title="Big Brother Panamá">
                                        Big Brother Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/estoesguerra/"  class="lnk" title="Esto Es Guerra">
                                        Esto Es Guerra
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/heroesporpanama/"  class="lnk" title="Héroes por Panamá">
                                        Héroes por Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/jelou/"  class="lnk" title="Jelou!">
                                        Jelou!
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/lassaez/"  class="lnk" title="Las Sáez">
                                        Las Sáez
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/sealquila42b/"  rel="blank"  class="lnk" title="Se Alquila el 42B">
                                        Se Alquila el 42B
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://mividadomestica.tvn-2.com"  class="lnk" title="Mi Vida Doméstica">
                                        Mi Vida Doméstica
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/produccion/panamasinlimites/"  class="lnk" title="Panamá Sin Límites">
                                        Panamá Sin Límites
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/hechoenpanama/"  class="lnk" title="Hecho en Panamá">
                                        Hecho en Panamá
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/"  class="lnk" title="NOVELAS">
                                        NOVELAS
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/cuandovivasconmigo/"  class="lnk" title="Cuando Vivas Conmigo">
                                        Cuando Vivas Conmigo
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/senora-acero/"  class="lnk" title="Señora Acero 3">
                                        Señora Acero 3
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/sarasykumud/"  class="lnk" title="Saras y Kumud">
                                        Saras y Kumud
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvn-2.com/novelas/reydereyes/"  class="lnk" title="Rey de Reyes">
                                        Rey de Reyes
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tingo.com.pa"  class="lnk" title="TINGO">
                                        TINGO
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item  droptab ">

            <a href="#nav_16"  class="droptab-link" title="TVMAX">
                TVMAX
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
                <div id="#nav_16" class="droplayer">
                    <div class="inner">
                        <ul class="onsite-bar-inner-nav">

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/"  class="lnk" title="Portada">
                                        Portada
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/lipsyncbattle/"  class="lnk" title="Lip Sync Battle">
                                        Lip Sync Battle
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/series/senordeloscielos/"  class="lnk" title="El Señor de los Cielos">
                                        El Señor de los Cielos
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="inner-nav-item">

                                    <a href="http://www.tvmax-9.com/sueltaelwichi/"  class="lnk" title="Suelta El Wichi">
                                        Suelta El Wichi
                                                                            </a>

                                    
                                </li><!-- .inner-nav-item -->

                            
                                <li class="nav-item droptab">

                                    <a href="#nav_660"  class="droptab-link" title="DEPORTE">
                                        DEPORTE
                                         <i class="fa fa-caret-right"></i>                                     </a>

                                    
                                        <div id="#nav_660" class="droplayer">
                                            <div class="inner">
                                                <ul class="onsite-bar-inner-nav">

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_nacional/"  class="lnk" title="Fútbol Nacional">
                                                                Fútbol Nacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/futbol_internacional/"  class="lnk" title="Fútbol Internacional">
                                                                Fútbol Internacional
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/beisbol/"  class="lnk" title="Beisbol">
                                                                Beisbol
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                        <li class="inner-nav-item">
                                                            <a href="http://www.tvmax-9.com/mas_deportes/"  class="lnk" title="Más Deportes">
                                                                Más Deportes
                                                            </a>
                                                        </li><!-- .inner-nav-item -->

                                                    
                                                </ul><!-- .onsite-bar-inner-nav -->
                                            </div><!-- .inner -->
                                        </div><!-- .droplayer -->

                                    
                                </li><!-- .inner-nav-item -->

                            
                        </ul><!-- .onsite-bar-inner-nav -->
                    </div><!-- .inner -->
                </div><!-- .droplayer -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://www.tvmax-9.com/somoslasele/"  class="droptab-link" title="SomosLaSele">
                SomosLaSele
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
        <li class="nav-item ">

            <a href="http://tvnradio.com/"  class="droptab-link" title="TVN Radio">
                TVN Radio
                <!-- fa icon display:none if not on .droptab -->
                <i class="fa fa-caret-down"></i>
            </a><!-- .lnk.droptab -->

            
        </li><!-- .nav-item -->

    
</ul><!-- .onsite-bar-nav -->

    <div class="onsite-bar-login">

      <ul class="not-logged">
	<li><a href="/usuarios/login.html" class="lnk btn-login">INICIAR SESIÓN</a></li>
	<li><a href="/usuarios/registro.html" class="lnk">REGISTRARSE</a></li>
      </ul>

      <span class="logged" style="display:none;">
	Hola, <a href="/usuarios/perfil.html" id="onsite-bar-nick" class="lnk user-name" title="Ver mi perfil"></a>
	<a id="onsite-bar-logout" class="btn" href="/usuarios/logout.json" title="Salir" rel="nofollow" >
	  <span class="text">SALIR</span>
	</a>
      </span>

    </div><!-- .onsite-bar-login -->

    <form id="searchForm" method="GET" action="/buscador/" name = "text">

  <label for="search-string-id" class="form-label">
    <span class="text">Buscar</span>
  </label>

  <span class="form-text onsite-search-bar">

    <!-- Optional icon -->
          <a href="#" class="lnk">
          <span class="fa ico fa-search"></span>
      </a>
    
    <input
	    type="text"

	    	    name="text"
	    
	    	    placeholder="Búsqueda en TVMax"
	    	    >

    <input
       type="hidden"
       name="orderBy"
       value="3"
       >

  </span>

</form>

  </div>
</div><!-- .onsite-bar -->
<!-- /mt = 1483927547 -->
<header id="header" class="header-main">
  <div class="limiter">
    <div class="masthead">

      <h1 class="brandhead">
	<a title="tvn" href="/" rel="home">
	  <!-- mt = 1483927547 -->
<img width="149" height="108" alt="tvn" src="/2016/11/11/TVMax-logo.svg?hash=640410101d10371f5e33c8b14617f901b5766ea3" class=&quot;logo&quot;>
<!-- /mt = 1483927547 -->
	</a>
      </h1><!-- .brandhead -->

      <!-- mt = 1483927547 -->
<aside class="md-carrusel md" >

  <div class="carrusel-slider swiper-container">
    <div class="swiper-wrapper">

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Cereal Animado" src="" data-src="http://images.tvmax-9.com/en_vivo/PADRINOS-MAGICOS_8540473.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Cereal Animado
			      </h2>

	      <small class="date">
		<span class="day">lunes a viernes</span>

		<span class="hour">
		  		    9:00 <sup>AM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Tardes adictivas" src="" data-src="http://images.tvmax-9.com/en_vivo/NCIS_8540411.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Tardes adictivas
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    2:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
		
				    <img class="photo lazy" width="110" height="110" alt="Suelta El Wichi" src="" data-src="http://images.tvmax-9.com/sueltaelwichi/Sew_6468933.png" >
		
		
				  </a>
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				  <a class="lnk" href="http://www.tvmax-9.com/sueltaelwichi" title="Suelta El Wichi">
				Suelta El Wichi
				  </a>
			      </h2>

	      <small class="date">
		<span class="day">Lunes a jueves</span>

		<span class="hour">
		  		    9:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
	<div class="carrusel-slide swiper-slide">
	  <div class="inner">

	    
	      <div class="mg">
		
				    <img class="photo lazy" width="110" height="110" alt="Queen of the South" src="" data-src="http://images.tvmax-9.com/en_vivo/QUEENOF-THE-SOUTH_8635608.png" >
		
		
			      </div>

	    
	    <div class="mt">
	      <h2 class="title">
				Queen of the South
			      </h2>

	      <small class="date">
		<span class="day">Estreno 10 de enero</span>

		<span class="hour">
		  		    10:00 <sup>PM</sup>
		  		</span>
	      </small>

	    </div><!-- .mt -->

	  </div><!-- .inner -->
	</div><!-- .carrusel-slide -->

      
    </div><!-- .swiper-wrapper -->

  </div><!-- .carrusel-slider -->

  <div class="carrusel-slide-prev swiper-button-prev"></div>
  <div class="carrusel-slide-next swiper-button-next"></div>

</aside>
<!-- /mt = 1483927547 -->

    </div><!-- .masthead -->
  </div><!-- .limiter -->
</header><!-- .header-main -->

    <!-- mt = 1483927547 -->
<!-- /mt = 1483927547 -->

    <main id="main">

      <!-- mt = 1483927547 -->
<nav id="nav" class="nav-main">
    <ul class="nav-join">

        
            <li class="nav-item ">
                <a href="/" class="nav-item-lnk" title="INICIO" target="_self">INICIO</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_nacional/" class="nav-item-lnk" title="FÚTBOL NACIONAL" target="_self">FÚTBOL NACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_nacional/la_sele/" class="lnk" title="LA SELE" target="_self">LA SELE</a></li>
                                                            <li><a href="/futbol_nacional/lpf/" class="lnk" title="LPF" target="_self">LPF</a></li>
                                                            <li><a href="/copatalento/" class="lnk" title="COPA TALENTO" target="_self">COPA TALENTO</a></li>
                                                            <li><a href="/futbol_nacional/lna/" class="lnk" title="LNA" target="_self">LNA</a></li>
                                                            <li><a href="/futbol_nacional/legionarios/" class="lnk" title="LEGIONARIOS" target="_self">LEGIONARIOS</a></li>
                                                            <li><a href="/futbol_nacional/otros/" class="lnk" title="OTROS" target="_self">OTROS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/futbol_internacional/" class="nav-item-lnk" title="FÚTBOL INTERNACIONAL" target="_self">FÚTBOL INTERNACIONAL</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/futbol_internacional/eurocopa/" class="lnk" title="EUROCOPA" target="_self">EUROCOPA</a></li>
                                                            <li><a href="/futbol_internacional/champions_league/" class="lnk" title="CHAMPIONS" target="_self">CHAMPIONS</a></li>
                                                            <li><a href="/futbol_internacional/liga_espanola/" class="lnk" title="ESPAÑA" target="_self">ESPAÑA</a></li>
                                                            <li><a href="/futbol_internacional/liga_inglesa/" class="lnk" title="INGLATERRA" target="_self">INGLATERRA</a></li>
                                                            <li><a href="/futbol_internacional/liga_italiana/" class="lnk" title="ITALIA" target="_self">ITALIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_alemana/" class="lnk" title="ALEMANIA" target="_self">ALEMANIA</a></li>
                                                            <li><a href="/futbol_internacional/liga_francesa/" class="lnk" title="FRANCIA" target="_self">FRANCIA</a></li>
                                                            <li><a href="/futbol_internacional/mls/" class="lnk" title="MLS" target="_self">MLS</a></li>
                                                            <li><a href="/futbol_internacional/eliminatoria_mundial/" class="lnk" title="ELIMINATORIAS" target="_self">ELIMINATORIAS</a></li>
                                                            <li><a href="/futbol_internacional/otras_ligas/" class="lnk" title="OTRAS LIGAS" target="_self">OTRAS LIGAS</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/beisbol/" class="nav-item-lnk" title="BÉISBOL" target="_self">BÉISBOL</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item  subnav ">
                <a href="/mas_deportes/" class="nav-item-lnk" title="MÁS DEPORTES" target="_self">MÁS DEPORTES</a>

                                    <div class="sublayer cf">
                        <ul class="sublayer-inner">

                                                            <li><a href="/mas_deportes/futsal/" class="lnk" title="FUTSAL" target="_self">FUTSAL</a></li>
                                                            <li><a href="/baloncesto/" class="lnk" title="BALONCESTO" target="_self">BALONCESTO</a></li>
                                                            <li><a href="/boxeo/" class="lnk" title="BOXEO" target="_self">BOXEO</a></li>
                                                            <li><a href="/mas_deportes/atletismo/" class="lnk" title="ATLETÍSMO" target="_self">ATLETÍSMO</a></li>
                                                            <li><a href="/mas_deportes/golf/" class="lnk" title="GOLF" target="_self">GOLF</a></li>
                                                            <li><a href="/mas_deportes/natacion/" class="lnk" title="NATACIÓN" target="_self">NATACIÓN</a></li>
                                                            <li><a href="/mas_deportes/nfl/" class="lnk" title="NFL" target="_self">NFL</a></li>
                                                            <li><a href="/mas_deportes/lifff/" class="lnk" title="LIFFF" target="_self">LIFFF</a></li>
                                                            <li><a href="/mas_deportes/olimpismo/" class="lnk" title="OLIMPISMO" target="_self">OLIMPISMO</a></li>
                                                            <li><a href="/mas_deportes/rodeo/" class="lnk" title="RODEO" target="_self">RODEO</a></li>
                                                            <li><a href="/mas_deportes/tenis/" class="lnk" title="TENIS" target="_self">TENIS</a></li>
                                                            <li><a href="/mas_deportes/otros_deportes/" class="lnk" title="OTROS DEPORTES" target="_self">OTROS DEPORTES</a></li>
                            
                        </ul><!-- .sublayer-inner -->
                    </div><!-- .sublayer -->
                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/sueltaelwichi/" class="nav-item-lnk" title="SUELTA EL WICHI" target="_self">SUELTA EL WICHI</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/videos/" class="nav-item-lnk" title="VIDEOS" target="_self">VIDEOS</a>

                
            </li><!-- .nav-item -->

        
            <li class="nav-item ">
                <a href="/series/senordeloscielos/" class="nav-item-lnk" title="El SEÑOR DE LOS CIELOS" target="_self">El SEÑOR DE LOS CIELOS</a>

                
            </li><!-- .nav-item -->

        
        <li class="nav-item fr">
            <a title="En vivo" class="nav-item-lnk" href="/en_vivo/">EN VIVO</a>
        </li>

    </ul><!-- .nav-join -->
</nav><!-- #nav .nav-main -->
<!-- /mt = 1483927547 -->

      <div class="content-wrap">
	<div class="ad-v">

  
      <div id="bbt-ad-slot-leaderboard-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-leaderboard-content -->
  
</div><!-- .ad-v -->
<div class="pg-story">
    <div class="gd">
        <div class="gdu u24">

            
            <header class="pg-head">

                <p  class="pg-bkn-kicker  " >

      <a href="/beisbol/nacional/" title="Nacional" class="lnk">
  
  <span>Nacional</span>

      </a>
  
</p><!-- .pg-bkn-kicker -->

                <h2 class="pg-bkn-headline">Árbitro Edgar Stevenson representará a Panamá en el Clásico Mundial de Béisbol</h2><!-- .headline -->

                <ul class="summary">

      <li class="summary-entry fa-i">
      <p>Estará en Miami y San Diego</p>
    </li><!-- .summary-entry -->
  
</ul><!-- .summary -->

            </header><!-- .pg-head -->

            <article class="pg-content" id="content">

                <div class="gd">
                    <div class="gdu u16">

                        <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/Edgar-Stevenson_8669480.jpg">Edgar Stevenson</a>

    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/Edgar-Stevenson_8669480.jpg" width="667" height="675" alt="Edgar Stevenson" >
    
    
  </span><!-- .obj-image -->

      <figcaption>

  <div class="footnote">
    <p class="text">
      Edgar Stevenson
      <wbr>

      
	
	
		  <span class="source">FEDEBEIS</span>
	
      
    </p>
  </div><!-- .footnote -->

</figcaption>
  
</figure><!-- .image-holder -->


                        <div class="gd" id="sidebar-wrap">
                            <div class="gdu u2">
                                <section id="sidebar" class="sidebar">
                                    <div class="md md-sharebar-vertical" id="sharebar">

                    <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_115e4ce0a&amp;text=%C3%81rbitro+Edgar+Stevenson+representar%C3%A1+a+Panam%C3%A1+en+el+Cl%C3%A1sico+Mundial+de+B%C3%A9isbol&amp;via=tvmaxdeporte" class="share-button twitter" title="Tweet">
  Tweet

  
</a><!-- .share-button -->
                    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html" class="share-button facebook" title="Compartir en Facebook">
  Compartir en Facebook

  
</a><!-- .share-button -->
                    <a href="/site/default/htmlpage/sharebar-share-mail.html" class="share-button mail" title="Compartir por email">
  Compartir por email

  
</a><!-- .share-button -->
  
</div><!-- .sharebar -->
                                </section><!-- .sidebar -->
                            </div><!-- .gdu .u2 -->

                            <div class="gdu u14">

                                <div class="pg-body">

                                    
                                    <section class="nws-data">

  <span  class="author " >
  Por
  
          Nota de prensa FEDEBEIS
  
  
</span><!-- .author -->

<br />

  <span class="dateline">
        08/01/2017 - 7:54 PM
  </span><!-- .dateline -->

</section><!-- .nws-data -->

                                                                            <div class="teaser">
                                            <b><p>El destacado árbitro bocatoreño Edgar Stevenson estará viajando en marzo a participar en la cuarta edición del World Baseball Classic, el máximo evento mundial de béisbol, así lo confirmó ayer el colegiado.</p></b>
                                        </div><!-- .teaser -->
                                    
                                    <div class="mce-body">
                                        <p class="mce"> Stevenson estaría formando parte del grupo seleccionados de árbitros que trabajará el grupo C ubicado en Marlins Park, Miami, y en donde estarán jugando los equipos de Estados Unidos, República Dominicana, Canadá y Colombia.</p><p class="mce"> </p><div class="ad-v">

  
      <div id="bbt-ad-slot-mediano-content" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano-content -->
  
</div><!-- .ad-v -->
<p class="mce"> El Grupo C que jugará partidos en la casa de los Marlins, inicia actividad el 9 de marzo con el partido entre Canadá y la República Dominicana, en donde el monarca del WBC inicia el reto de mantener su corona ganada en el 2013.</p><p class="mce"> </p><p class="mce"> “Me han asignado para dos rondas, la primera en Miami y la segunda en San Diego, todo eso tomando en cuenta el trabajo que se hizo en la última edición del World Baseball Classic 2013, donde también tuve la oportunidad de participar en dos ediciones”, dijo Stevenson.</p><p class="mce"> </p><p class="mce"> El internacional árbitro bocatoreño también vio acción en la versión del 2009 del Clásico Mundial y su experiencia ha recorrido los mejores diamantes de la pelota en tan prestigioso evento.</p><p class="mce"> </p><p class="mce"> “Nuestro arbitraje ha mejorado notablemente gracias a Dios, se está trabajando duro para que hayan cambios positivos. Yo he palpado el trabajo del colegio de árbitros de Panamá y se nota que se ha mejorado mucho”, explicó.</p><p class="mce"> </p><p class="mce"> Para la versión del Clásico Mundial que se pone en marcha con 4 grupos en marzo, Panamá no se clasificó, tras quedar eliminados en un certamen efectuado en el Rod Carew. “Nuestra selección nacional lastimosamente no estará, pero se me ha dado la oportunidad de representar a mi bello país y con la bendición de Dios lo haré un año más”, indicó.</p><p class="mce"> </p><p class="mce"> Stevenson se ha convertido en el “llanero solitario” que representa el arbitraje panameño, pero él piensa que en un futuro otros árbitros panameños estarán en el Clásico Mundial y quizás en las ligas mayores.</p>                                    </div><!-- .mce-body -->

                                    <div class="md-sharebar-block md">
  <div class="row row-x2">
    <div class="col">
      <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html" title="FACEBOOK" class="sharebar-button-block facebook">
  <span class="fa ico ico-facebook"></span>

  <span class="text">
    <span class="separator">|</span>
    FACEBOOK
  </span>
</a>
    </div><!-- .col -->
    <div class="col">
      <a href="https://twitter.com/intent/tweet?original_referer=http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html&amp;tw_p=tweetbutton&amp;url=http://www.tvmax-9.com/_115e4ce0a&amp;text=%C3%81rbitro+Edgar+Stevenson+representar%C3%A1+a+Panam%C3%A1+en+el+Cl%C3%A1sico+Mundial+de+B%C3%A9isbol&amp;via=tvmaxdeporte" title="TWITTER" class="sharebar-button-block twitter">
  <span class="fa ico ico-twitter"></span>

  <span class="text">
    <span class="separator">|</span>
    TWITTER
  </span>
</a>
    </div><!-- .col -->
  </div><!-- .row -->
</div><!-- .md-sharebar-block -->
                                    <div class="tagbar">
  <h3 class="tagbar-title"><span>Etiquetas</span></h3><!-- .tagbar-title -->
  <p class="tags">
    <a rel="tag" href="/tag/clasico_mundial/" class="tag" title="clasico mundial">clasico mundial</a>  </p><!-- .tags -->
</div><!-- .tagbar -->

                                </div><!-- .pg-body -->
                            </div><!-- .gdu .u14 -->
                        </div><!-- .gd -->

                        <div class="md-rel-stories md">

      <div class="hd">
      <h2 class="m-title-md">Más noticias</h2>
    </div><!-- .hd -->
  
  <div class="bd">
    <div class="row row-x4">

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/Betania-fuerte-ofensiva-Don-Bosco_8669344.jpg">Betania mostró una fuerte ofensiva ante Don Bosco</a>

          <a href="/beisbol/nacional/Betania-San-Antonio-Metropolitano-Preintermedio_0_4662283785.html" title="Betania mostró una fuerte ofensiva ante Don Bosco" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/Betania-fuerte-ofensiva-Don-Bosco_8669344.jpg" width="194" height="109" alt="Betania mostró una fuerte ofensiva ante Don Bosco" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Betania sigue tras los pasos de San Antonio en Metropolitano Preintermedio" href="/beisbol/nacional/Betania-San-Antonio-Metropolitano-Preintermedio_0_4662283785.html" class="lnk ">Betania sigue tras los pasos de San Antonio en Metropolitano Preintermedio</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/Siguen-Torneo-Metropolitano-Beisbol-Preinfantil_8669251.jpg">Siguen las emociones del Torneo Metropolitano de Béisbol Preinfantil</a>

          <a href="/beisbol/nacional/Cerro-Viento-Diaz-Metropolitano-Preinfantil_0_4662283783.html" title="Siguen las emociones del Torneo Metropolitano de Béisbol Preinfantil" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/Siguen-Torneo-Metropolitano-Beisbol-Preinfantil_8669251.jpg" width="194" height="109" alt="Siguen las emociones del Torneo Metropolitano de Béisbol Preinfantil" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Cerro Viento y Juan Díaz no ceden terreno en el Metropolitano Preinfantil" href="/beisbol/nacional/Cerro-Viento-Diaz-Metropolitano-Preinfantil_0_4662283783.html" class="lnk ">Cerro Viento y Juan Díaz no ceden terreno en el Metropolitano Preinfantil</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/Panama-Campeonato-Nacional-Beisbol-Juvenil_8667586.jpg">Panamá Este participa en su primer Campeonato Nacional de Béisbol Juvenil</a>

          <a href="/beisbol/nacional/Panama-tratara-mantener-Cocle-batallador_0_4662283752.html" title="Panamá Este participa en su primer Campeonato Nacional de Béisbol Juvenil" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/Panama-Campeonato-Nacional-Beisbol-Juvenil_8667586.jpg" width="194" height="109" alt="Panamá Este participa en su primer Campeonato Nacional de Béisbol Juvenil" >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Panamá Este tratará de mantener el ritmo ante un Coclé batallador" href="/beisbol/nacional/Panama-tratara-mantener-Cocle-batallador_0_4662283752.html" class="lnk ">Panamá Este tratará de mantener el ritmo ante un Coclé batallador</a>
</h2>
	</div>

      
	<div class="col">
	    <!-- IMAGE OBJECT (LAZY) -->


<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/deportes/Metro-defender-invicto-Panama-Oeste_8665214.jpg">Metro salta a defender su invicto ante Panamá Oeste.</a>

          <a href="/beisbol/Oeste-blanqueada-acaba-invicto-Metro_0_4662283726.html" title="Metro salta a defender su invicto ante Panamá Oeste." class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/deportes/Metro-defender-invicto-Panama-Oeste_8665214.jpg" width="194" height="109" alt="Metro salta a defender su invicto ante Panamá Oeste." >
              
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->


<h2 class="title">
  <a title="Oeste con blanqueada acaba con invicto de Metro" href="/beisbol/Oeste-blanqueada-acaba-invicto-Metro_0_4662283726.html" class="lnk ">Oeste con blanqueada acaba con invicto de Metro</a>
</h2>
	</div>

      
    </div>
  </div><!-- .bd -->
</div><!-- .md-rel-stories -->

                        <section id="comments" class="md md-disqus-comments">
    <h2 class="m-title-1 m-title-md">Comentarios</h2>
    <div class="mce-body">
        <p class="mce">
            <strong class="mce">Únete a la conversación, tu opinión cuenta.</strong> <br> Los comentarios emitidos son responsabilidad de cada usuario y su libertad de expresión
        <p>
    </div>

    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = "http://www.tvmax-9.com/beisbol/nacional/Arbitro-Stevenson-Clasico-Mundial-Beisbol_0_4662283786.html";
            this.page.identifier = TVNNWS20170108_0061;
        };
        (function () {
            var d = document, s = d.createElement('script');
            s.src = '//tvmax9.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</section><!-- .md-comments -->

                    </div><!-- .gdu.u16 -->

                    <aside class="gdu u8">
                        <!-- mt = 1483923866 -->
<!-- mt = 1483927505 -->

    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos1" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos1 -->
  
</div><!-- .ad-v -->

    
    
    
    <div class="md-sharebar md">

  <div class="hd">
    <h2 class="m-title-md">Síguenos en Redes Sociales</h2>
  </div>

  <div class="bd">

      <a class="share-button facebook" href="https://www.facebook.com/TVMaxPanama" title="facebook" target="_blank" >
      <span class="inner-text">facebook</span>
    </a><!-- .share-button -->
      <a class="share-button twitter" href="https://twitter.com/tvmaxdeporte" title="Twitter" target="_blank" >
      <span class="inner-text">Twitter</span>
    </a><!-- .share-button -->
      <a class="share-button google-plus" href="https://plus.google.com/103352142279284551719" title="GooglePlus" target="_blank" >
      <span class="inner-text">GooglePlus</span>
    </a><!-- .share-button -->
      <a class="share-button instagram" href="https://instagram.com/tvmaxdeporte" title="Instagram" target="_blank" >
      <span class="inner-text">Instagram</span>
    </a><!-- .share-button -->
  
    <a class="share-button rss" href="/rss" title="RSS" target="_blank" >
    <span class="inner-text">RSS</span>
  </a><!-- .share-button -->
  
  </div>
</div><!-- .sharebar -->

    
    
    
    <div id="list-tv_mod_201555601029997" class="md md-list-tv tabbed">

  <div class="hd">
    <h2 class="m-title-md">ÚLTIMOS VIDEOS</h2>
  </div><!-- .hd -->

  <div class="bd">

          <ul class="top-list">

	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/nacional/Panama-Metro-derroto-Chiriqui-juvenil_8643332.jpg">Panamá Metro derrotó 1-0 a Chiriquí en el béisbol juvenil</a>

          <a href="/beisbol/nacional/Panama-Metro-derroto-Chiriqui-juvenil_2_4659304038.html" title="Panamá Metro derrotó 1-0 a Chiriquí en el béisbol juvenil" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/nacional/Panama-Metro-derroto-Chiriqui-juvenil_8643332.jpg" width="107" height="80" alt="Panamá Metro derrotó 1-0 a Chiriquí en el béisbol juvenil" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/beisbol/nacional/Panama-Metro-derroto-Chiriqui-juvenil_2_4659304038.html" title="Panamá Metro derrotó 1-0 a Chiriquí en el béisbol juvenil">
            <strong class="rel">Nacional</strong>
	    -
            <time datetime="2017-01-04T10:26:52-05:00">10:26 AM</time>
            <br>
	    Panamá Metro derrotó 1-0 a Chiriquí en el béisbol juvenil
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/nacional/Herrera-vencio-Cocle-beisbol-juvenil_8643704.jpg">Herrera venció a 4-3 a Coclé en el béisbol juvenil</a>

          <a href="/beisbol/nacional/Herrera-vencio-Cocle-beisbol-juvenil_2_4659304047.html" title="Herrera venció a 4-3 a Coclé en el béisbol juvenil" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/nacional/Herrera-vencio-Cocle-beisbol-juvenil_8643704.jpg" width="107" height="80" alt="Herrera venció a 4-3 a Coclé en el béisbol juvenil" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/beisbol/nacional/Herrera-vencio-Cocle-beisbol-juvenil_2_4659304047.html" title="Herrera venció a 4-3 a Coclé en el béisbol juvenil">
            <strong class="rel">Nacional</strong>
	    -
            <time datetime="2017-01-04T11:02:02-05:00">11:02 AM</time>
            <br>
	    Herrera venció a 4-3 a Coclé en el béisbol juvenil
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/somoslasele/Primeras-Tony-Taylor-Cascarita-Tapia_8640942.jpg">Primeras palabras de Tony Taylor a su llegada al &quot;Cascarita&quot; Tapia</a>

          <a href="/somoslasele/Primeras-Tony-Taylor-Cascarita-Tapia_2_4658554192.html" title="Primeras palabras de Tony Taylor a su llegada al &quot;Cascarita&quot; Tapia" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/somoslasele/Primeras-Tony-Taylor-Cascarita-Tapia_8640942.jpg" width="107" height="80" alt="Primeras palabras de Tony Taylor a su llegada al &quot;Cascarita&quot; Tapia" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/somoslasele/Primeras-Tony-Taylor-Cascarita-Tapia_2_4658554192.html" title="Primeras palabras de Tony Taylor a su llegada al &quot;Cascarita&quot; Tapia">
            <strong class="rel">Somos La Sele</strong>
	    -
            <time datetime="2017-01-03T19:55:52-05:00">07:55 PM</time>
            <br>
	    Primeras palabras de Tony Taylor a su llegada al &quot;Cascarita&quot; Tapia
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/beisbol/nacional/Veraguas-supero-Colon-torneo-juvenil_8643549.jpg">Veraguas superó 5-4 a Colón en el torneo juvenil</a>

          <a href="/beisbol/nacional/Veraguas-supero-Colon-torneo-juvenil_2_4659304044.html" title="Veraguas superó 5-4 a Colón en el torneo juvenil" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/beisbol/nacional/Veraguas-supero-Colon-torneo-juvenil_8643549.jpg" width="107" height="80" alt="Veraguas superó 5-4 a Colón en el torneo juvenil" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/beisbol/nacional/Veraguas-supero-Colon-torneo-juvenil_2_4659304044.html" title="Veraguas superó 5-4 a Colón en el torneo juvenil">
            <strong class="rel">Nacional</strong>
	    -
            <time datetime="2017-01-04T10:51:42-05:00">10:51 AM</time>
            <br>
	    Veraguas superó 5-4 a Colón en el torneo juvenil
          </a>
        </li>
	        <li class="entry-item">

	  <!-- IMAGE OBJECT (LAZY) -->

  <div class="inset-L-w3">

<figure class="image-holder">

  <span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">

    <a class="fn" rel="enclosure" itemprop="contentUrl" type="image/jpeg" href="http://images.tvmax-9.com/videos/Barca-difundio-felicidad-hospitales-Barcelona_8638318.jpg">El Barça difundió felicidad en hospitales de Barcelona</a>

          <a href="/videos/Barca-difundio-felicidad-hospitales-Barcelona_2_4658554151.html" title="El Barça difundió felicidad en hospitales de Barcelona" class="lnk">
    
    <img class="photo lazy" src="" data-src="http://images.tvmax-9.com/videos/Barca-difundio-felicidad-hospitales-Barcelona_8638318.jpg" width="107" height="80" alt="El Barça difundió felicidad en hospitales de Barcelona" >
          <span class="media-info vid"></span>
    
          </a>
    
  </span><!-- .obj-image -->

  
</figure><!-- .image-holder -->

  </div>

          <a class="lnk" href="/videos/Barca-difundio-felicidad-hospitales-Barcelona_2_4658554151.html" title="El Barça difundió felicidad en hospitales de Barcelona">
            <strong class="rel">Videos</strong>
	    -
            <time datetime="2017-01-03T16:00:55-05:00">04:00 PM</time>
            <br>
	    El Barça difundió felicidad en hospitales de Barcelona
          </a>
        </li>
	
      </ul>
    
  </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    


<div id="insertAdSpaceBeforeThis_0000000162c36a74" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertAdSpace',
{
    adSpaceId: '0000000162c36a74',
    baseAdDeliveryUrl: 'http://adserver.cxad.cxense.com/adserver/search',
    secureBaseAdDeliveryUrl: 'https://s-adserver.cxad.cxense.com/adserver/search',
    lang: 'es',
    resizeToContentSize: true,
    renderTemplateUrl: 'http://cdn.cxpublic.com/tvmax_v.html',
    onImpressionResult : pf_renderHandler
}]);

function pf_renderHandler(event, data, context) {
	var iframeEl = document.getElementById(event.elementId);
	if (iframeEl) {
		iframeEl.width = event.contentWidth;
		iframeEl.height = event.contentHeight;
	}
	return true;
}
</script>


    
    
    
    <div class="ad-v">

  
      <div id="bbt-ad-slot-mediano_pos2" class="ad bbt-adv-container" style="display:none;">
    </div><!-- #bbt-ad-slot-mediano_pos2 -->
  
</div><!-- .ad-v -->

    
    
    
    <div id="topmost_mod_201555420302637" class="md md-topmost  tabbed" style="margin-bottom:15px;">

  <div class="hd">
    <h2 class="cp-tabs  ">
      <span class="m-title-md">Más Leido</span>

      	      
    </h2>
  </div><!-- .hd -->

  <div class="bd">
          <div id="topmost_mod_201555420302637_pane-1" class="tabbed-pane">

		<ul class="top-list">

      <li class="entry-item">
      <span class="num">1</span>
      <a title="Oeste con blanqueada acaba con invicto de Metro" href="/beisbol/Oeste-blanqueada-acaba-invicto-Metro_0_4662283726.html" class="lnk ">Oeste con blanqueada acaba con invicto de Metro</a>
    </li>
      <li class="entry-item">
      <span class="num">2</span>
      <a title="El arquero del Génova Mattia Perin sufre grave lesión de rodilla" href="/futbol_internacional/liga_italiana/arquero-Genova-Mattia-Perin-rodilla_0_4662283770.html" class="lnk ">El arquero del Génova Mattia Perin sufre grave lesión de rodilla</a>
    </li>
      <li class="entry-item">
      <span class="num">3</span>
      <a title="Messi evita en el 90 derrota de un Barcelona que se aleja del título" href="/futbol_internacional/liga_espanola/Messi-derrota-Barcelona-aleja-titulo_0_4662283772.html" class="lnk ">Messi evita en el 90 derrota de un Barcelona que se aleja del título</a>
    </li>
      <li class="entry-item">
      <span class="num">4</span>
      <a title="Panamá Este tratará de mantener el ritmo ante un Coclé batallador" href="/beisbol/nacional/Panama-tratara-mantener-Cocle-batallador_0_4662283752.html" class="lnk ">Panamá Este tratará de mantener el ritmo ante un Coclé batallador</a>
    </li>
      <li class="entry-item">
      <span class="num">5</span>
      <a title="Metro se desquita de las Águilas" href="/beisbol/probeis/Metro-desquita-Aguilas_0_4662283727.html" class="lnk ">Metro se desquita de las Águilas</a>
    </li>
  
</ul>

      </div>
      </div><!-- .bd -->

</div><!-- .md-topmost -->

    
    
    
    <div class="md-newsletter md">

  <div class="hd">
    <h2 class="m-title-md">Newsletter</h2>
  </div><!-- .hd -->

  <div class="bd">

    <span class="inset-L">
      <img src="http://static2.tvmax-9.com/bbtfile/12_20150629kHakA9.png" alt="Newsletter">
    </span>

    <span class="text">
       Suscríbete a  <strong>Nuestro Newsletter</strong>
    </span>

    
    <form id="form_md-newsletter_tvn" data-messages-src="/bb3htmlform/messages.json" action="/bbtmailchimp/suscription.json" method="POST">

      <div class="form-slat-full">
        <div class="fa-b icon">
          <span class="inner-text"></span>
        </div>

	<div class="text">
          <p class="message"></p>
        </div>
      </div>

      <span class="form-text">
        <input id="newsletter-mail_2113824736" type="text" class="bbt-field default" data-validation1="email" data-validation0="empty" name="email" placeholder="Dirección de e-mail">
	<input type="hidden" class="bbt-field valid default" disabled="disabled" id="list_2113824736" value="tvn" name="list">
      </span><!-- .form-text -->

      <div class="form-slat">
	<p class="text message"></p>
      </div>

      <button type="submit" class="form-button primary submit">
        <span class="text">Enviar</span>
        <div class="form-button-spinner">
          <span class="fa-b ico-spinner spin-360"></span><!-- .ico-spinner -->
        </div><!-- .form-button-spinner -->
      </button>

    </form><!-- #form_md-newsletter -->

  </div><!-- .bd -->
</div><!-- .md-newsletter -->

    
    <!-- /mt = 1483927505 -->
<!-- /mt = 1483923866 -->
                    </aside><!-- .gdu.u8 -->

                </div><!-- .gd -->
            </article><!-- .pg-content -->
        </div><!-- .gdu.u24 -->
    </div><!-- .gd -->
</div><!-- .pg-story -->

      </div>

    </main><!-- #main.page-wrap -->

    <!-- mt = 1483927424 -->
<footer class="footer-main">

  <div class="limiter">
  <div class="padbox">
    <div class="row row-x4">

            
            
      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Secciones</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      			      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_nacional/"  class="lnk">FÚTBOL NACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/futbol_internacional/"  class="lnk">FÚTBOL INTERNACIONAL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/beisbol/"  class="lnk">BEISBOL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/baloncesto/"  class="lnk">BALONCESTO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/boxeo/"  class="lnk">BOXEO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/kiwanis/"  class="lnk">KIWANIS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/mas_deportes/"  class="lnk">MÁS DEPORTES</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/videos/"  class="lnk">VIDEOS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
	<div class="col">
	  <h2 class="headline">
	    	      <span>Servicios</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="/en_vivo/"  class="lnk">SEÑAL EN VIVO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/suscripcion/"  class="lnk">NOTICIAS POR EMAIL</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com.bitban.com/rss/"  class="lnk">RSS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/blogs/"  class="lnk">BLOGS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="/reportetecnico/"  class="lnk">REPORTES Y SUGERENCIAS</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      	
		<div class="col social">

  <h2 class="headline"><span>Redes Sociales</span></h2><!-- .headline -->

  <ul>

        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://twitter.com/tvmaxdeporte">
	<span class="fa-i ico-twitter"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.facebook.com/TVMaxPanama">

		  		<span class="fa-i ico-facebook"></span>  TVMaxPanama

      </a>
    </li><!-- .footer-nav-item -->
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://instagram.com/tvmaxdeporte">
	<span class="fa-i ico-instagram"></span> tvmaxdeporte
      </a>
    </li><!-- .footer-nav-item -->
    
    
        <li class="footer-nav-item">
      <a class="lnk" rel="blank" href="https://www.youtube.com/user/TvmaxPanama1"><span class="fa-i ico-youtube"></span> Youtube</a>
    </li><!-- .footer-nav-item -->
    
  </ul>

</div>

	
	<div class="col">
	  <h2 class="headline">
	    	      <span>TVN Media</span>
	      	  </h2><!-- .headline -->

	  
	    <ul>

	      	      	      
	      	      
	      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com"  rel="blank"  class="lnk">TVN Noticias</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvnradio.com"  rel="blank"  class="lnk">TVN Radio</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvmax-9.com"  class="lnk">TVMAX</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tingo.com.pa"  rel="blank"  class="lnk">TINGO</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.somoslasele.com"  rel="blank"  class="lnk">SomosLaSele</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/aldescubierto"  rel="blank"  class="lnk">Al Descubierto</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
				
		  <li class="footer-nav-item">
		    		      <a href="http://www.tvn-2.com/buenosdias"  rel="blank"  class="lnk">Buenos Días</a>
		    		  </li><!-- .footer-nav-item -->

		  		  
			      
	</ul>

	  
	</div><!-- .col -->

      
    </div><!-- .row-x6 -->
  </div><!-- .padbox -->
</div><!-- .limiter -->

  <hr>

  <div class="legal">
    <div class="limiter">
      <div class="footer-brand">
	<a title="tvn" href="/" rel="home">
	  <img width="60" height="60" alt="tvn" src="http://static2.tvmax-9.com/static/BB3HTML/images/tvn-footer-brand.png?hash=e7f0deddd96688767cfec02b8287e4dd">
	</a>
      </div><!-- .footer-brand -->


      <div class="footer-links">
	<div class="footer-rights">
	  <p>Copyright &copy; 2015 TVN Media. Todos los Derechos Reservados.</p>
	</div><!-- .footer-rights -->
      </div><!-- .footer-links -->

      <div class="footer-bitban">
	<a href="http://www.bitban.com/" class="lnk" target="_blank">
	  <img width="82" height="48" alt="bitban" src="http://static1.tvmax-9.com/static/BB3HTML/images/bitban-logo.svg?hash=0445ebbe7094ba1136770fc1909b4edd">
	</a>
      </div><!-- .footer.bitban -->

    </div><!-- .limiter -->
  </div><!-- .legal -->

</footer><!-- .footer-main -->
<!-- /mt = 1483927424 -->

<div id='bbt-ad-slot-wallpaper'></div>
<div id='bbt-ad-slot-floorad'></div>
<div id='bbt-ad-slot-flotante'></div>
<div id='bbt-ad-slot-peeloff'></div>

  </div><!-- .page-wrap -->
</div><!-- #pagedoc -->

<!-- mt = 1483927426 -->
<script src="http://static2.tvmax-9.com/static/BB3HTML/js/tvmax-9.init.min.js?hash=e9d6e74578156061f470f23d74735c2e" type="text/javascript"></script>
<!-- /mt = 1483927426 -->

<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=3647" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=3647&rand=1177692878" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170108_0061" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=TVNNWS20170108_0061&rand=1318975305" />
</noscript>
</body>
</html>